お知らせ

WordPressの4.7 及び 4.7.1の脆弱性について注意喚起
昨日2月6日公表されましたWordPressの脆弱性についてお知らせ致します。

● WordPress の脆弱性に関する注意喚起(外部ウェブサイト)
https://www.jpcert.or.jp/at/2017/at170006.html

■本脆弱性の対象について

WordPress4.7及び4.7.1にて構築されたウェブサイトが、第三者によって、改ざんされる可能性がございます。

<対策>

WordPress 4.7.2 へのバージョンアップ

各ドメイン毎に提供しておりますユーザーページのCGIインストーラーからインストールできるWordPressのバージョンは、先日2月2日に最新版(4.7.2)に修正しておりますが、既にWordPressをご利用中の場合、CGIインストーラーからインストールを行うと、データが消えてしまう可能性がございます。

本脆弱性の対象のバージョンのWordpressをご利用のお客様は、お手数ではございますが、WordPressの公式ページをご参照の上、手動で最新版へのバージョンアップ作業を行って頂きますようお願い致します。

以上、今後とも弊社サービスを何卒宜しくお願い致します。

お知らせのトップに戻る