お知らせ

共用専用他:CGIインストーラー バージョンアップのお知らせ
SPPDレンタルサーバーでは、ビジネス・パーソナルシリーズ共用サーバー、マネージドVPS、専用サーバー(OSはLinux)および代理店制度のサーバーにおいて、ユーザーページのCGIインストーラーの下記アプリケーションを最新版にバージョンアップ致しましたので、お知らせいたします。

■WordPress
変更前:4.9.5
変更後:4.9.6

■Joomla(CentOS 6系のみ)
変更前:3.8.7
変更後:3.8.8

CGIインストーラーの詳細につきましては、下記ページをご確認ください。

Linux会員サポート>CGIインストーラー

以上、今後とも弊社サービスを何卒宜しくお願い致します。

お知らせのトップに戻る