お知らせ

共用専用他:CentOS 6系のphpMyAdminバージョンアップのお知らせ
SPPDレンタルサーバーでは、2019年4月17日に、CentOS6系でPHP5.6系もしくは7.1系のビジネス・パーソナルシリーズの共用サーバー、マネージドVPS、専用サーバー及び、代理店制度のサーバーにおきまして、ユーザーページからご利用可能なphpMyAdminをバージョンアップ致しましたので、お知らせ致します。

■phpMyAdmin
変更前:4.7.5
変更後:4.8.5

※ 本バージョンアップは、CentOS 6系でPHP5.6系もしくは7.1系をご利用中のサーバーのみとなります。それ以外のサーバーでは、本バージョンアップは行っておりません。

phpMyAdminの詳細につきましては、下記ページをご確認ください。

Linux会員サポート>phpMyAdmin

以上、今後とも弊社サービスを何卒宜しくお願い致します。

お知らせのトップに戻る