インストールソフト (VPS)

インストールソフト

サーバーソフトウェアとしては、sshd、ntpd、sendmail がインストール済です。プログラミング言語は、Perl5、Python、gccがインストールされています。

標準ではWebサーバー(Apache)/FTPサーバー/PostgreSQL/MySQL/PHPはインストールされていませんが、OS再インストール時、[Apache/MySQL/PHP]の自動インストールを行なうことも可能です。

各OSのインストールされているRPMパッケージの一覧は以下をご参照ください。

OSインストール時の選択パッケージ:@base、@core、@development、@compat-libraries

「Apache/MySQL/PHPのインストール」選択時は php、php-mysql、php-pear、httpd が追加されます。

GeoIP-1.5.0-13.el7.x86_64
NetworkManager-1.12.0-6.el7.x86_64
NetworkManager-libnm-1.12.0-6.el7.x86_64
NetworkManager-team-1.12.0-6.el7.x86_64
NetworkManager-tui-1.12.0-6.el7.x86_64
PyYAML-3.10-11.el7.x86_64
abrt-2.1.11-52.el7.centos.x86_64
abrt-addon-ccpp-2.1.11-52.el7.centos.x86_64
abrt-addon-kerneloops-2.1.11-52.el7.centos.x86_64
abrt-addon-pstoreoops-2.1.11-52.el7.centos.x86_64
abrt-addon-python-2.1.11-52.el7.centos.x86_64
abrt-addon-vmcore-2.1.11-52.el7.centos.x86_64
abrt-addon-xorg-2.1.11-52.el7.centos.x86_64
abrt-cli-2.1.11-52.el7.centos.x86_64
abrt-console-notification-2.1.11-52.el7.centos.x86_64
abrt-dbus-2.1.11-52.el7.centos.x86_64
abrt-libs-2.1.11-52.el7.centos.x86_64
abrt-python-2.1.11-52.el7.centos.x86_64
abrt-retrace-client-2.1.11-52.el7.centos.x86_64
abrt-tui-2.1.11-52.el7.centos.x86_64
acl-2.2.51-14.el7.x86_64
aic94xx-firmware-30-6.el7.noarch
alsa-firmware-1.0.28-2.el7.noarch
alsa-lib-1.1.6-2.el7.x86_64
alsa-tools-firmware-1.1.0-1.el7.x86_64
apr-1.4.8-3.el7_4.1.x86_64
apr-util-1.5.2-6.el7.x86_64
at-3.1.13-24.el7.x86_64
attr-2.4.46-13.el7.x86_64
audit-2.8.4-4.el7.x86_64
audit-libs-2.8.4-4.el7.x86_64
augeas-libs-1.4.0-6.el7.x86_64
authconfig-6.2.8-30.el7.x86_64
autoconf-2.69-11.el7.noarch
automake-1.13.4-3.el7.noarch
avahi-libs-0.6.31-19.el7.x86_64
basesystem-10.0-7.el7.centos.noarch
bash-4.2.46-31.el7.x86_64
bash-completion-2.1-6.el7.noarch
bc-1.06.95-13.el7.x86_64
bind-libs-9.9.4-72.el7.x86_64
bind-libs-lite-9.9.4-72.el7.x86_64
bind-license-9.9.4-72.el7.noarch
bind-utils-9.9.4-72.el7.x86_64
binutils-2.27-34.base.el7.x86_64
biosdevname-0.7.3-1.el7.x86_64
bison-3.0.4-2.el7.x86_64
blktrace-1.0.5-8.el7.x86_64
boost-date-time-1.53.0-27.el7.x86_64
boost-system-1.53.0-27.el7.x86_64
boost-thread-1.53.0-27.el7.x86_64
bpftool-3.10.0-957.el7.x86_64
bridge-utils-1.5-9.el7.x86_64
btrfs-progs-4.9.1-1.el7.x86_64
byacc-1.9.20130304-3.el7.x86_64
bzip2-1.0.6-13.el7.x86_64
bzip2-libs-1.0.6-13.el7.x86_64
ca-certificates-2018.2.22-70.0.el7_5.noarch
centos-indexhtml-7-9.el7.centos.noarch
centos-logos-70.0.6-3.el7.centos.noarch
centos-release-7-6.1810.2.el7.centos.x86_64
chkconfig-1.7.4-1.el7.x86_64
chrony-3.2-2.el7.x86_64
compat-db-headers-4.7.25-28.el7.noarch
compat-db47-4.7.25-28.el7.x86_64
compat-exiv2-023-0.23-2.el7.x86_64
compat-glibc-2.12-4.el7.centos.x86_64
compat-glibc-headers-2.12-4.el7.centos.x86_64
compat-libcap1-1.10-7.el7.x86_64
compat-libf2c-34-3.4.6-32.el7.x86_64
compat-libgfortran-41-4.1.2-44.el7.x86_64
compat-libtiff3-3.9.4-11.el7.x86_64
compat-openldap-2.3.43-5.el7.x86_64
coreutils-8.22-23.el7.x86_64
cpio-2.11-27.el7.x86_64
cpp-4.8.5-36.el7.x86_64
cracklib-2.9.0-11.el7.x86_64
cracklib-dicts-2.9.0-11.el7.x86_64
crda-3.18_2018.05.31-4.el7.x86_64
cronie-1.4.11-19.el7.x86_64
cronie-anacron-1.4.11-19.el7.x86_64
crontabs-1.11-6.20121102git.el7.noarch
cryptsetup-2.0.3-3.el7.x86_64
cryptsetup-libs-2.0.3-3.el7.x86_64
cscope-15.8-10.el7.x86_64
ctags-5.8-13.el7.x86_64
curl-7.29.0-51.el7.x86_64
cyrus-sasl-lib-2.1.26-23.el7.x86_64
cyrus-sasl-plain-2.1.26-23.el7.x86_64
dbus-1.10.24-12.el7.x86_64
dbus-glib-0.100-7.el7.x86_64
dbus-libs-1.10.24-12.el7.x86_64
dbus-python-1.1.1-9.el7.x86_64
desktop-file-utils-0.23-1.el7.x86_64
device-mapper-1.02.149-8.el7.x86_64
device-mapper-event-1.02.149-8.el7.x86_64
device-mapper-event-libs-1.02.149-8.el7.x86_64
device-mapper-libs-1.02.149-8.el7.x86_64
device-mapper-persistent-data-0.7.3-3.el7.x86_64
dhclient-4.2.5-68.el7.centos.1.x86_64
dhcp-common-4.2.5-68.el7.centos.1.x86_64
dhcp-libs-4.2.5-68.el7.centos.1.x86_64
diffstat-1.57-4.el7.x86_64
diffutils-3.3-4.el7.x86_64
dmidecode-3.1-2.el7.x86_64
dmraid-1.0.0.rc16-28.el7.x86_64
dmraid-events-1.0.0.rc16-28.el7.x86_64
dosfstools-3.0.20-10.el7.x86_64
doxygen-1.8.5-3.el7.x86_64
dracut-033-554.el7.x86_64
dracut-config-rescue-033-554.el7.x86_64
dracut-network-033-554.el7.x86_64
dwz-0.11-3.el7.x86_64
dyninst-9.3.1-2.el7.x86_64
e2fsprogs-1.42.9-13.el7.x86_64
e2fsprogs-libs-1.42.9-13.el7.x86_64
ebtables-2.0.10-16.el7.x86_64
ed-1.9-4.el7.x86_64
efivar-libs-36-11.el7.x86_64
elfutils-0.172-2.el7.x86_64
elfutils-default-yama-scope-0.172-2.el7.noarch
elfutils-libelf-0.172-2.el7.x86_64
elfutils-libs-0.172-2.el7.x86_64
emacs-filesystem-24.3-22.el7.noarch
ethtool-4.8-9.el7.x86_64
expat-2.1.0-10.el7_3.x86_64
file-5.11-35.el7.x86_64
file-libs-5.11-35.el7.x86_64
filesystem-3.2-25.el7.x86_64
findutils-4.5.11-6.el7.x86_64
fipscheck-1.4.1-6.el7.x86_64
fipscheck-lib-1.4.1-6.el7.x86_64
firewalld-0.5.3-5.el7.noarch
firewalld-filesystem-0.5.3-5.el7.noarch
flex-2.5.37-6.el7.x86_64
fprintd-0.8.1-2.el7.x86_64
fprintd-pam-0.8.1-2.el7.x86_64
freetype-2.8-12.el7.x86_64
fxload-2002_04_11-16.el7.x86_64
gawk-4.0.2-4.el7_3.1.x86_64
gcc-4.8.5-36.el7.x86_64
gcc-c++-4.8.5-36.el7.x86_64
gcc-gfortran-4.8.5-36.el7.x86_64
gdb-7.6.1-114.el7.x86_64
gdbm-1.10-8.el7.x86_64
gettext-0.19.8.1-2.el7.x86_64
gettext-common-devel-0.19.8.1-2.el7.noarch
gettext-devel-0.19.8.1-2.el7.x86_64
gettext-libs-0.19.8.1-2.el7.x86_64
git-1.8.3.1-19.el7.x86_64
glib2-2.56.1-2.el7.x86_64
glibc-2.17-260.el7.x86_64
glibc-common-2.17-260.el7.x86_64
glibc-devel-2.17-260.el7.x86_64
glibc-headers-2.17-260.el7.x86_64
gmp-6.0.0-15.el7.x86_64
gnupg2-2.0.22-5.el7_5.x86_64
gnutls-3.3.29-8.el7.x86_64
gobject-introspection-1.56.1-1.el7.x86_64
gpgme-1.3.2-5.el7.x86_64
gpm-libs-1.20.7-5.el7.x86_64
grep-2.20-3.el7.x86_64
groff-base-1.22.2-8.el7.x86_64
grub2-2.02-0.76.el7.centos.x86_64
grub2-common-2.02-0.76.el7.centos.noarch
grub2-pc-2.02-0.76.el7.centos.x86_64
grub2-pc-modules-2.02-0.76.el7.centos.noarch
grub2-tools-2.02-0.76.el7.centos.x86_64
grub2-tools-extra-2.02-0.76.el7.centos.x86_64
grub2-tools-minimal-2.02-0.76.el7.centos.x86_64
grubby-8.28-25.el7.x86_64
gzip-1.5-10.el7.x86_64
hardlink-1.0-19.el7.x86_64
hostname-3.13-3.el7.x86_64
hunspell-1.3.2-15.el7.x86_64
hunspell-en-0.20121024-6.el7.noarch
hunspell-en-GB-0.20121024-6.el7.noarch
hunspell-en-US-0.20121024-6.el7.noarch
hwdata-0.252-9.1.el7.x86_64
indent-2.2.11-13.el7.x86_64
info-5.1-5.el7.x86_64
initscripts-9.49.46-1.el7.x86_64
intltool-0.50.2-7.el7.noarch
iproute-4.11.0-14.el7.x86_64
iprutils-2.4.16.1-1.el7.x86_64
ipset-6.38-2.el7.x86_64
ipset-libs-6.38-2.el7.x86_64
iptables-1.4.21-28.el7.x86_64
iputils-20160308-10.el7.x86_64
irqbalance-1.0.7-11.el7.x86_64
ivtv-firmware-20080701-26.el7.noarch
iw-4.3-2.el7.x86_64
iwl100-firmware-39.31.5.1-69.el7.noarch
iwl1000-firmware-39.31.5.1-69.el7.noarch
iwl105-firmware-18.168.6.1-69.el7.noarch
iwl135-firmware-18.168.6.1-69.el7.noarch
iwl2000-firmware-18.168.6.1-69.el7.noarch
iwl2030-firmware-18.168.6.1-69.el7.noarch
iwl3160-firmware-22.0.7.0-69.el7.noarch
iwl3945-firmware-15.32.2.9-69.el7.noarch
iwl4965-firmware-228.61.2.24-69.el7.noarch
iwl5000-firmware-8.83.5.1_1-69.el7.noarch
iwl5150-firmware-8.24.2.2-69.el7.noarch
iwl6000-firmware-9.221.4.1-69.el7.noarch
iwl6000g2a-firmware-17.168.5.3-69.el7.noarch
iwl6000g2b-firmware-17.168.5.2-69.el7.noarch
iwl6050-firmware-41.28.5.1-69.el7.noarch
iwl7260-firmware-22.0.7.0-69.el7.noarch
iwl7265-firmware-22.0.7.0-69.el7.noarch
jansson-2.10-1.el7.x86_64
json-c-0.11-4.el7_0.x86_64
kbd-1.15.5-15.el7.x86_64
kbd-legacy-1.15.5-15.el7.noarch
kbd-misc-1.15.5-15.el7.noarch
kernel-3.10.0-957.el7.x86_64
kernel-devel-3.10.0-957.el7.x86_64
kernel-headers-3.10.0-957.el7.x86_64
kernel-tools-3.10.0-957.el7.x86_64
kernel-tools-libs-3.10.0-957.el7.x86_64
kexec-tools-2.0.15-21.el7.x86_64
keyutils-libs-1.5.8-3.el7.x86_64
kmod-20-23.el7.x86_64
kmod-kvdo-6.1.1.125-5.el7.x86_64
kmod-libs-20-23.el7.x86_64
kpartx-0.4.9-123.el7.x86_64
kpatch-0.6.1-1.el7.noarch
krb5-libs-1.15.1-34.el7.x86_64
langtable-0.0.31-3.el7.noarch
langtable-data-0.0.31-3.el7.noarch
langtable-python-0.0.31-3.el7.noarch
ledmon-0.90-1.el7.x86_64
less-458-9.el7.x86_64
libacl-2.2.51-14.el7.x86_64
libaio-0.3.109-13.el7.x86_64
libassuan-2.1.0-3.el7.x86_64
libattr-2.4.46-13.el7.x86_64
libblkid-2.23.2-59.el7.x86_64
libcap-2.22-9.el7.x86_64
libcap-ng-0.7.5-4.el7.x86_64
libcom_err-1.42.9-13.el7.x86_64
libconfig-1.4.9-5.el7.x86_64
libcroco-0.6.12-4.el7.x86_64
libcurl-7.29.0-51.el7.x86_64
libdaemon-0.14-7.el7.x86_64
libdb-5.3.21-24.el7.x86_64
libdb-utils-5.3.21-24.el7.x86_64
libdrm-2.4.91-3.el7.x86_64
libdwarf-20130207-4.el7.x86_64
libedit-3.0-12.20121213cvs.el7.x86_64
libestr-0.1.9-2.el7.x86_64
libfastjson-0.99.4-3.el7.x86_64
libffi-3.0.13-18.el7.x86_64
libfprint-0.8.2-1.el7.x86_64
libgcc-4.8.5-36.el7.x86_64
libgcrypt-1.5.3-14.el7.x86_64
libgfortran-4.8.5-36.el7.x86_64
libgomp-4.8.5-36.el7.x86_64
libgpg-error-1.12-3.el7.x86_64
libidn-1.28-4.el7.x86_64
libjpeg-turbo-1.2.90-6.el7.x86_64
libmnl-1.0.3-7.el7.x86_64
libmodman-2.0.1-8.el7.x86_64
libmount-2.23.2-59.el7.x86_64
libmpc-1.0.1-3.el7.x86_64
libndp-1.2-7.el7.x86_64
libnetfilter_conntrack-1.0.6-1.el7_3.x86_64
libnfnetlink-1.0.1-4.el7.x86_64
libnl-1.1.4-3.el7.x86_64
libnl3-3.2.28-4.el7.x86_64
libnl3-cli-3.2.28-4.el7.x86_64
libpcap-1.5.3-11.el7.x86_64
libpciaccess-0.14-1.el7.x86_64
libpipeline-1.2.3-3.el7.x86_64
libpng-1.5.13-7.el7_2.x86_64
libpng12-1.2.50-10.el7.x86_64
libproxy-0.4.11-11.el7.x86_64
libpwquality-1.2.3-5.el7.x86_64
libquadmath-4.8.5-36.el7.x86_64
libquadmath-devel-4.8.5-36.el7.x86_64
libreport-2.1.11-42.el7.centos.x86_64
libreport-centos-2.1.11-42.el7.centos.x86_64
libreport-cli-2.1.11-42.el7.centos.x86_64
libreport-filesystem-2.1.11-42.el7.centos.x86_64
libreport-plugin-mailx-2.1.11-42.el7.centos.x86_64
libreport-plugin-mantisbt-2.1.11-42.el7.centos.x86_64
libreport-plugin-rhtsupport-2.1.11-42.el7.centos.x86_64
libreport-plugin-ureport-2.1.11-42.el7.centos.x86_64
libreport-python-2.1.11-42.el7.centos.x86_64
libreport-web-2.1.11-42.el7.centos.x86_64
libseccomp-2.3.1-3.el7.x86_64
libselinux-2.5-14.1.el7.x86_64
libselinux-python-2.5-14.1.el7.x86_64
libselinux-utils-2.5-14.1.el7.x86_64
libsemanage-2.5-14.el7.x86_64
libsepol-2.5-10.el7.x86_64
libsmartcols-2.23.2-59.el7.x86_64
libss-1.42.9-13.el7.x86_64
libssh2-1.4.3-12.el7.x86_64
libsss_idmap-1.16.2-13.el7.x86_64
libsss_nss_idmap-1.16.2-13.el7.x86_64
libstdc++-4.8.5-36.el7.x86_64
libstdc++-devel-4.8.5-36.el7.x86_64
libstoragemgmt-1.6.2-4.el7.x86_64
libstoragemgmt-python-1.6.2-4.el7.noarch
libstoragemgmt-python-clibs-1.6.2-4.el7.x86_64
libsysfs-2.1.0-16.el7.x86_64
libtar-1.2.11-29.el7.x86_64
libtasn1-4.10-1.el7.x86_64
libteam-1.27-5.el7.x86_64
libtirpc-0.2.4-0.15.el7.x86_64
libtool-2.4.2-22.el7_3.x86_64
libunistring-0.9.3-9.el7.x86_64
libusbx-1.0.21-1.el7.x86_64
libuser-0.60-9.el7.x86_64
libutempter-1.1.6-4.el7.x86_64
libuuid-2.23.2-59.el7.x86_64
libverto-0.2.5-4.el7.x86_64
libxml2-2.9.1-6.el7_2.3.x86_64
libxml2-python-2.9.1-6.el7_2.3.x86_64
libyaml-0.1.4-11.el7_0.x86_64
linux-firmware-20180911-69.git85c5d90.el7.noarch
lm_sensors-libs-3.4.0-6.20160601gitf9185e5.el7.x86_64
logrotate-3.8.6-17.el7.x86_64
lshw-B.02.18-12.el7.x86_64
lsof-4.87-6.el7.x86_64
lsscsi-0.27-6.el7.x86_64
lua-5.1.4-15.el7.x86_64
lvm2-2.02.180-8.el7.x86_64
lvm2-libs-2.02.180-8.el7.x86_64
lz4-1.7.5-2.el7.x86_64
lzo-2.06-8.el7.x86_64
m4-1.4.16-10.el7.x86_64
mailx-12.5-19.el7.x86_64
make-3.82-23.el7.x86_64
man-db-2.6.3-11.el7.x86_64
man-pages-3.53-5.el7.noarch
man-pages-ja-20130615-3.el7.noarch
man-pages-overrides-7.6.2-1.el7.x86_64
mariadb-libs-5.5.60-1.el7_5.x86_64
mdadm-4.1-rc1_2.el7.x86_64
microcode_ctl-2.1-47.el7.x86_64
mlocate-0.26-8.el7.x86_64
mokutil-15-1.el7.centos.x86_64
mozjs17-17.0.0-20.el7.x86_64
mpfr-3.1.1-4.el7.x86_64
mtr-0.85-7.el7.x86_64
nano-2.3.1-10.el7.x86_64
ncurses-5.9-14.20130511.el7_4.x86_64
ncurses-base-5.9-14.20130511.el7_4.noarch
ncurses-libs-5.9-14.20130511.el7_4.x86_64
neon-0.30.0-3.el7.x86_64
net-tools-2.0-0.24.20131004git.el7.x86_64
nettle-2.7.1-8.el7.x86_64
newt-0.52.15-4.el7.x86_64
newt-python-0.52.15-4.el7.x86_64
nspr-4.19.0-1.el7_5.x86_64
nss-3.36.0-7.el7_5.x86_64
nss-pem-1.0.3-5.el7.x86_64
nss-softokn-3.36.0-5.el7_5.x86_64
nss-softokn-freebl-3.36.0-5.el7_5.x86_64
nss-sysinit-3.36.0-7.el7_5.x86_64
nss-tools-3.36.0-7.el7_5.x86_64
nss-util-3.36.0-1.el7_5.x86_64
ntpdate-4.2.6p5-28.el7.centos.x86_64
ntsysv-1.7.4-1.el7.x86_64
numactl-libs-2.0.9-7.el7.x86_64
openldap-2.4.44-20.el7.x86_64
openssh-7.4p1-16.el7.x86_64
openssh-clients-7.4p1-16.el7.x86_64
openssh-server-7.4p1-16.el7.x86_64
openssl-1.0.2k-16.el7.x86_64
openssl-libs-1.0.2k-16.el7.x86_64
openssl098e-0.9.8e-29.el7.centos.3.x86_64
os-prober-1.58-9.el7.x86_64
p11-kit-0.23.5-3.el7.x86_64
p11-kit-trust-0.23.5-3.el7.x86_64
pakchois-0.4-10.el7.x86_64
pam-1.1.8-22.el7.x86_64
parted-3.1-29.el7.x86_64
passwd-0.79-4.el7.x86_64
patch-2.7.1-10.el7_5.x86_64
patchutils-0.3.3-4.el7.x86_64
pciutils-3.5.1-3.el7.x86_64
pciutils-libs-3.5.1-3.el7.x86_64
pcre-8.32-17.el7.x86_64
perl-5.16.3-293.el7.x86_64
perl-Carp-1.26-244.el7.noarch
perl-Data-Dumper-2.145-3.el7.x86_64
perl-Encode-2.51-7.el7.x86_64
perl-Error-0.17020-2.el7.noarch
perl-Exporter-5.68-3.el7.noarch
perl-File-Path-2.09-2.el7.noarch
perl-File-Temp-0.23.01-3.el7.noarch
perl-Filter-1.49-3.el7.x86_64
perl-Getopt-Long-2.40-3.el7.noarch
perl-Git-1.8.3.1-19.el7.noarch
perl-HTTP-Tiny-0.033-3.el7.noarch
perl-PathTools-3.40-5.el7.x86_64
perl-Pod-Escapes-1.04-293.el7.noarch
perl-Pod-Perldoc-3.20-4.el7.noarch
perl-Pod-Simple-3.28-4.el7.noarch
perl-Pod-Usage-1.63-3.el7.noarch
perl-Scalar-List-Utils-1.27-248.el7.x86_64
perl-Socket-2.010-4.el7.x86_64
perl-Storable-2.45-3.el7.x86_64
perl-TermReadKey-2.30-20.el7.x86_64
perl-Test-Harness-3.28-3.el7.noarch
perl-Text-ParseWords-3.29-4.el7.noarch
perl-Thread-Queue-3.02-2.el7.noarch
perl-Time-HiRes-1.9725-3.el7.x86_64
perl-Time-Local-1.2300-2.el7.noarch
perl-XML-Parser-2.41-10.el7.x86_64
perl-constant-1.27-2.el7.noarch
perl-libs-5.16.3-293.el7.x86_64
perl-macros-5.16.3-293.el7.x86_64
perl-parent-0.225-244.el7.noarch
perl-podlators-2.5.1-3.el7.noarch
perl-srpm-macros-1-8.el7.noarch
perl-threads-1.87-4.el7.x86_64
perl-threads-shared-1.43-6.el7.x86_64
pinentry-0.8.1-17.el7.x86_64
pinfo-0.6.10-9.el7.x86_64
pixman-0.34.0-1.el7.x86_64
pkgconfig-0.27.1-4.el7.x86_64
plymouth-0.8.9-0.31.20140113.el7.centos.x86_64
plymouth-core-libs-0.8.9-0.31.20140113.el7.centos.x86_64
plymouth-scripts-0.8.9-0.31.20140113.el7.centos.x86_64
pm-utils-1.4.1-27.el7.x86_64
policycoreutils-2.5-29.el7.x86_64
polkit-0.112-18.el7.x86_64
polkit-pkla-compat-0.1-4.el7.x86_64
popt-1.13-16.el7.x86_64
postfix-2.10.1-7.el7.x86_64
procps-ng-3.3.10-23.el7.x86_64
psacct-6.6.1-13.el7.x86_64
pth-2.0.7-23.el7.x86_64
pygobject2-2.28.6-11.el7.x86_64
pygpgme-0.3-9.el7.x86_64
pyliblzma-0.5.3-11.el7.x86_64
python-2.7.5-76.el7.x86_64
python-augeas-0.5.0-2.el7.noarch
python-chardet-2.2.1-1.el7_1.noarch
python-configobj-4.7.2-7.el7.noarch
python-decorator-3.4.0-3.el7.noarch
python-firewall-0.5.3-5.el7.noarch
python-gobject-base-3.22.0-1.el7_4.1.x86_64
python-iniparse-0.4-9.el7.noarch
python-kitchen-1.1.1-5.el7.noarch
python-libs-2.7.5-76.el7.x86_64
python-linux-procfs-0.4.9-4.el7.noarch
python-perf-3.10.0-957.el7.x86_64
python-pycurl-7.19.0-19.el7.x86_64
python-pyudev-0.15-9.el7.noarch
python-schedutils-0.4-6.el7.x86_64
python-six-1.9.0-2.el7.noarch
python-slip-0.4.0-4.el7.noarch
python-slip-dbus-0.4.0-4.el7.noarch
python-urlgrabber-3.10-9.el7.noarch
python2-futures-3.1.1-5.el7.noarch
pyxattr-0.5.1-5.el7.x86_64
qemu-guest-agent-2.12.0-2.el7.x86_64
qrencode-libs-3.4.1-3.el7.x86_64
quota-4.01-17.el7.x86_64
quota-nls-4.01-17.el7.noarch
rcs-5.9.0-5.el7.x86_64
rdate-1.4-25.el7.x86_64
readline-6.2-10.el7.x86_64
redhat-rpm-config-9.1.0-87.el7.centos.noarch
rfkill-0.4-10.el7.x86_64
rng-tools-6.3.1-3.el7.x86_64
rootfiles-8.1-11.el7.noarch
rpcbind-0.2.0-47.el7.x86_64
rpm-4.11.3-35.el7.x86_64
rpm-build-4.11.3-35.el7.x86_64
rpm-build-libs-4.11.3-35.el7.x86_64
rpm-libs-4.11.3-35.el7.x86_64
rpm-python-4.11.3-35.el7.x86_64
rpm-sign-4.11.3-35.el7.x86_64
rsync-3.1.2-4.el7.x86_64
rsyslog-8.24.0-34.el7.x86_64
satyr-0.13-15.el7.x86_64
scl-utils-20130529-19.el7.x86_64
sed-4.2.2-5.el7.x86_64
selinux-policy-3.13.1-229.el7.noarch
selinux-policy-targeted-3.13.1-229.el7.noarch
setserial-2.17-33.el7.x86_64
setup-2.8.71-10.el7.noarch
setuptool-1.19.11-8.el7.x86_64
sg3_utils-1.37-17.el7.x86_64
sg3_utils-libs-1.37-17.el7.x86_64
sgpio-1.2.0.10-13.el7.x86_64
shadow-utils-4.1.5.1-25.el7.x86_64
shared-mime-info-1.8-4.el7.x86_64
slang-2.2.4-11.el7.x86_64
smartmontools-6.5-1.el7.x86_64
snappy-1.1.0-3.el7.x86_64
sos-3.6-9.el7.centos.noarch
sqlite-3.7.17-8.el7.x86_64
sssd-client-1.16.2-13.el7.x86_64
strace-4.12-9.el7.x86_64
subversion-1.7.14-14.el7.x86_64
subversion-libs-1.7.14-14.el7.x86_64
sudo-1.8.23-3.el7.x86_64
swig-2.0.10-5.el7.x86_64
sysstat-10.1.5-17.el7.x86_64
systemd-219-62.el7.x86_64
systemd-libs-219-62.el7.x86_64
systemd-python-219-62.el7.x86_64
systemd-sysv-219-62.el7.x86_64
systemtap-3.3-3.el7.x86_64
systemtap-client-3.3-3.el7.x86_64
systemtap-devel-3.3-3.el7.x86_64
systemtap-runtime-3.3-3.el7.x86_64
sysvinit-tools-2.88-14.dsf.el7.x86_64
tar-1.26-35.el7.x86_64
tcp_wrappers-7.6-77.el7.x86_64
tcp_wrappers-libs-7.6-77.el7.x86_64
tcpdump-4.9.2-3.el7.x86_64
tcsh-6.18.01-15.el7.x86_64
teamd-1.27-5.el7.x86_64
time-1.7-45.el7.x86_64
traceroute-2.0.22-2.el7.x86_64
trousers-0.3.14-2.el7.x86_64
tuned-2.10.0-6.el7.noarch
tzdata-2018e-3.el7.noarch
unzip-6.0-19.el7.x86_64
usb_modeswitch-2.5.1-1.el7.x86_64
usb_modeswitch-data-20170806-1.el7.noarch
usbutils-007-5.el7.x86_64
usermode-1.111-5.el7.x86_64
ustr-1.0.4-16.el7.x86_64
util-linux-2.23.2-59.el7.x86_64
vdo-6.1.1.125-3.el7.x86_64
vim-common-7.4.160-5.el7.x86_64
vim-enhanced-7.4.160-5.el7.x86_64
vim-filesystem-7.4.160-5.el7.x86_64
vim-minimal-7.4.160-5.el7.x86_64
virt-what-1.18-4.el7.x86_64
wget-1.14-18.el7.x86_64
which-2.20-7.el7.x86_64
words-3.0-22.el7.noarch
wpa_supplicant-2.6-12.el7.x86_64
xdg-utils-1.1.0-0.17.20120809git.el7.noarch
xfsdump-3.1.7-1.el7.x86_64
xfsprogs-4.5.0-18.el7.x86_64
xmlrpc-c-1.32.5-1905.svn2451.el7.x86_64
xmlrpc-c-client-1.32.5-1905.svn2451.el7.x86_64
xz-5.2.2-1.el7.x86_64
xz-libs-5.2.2-1.el7.x86_64
yajl-2.0.4-4.el7.x86_64
yum-3.4.3-161.el7.centos.noarch
yum-langpacks-0.4.2-7.el7.noarch
yum-metadata-parser-1.1.4-10.el7.x86_64
yum-plugin-fastestmirror-1.1.31-50.el7.noarch
yum-utils-1.1.31-50.el7.noarch
zip-3.0-11.el7.x86_64
zlib-1.2.7-18.el7.x86_64
OS再インストール時に「Apache/MySQL/PHPのインストール」を利用すると以下のパッケージも追加されます
crypto-utils-2.4.1-42.el7.x86_64
httpd-2.4.6-88.el7.centos.x86_64
httpd-manual-2.4.6-88.el7.centos.noarch
httpd-tools-2.4.6-88.el7.centos.x86_64
libX11-1.6.5-2.el7.x86_64
libX11-common-1.6.5-2.el7.noarch
libXau-1.0.8-2.1.el7.x86_64
libXpm-3.5.12-1.el7.x86_64
libxcb-1.13-1.el7.x86_64
libxslt-1.1.28-5.el7.x86_64
libzip-0.10.1-8.el7.x86_64
mailcap-2.1.41-2.el7.noarch
mariadb-5.5.60-1.el7_5.x86_64
mariadb-server-5.5.60-1.el7_5.x86_64
mod_fcgid-2.3.9-4.el7_4.1.x86_64
mod_ssl-2.4.6-88.el7.centos.x86_64
perl-Compress-Raw-Bzip2-2.061-3.el7.x86_64
perl-Compress-Raw-Zlib-2.061-4.el7.x86_64
perl-DBD-MySQL-4.023-6.el7.x86_64
perl-DBI-1.627-4.el7.x86_64
perl-IO-Compress-2.061-2.el7.noarch
perl-Net-Daemon-0.48-5.el7.noarch
perl-Newt-1.08-36.el7.x86_64
perl-PlRPC-0.2020-14.el7.noarch
php-5.4.16-46.el7.x86_64
php-cli-5.4.16-46.el7.x86_64
php-common-5.4.16-46.el7.x86_64
php-gd-5.4.16-46.el7.x86_64
php-mysql-5.4.16-46.el7.x86_64
php-pdo-5.4.16-46.el7.x86_64
php-pear-1.9.4-21.el7.noarch
php-process-5.4.16-46.el7.x86_64
php-xml-5.4.16-46.el7.x86_64
t1lib-5.1.2-14.el7.x86_64

OSインストール時の選択パッケージ:@base、@core、@development、@additional-devel

「Apache/MySQL/PHPのインストール」選択時は php、php-mysql、php-pear、mysql-server、httpd が追加されます

※以下のリストは64bit版のものです。
ConsoleKit-0.4.1-6.el6.x86_64
ConsoleKit-libs-0.4.1-6.el6.x86_64
GConf2-2.28.0-7.el6.x86_64
GConf2-devel-2.28.0-7.el6.x86_64
MAKEDEV-3.24-6.el6.x86_64
ORBit2-2.14.17-7.el6.x86_64
ORBit2-devel-2.14.17-7.el6.x86_64
abrt-2.0.8-44.el6.centos.x86_64
abrt-addon-ccpp-2.0.8-44.el6.centos.x86_64
abrt-addon-kerneloops-2.0.8-44.el6.centos.x86_64
abrt-addon-python-2.0.8-44.el6.centos.x86_64
abrt-cli-2.0.8-44.el6.centos.x86_64
abrt-libs-2.0.8-44.el6.centos.x86_64
abrt-python-2.0.8-44.el6.centos.x86_64
abrt-tui-2.0.8-44.el6.centos.x86_64
acl-2.2.49-7.el6_9.1.x86_64
acpid-1.0.10-3.el6.x86_64
aic94xx-firmware-30-2.el6.noarch
alsa-lib-1.1.0-4.el6.x86_64
alsa-lib-devel-1.1.0-4.el6.x86_64
alsa-utils-1.1.0-10.el6.x86_64
apr-1.3.9-5.el6_9.1.x86_64
apr-util-1.3.9-3.el6_0.1.x86_64
at-3.1.10-49.el6.x86_64
atk-1.30.0-1.el6.x86_64
atk-devel-1.30.0-1.el6.x86_64
atmel-firmware-1.3-7.el6.noarch
attr-2.4.44-7.el6.x86_64
audit-2.4.5-6.el6.x86_64
audit-libs-2.4.5-6.el6.x86_64
audit-libs-devel-2.4.5-6.el6.x86_64
augeas-libs-1.0.0-10.el6.x86_64
authconfig-6.1.12-23.el6.x86_64
autoconf-2.63-5.1.el6.noarch
automake-1.11.1-4.el6.noarch
avahi-glib-0.6.25-17.el6.x86_64
avahi-libs-0.6.25-17.el6.x86_64
b43-fwcutter-012-2.2.el6.x86_64
b43-openfwwf-5.2-10.el6.noarch
basesystem-10.0-4.el6.noarch
bash-4.1.2-48.el6.x86_64
bc-1.06.95-1.el6.x86_64
bfa-firmware-3.2.23.0-2.el6.noarch
bind-libs-9.8.2-0.68.rc1.el6.x86_64
bind-utils-9.8.2-0.68.rc1.el6.x86_64
binutils-2.20.51.0.2-5.48.el6.x86_64
binutils-devel-2.20.51.0.2-5.48.el6.x86_64
biosdevname-0.7.2-1.el6.x86_64
bison-2.4.1-5.el6.x86_64
blktrace-1.0.1-7.el6.x86_64
boost-1.41.0-28.el6.x86_64
boost-date-time-1.41.0-28.el6.x86_64
boost-devel-1.41.0-28.el6.x86_64
boost-filesystem-1.41.0-28.el6.x86_64
boost-graph-1.41.0-28.el6.x86_64
boost-iostreams-1.41.0-28.el6.x86_64
boost-math-1.41.0-28.el6.x86_64
boost-program-options-1.41.0-28.el6.x86_64
boost-python-1.41.0-28.el6.x86_64
boost-regex-1.41.0-28.el6.x86_64
boost-serialization-1.41.0-28.el6.x86_64
boost-signals-1.41.0-28.el6.x86_64
boost-system-1.41.0-28.el6.x86_64
boost-test-1.41.0-28.el6.x86_64
boost-thread-1.41.0-28.el6.x86_64
boost-wave-1.41.0-28.el6.x86_64
bridge-utils-1.2-10.el6.x86_64
busybox-1.15.1-21.el6_6.x86_64
byacc-1.9.20070509-7.el6.x86_64
bzip2-1.0.5-7.el6_0.x86_64
bzip2-devel-1.0.5-7.el6_0.x86_64
bzip2-libs-1.0.5-7.el6_0.x86_64
ca-certificates-2018.2.22-65.1.el6.noarch
cairo-1.8.8-6.el6_6.x86_64
cairo-devel-1.8.8-6.el6_6.x86_64
centos-indexhtml-6-2.el6.centos.noarch
centos-release-6-10.el6.centos.12.3.x86_64
check-0.9.8-1.1.el6.x86_64
check-devel-0.9.8-1.1.el6.x86_64
checkpolicy-2.0.22-1.el6.x86_64
chkconfig-1.3.49.5-1.el6.x86_64
cloog-ppl-0.15.7-1.2.el6.x86_64
compat-xcb-util-0.4.0-2.2.el6.x86_64
copy-jdk-configs-3.3-9.el6.noarch
coreutils-8.4-47.el6.x86_64
coreutils-libs-8.4-47.el6.x86_64
cpio-2.10-13.el6.x86_64
cpp-4.4.7-23.el6.x86_64
cracklib-2.8.16-4.el6.x86_64
cracklib-dicts-2.8.16-4.el6.x86_64
crda-3.13_2015.10.22-3.el6.x86_64
cronie-1.4.4-16.el6_8.2.x86_64
cronie-anacron-1.4.4-16.el6_8.2.x86_64
crontabs-1.10-33.el6.noarch
cryptsetup-luks-1.2.0-11.el6.x86_64
cryptsetup-luks-libs-1.2.0-11.el6.x86_64
cscope-15.6-7.el6.x86_64
ctags-5.8-2.el6.x86_64
cups-libs-1.4.2-79.el6.x86_64
curl-7.19.7-53.el6_9.x86_64
cvs-1.11.23-16.el6.x86_64
cyrus-sasl-2.1.23-15.el6_6.2.x86_64
cyrus-sasl-devel-2.1.23-15.el6_6.2.x86_64
cyrus-sasl-lib-2.1.23-15.el6_6.2.x86_64
cyrus-sasl-plain-2.1.23-15.el6_6.2.x86_64
dash-0.5.5.1-4.el6.x86_64
db4-4.7.25-22.el6.x86_64
db4-cxx-4.7.25-22.el6.x86_64
db4-devel-4.7.25-22.el6.x86_64
db4-utils-4.7.25-22.el6.x86_64
dbus-1.2.24-9.el6.x86_64
dbus-devel-1.2.24-9.el6.x86_64
dbus-glib-0.86-6.el6.x86_64
dbus-glib-devel-0.86-6.el6.x86_64
dbus-libs-1.2.24-9.el6.x86_64
dbus-python-0.83.0-6.1.el6.x86_64
desktop-file-utils-0.15-9.el6.x86_64
device-mapper-1.02.117-12.el6_9.1.x86_64
device-mapper-event-1.02.117-12.el6_9.1.x86_64
device-mapper-event-libs-1.02.117-12.el6_9.1.x86_64
device-mapper-libs-1.02.117-12.el6_9.1.x86_64
device-mapper-persistent-data-0.6.2-0.2.rc7.el6.x86_64
dhclient-4.1.1-60.P1.el6.centos.x86_64
dhcp-common-4.1.1-60.P1.el6.centos.x86_64
diffstat-1.51-2.el6.x86_64
diffutils-2.8.1-28.el6.x86_64
dmidecode-2.12-7.el6.x86_64
dmraid-1.0.0.rc16-11.el6.x86_64
dmraid-events-1.0.0.rc16-11.el6.x86_64
dmz-cursor-themes-0.4-4.el6.noarch
docbook-dtds-1.0-51.el6.noarch
docbook-style-dsssl-1.79-10.el6.noarch
docbook-style-xsl-1.75.2-6.el6.noarch
docbook-utils-0.6.14-25.el6.noarch
dosfstools-3.0.9-4.el6.x86_64
doxygen-1.6.1-6.el6.x86_64
dracut-004-411.el6.noarch
dracut-kernel-004-411.el6.noarch
dstat-0.7.0-3.el6_9.1.noarch
e2fsprogs-1.41.12-24.el6.x86_64
e2fsprogs-libs-1.41.12-24.el6.x86_64
ed-1.1-3.3.el6.x86_64
efibootmgr-0.5.4-15.el6.x86_64
eggdbus-0.6-3.el6.x86_64
eject-2.1.5-17.el6.x86_64
elfutils-0.164-2.el6.x86_64
elfutils-devel-0.164-2.el6.x86_64
elfutils-libelf-0.164-2.el6.x86_64
elfutils-libelf-devel-0.164-2.el6.x86_64
elfutils-libs-0.164-2.el6.x86_64
ethtool-3.5-6.el6.x86_64
evolution-data-server-2.32.3-25.el6.x86_64
evolution-data-server-devel-2.32.3-25.el6.x86_64
expat-2.0.1-13.el6_8.x86_64
file-5.04-30.el6.x86_64
file-libs-5.04-30.el6.x86_64
filesystem-2.4.30-3.el6.x86_64
findutils-4.4.2-9.el6.x86_64
fipscheck-1.2.0-7.el6.x86_64
fipscheck-lib-1.2.0-7.el6.x86_64
flac-1.2.1-7.el6_6.x86_64
flex-2.5.35-9.el6.x86_64
fontconfig-2.8.0-5.el6.x86_64
fontconfig-devel-2.8.0-5.el6.x86_64
fprintd-0.1-22.git04fd09cfa.el6.x86_64
fprintd-pam-0.1-22.git04fd09cfa.el6.x86_64
freetype-2.3.11-17.el6.x86_64
freetype-devel-2.3.11-17.el6.x86_64
gamin-0.1.10-9.el6.x86_64
gawk-3.1.7-10.el6_7.3.x86_64
gcc-4.4.7-23.el6.x86_64
gcc-c++-4.4.7-23.el6.x86_64
gcc-gfortran-4.4.7-23.el6.x86_64
gdb-7.2-92.el6.x86_64
gdbm-1.8.0-39.el6.x86_64
gdbm-devel-1.8.0-39.el6.x86_64
gdk-pixbuf2-2.24.1-6.el6_7.x86_64
gdk-pixbuf2-devel-2.24.1-6.el6_7.x86_64
gettext-0.17-18.el6.x86_64
gettext-devel-0.17-18.el6.x86_64
gettext-libs-0.17-18.el6.x86_64
giflib-4.1.6-3.1.el6.x86_64
git-1.7.1-9.el6_9.x86_64
glib-networking-2.28.6.1-2.4.el6.x86_64
glib2-2.28.8-10.el6.x86_64
glib2-devel-2.28.8-10.el6.x86_64
glibc-2.12-1.212.el6.x86_64
glibc-common-2.12-1.212.el6.x86_64
glibc-devel-2.12-1.212.el6.x86_64
glibc-headers-2.12-1.212.el6.x86_64
gmp-4.3.1-13.el6.x86_64
gnome-desktop-2.28.2-11.el6.centos.x86_64
gnome-desktop-devel-2.28.2-11.el6.centos.x86_64
gnome-disk-utility-libs-2.30.1-3.el6.x86_64
gnome-doc-utils-0.18.1-1.el6.noarch
gnome-doc-utils-stylesheets-0.18.1-1.el6.noarch
gnome-icon-theme-2.28.0-8.el6.noarch
gnome-keyring-2.28.2-8.el6_3.x86_64
gnome-keyring-devel-2.28.2-8.el6_3.x86_64
gnome-python2-2.28.0-3.el6.x86_64
gnome-python2-gnome-2.28.0-3.el6.x86_64
gnome-python2-gnomevfs-2.28.0-3.el6.x86_64
gnome-themes-2.28.1-7.el6.noarch
gnome-vfs2-2.24.2-8.el6.x86_64
gnome-vfs2-devel-2.24.2-8.el6.x86_64
gnupg2-2.0.14-8.el6.x86_64
gnutls-2.12.23-22.el6.x86_64
gnutls-devel-2.12.23-22.el6.x86_64
gpg-pubkey-c105b9de-4e0fd3a3
gpgme-1.1.8-3.el6.x86_64
gpm-libs-1.20.6-12.el6.x86_64
grep-2.20-6.el6.x86_64
groff-1.18.1.4-21.el6.x86_64
grub-0.97-99.el6.x86_64
grubby-7.0.15-7.el6.x86_64
gstreamer-0.10.29-1.el6.x86_64
gstreamer-devel-0.10.29-1.el6.x86_64
gstreamer-tools-0.10.29-1.el6.x86_64
gtk-doc-1.11-5.1.el6.noarch
gtk2-2.24.23-9.el6.x86_64
gtk2-devel-2.24.23-9.el6.x86_64
gtk2-engines-2.18.4-5.el6.centos.x86_64
gvfs-1.4.3-27.el6.x86_64
gvfs-devel-1.4.3-27.el6.x86_64
gzip-1.3.12-24.el6.x86_64
hal-0.5.14-14.el6.x86_64
hal-devel-0.5.14-14.el6.x86_64
hal-info-20090716-5.el6.noarch
hal-libs-0.5.14-14.el6.x86_64
hdparm-9.43-4.el6.x86_64
hicolor-icon-theme-0.11-1.1.el6.noarch
hmaccalc-0.9.12-2.el6.x86_64
hunspell-1.2.8-16.el6.x86_64
hunspell-en-0.20090216-7.1.el6.noarch
hwdata-0.233-20.1.el6.noarch
indent-2.2.10-7.el6.x86_64
info-4.13a-8.el6.x86_64
initscripts-9.03.61-1.el6.centos.x86_64
intltool-0.41.0-1.1.el6.noarch
iproute-2.6.32-57.el6.x86_64
iptables-1.4.7-19.el6.x86_64
iptables-ipv6-1.4.7-19.el6.x86_64
iputils-20071127-24.el6.x86_64
ipw2100-firmware-1.3-11.el6.noarch
ipw2200-firmware-3.1-4.el6.noarch
irqbalance-1.0.7-9.el6.x86_64
ivtv-firmware-20080701-20.2.noarch
iw-4.1-1.el6.x86_64
iwl100-firmware-39.31.5.1-1.el6.noarch
iwl1000-firmware-39.31.5.1-1.el6.noarch
iwl3945-firmware-15.32.2.9-4.el6.noarch
iwl4965-firmware-228.61.2.24-2.1.el6.noarch
iwl5000-firmware-8.83.5.1_1-1.el6_1.1.noarch
iwl5150-firmware-8.24.2.2-1.el6.noarch
iwl6000-firmware-9.221.4.1-1.el6.noarch
iwl6000g2a-firmware-17.168.5.3-1.el6.noarch
iwl6050-firmware-41.28.5.1-2.el6.noarch
jasper-libs-1.900.1-22.el6.x86_64
java-1.6.0-openjdk-1.6.0.41-1.13.13.1.el6_8.x86_64
java-1.6.0-openjdk-devel-1.6.0.41-1.13.13.1.el6_8.x86_64
java-1.7.0-openjdk-1.7.0.181-2.6.14.10.el6.x86_64
java-1.7.0-openjdk-devel-1.7.0.181-2.6.14.10.el6.x86_64
jpackage-utils-1.7.5-3.16.el6.noarch
json-c-0.11-13.el6.x86_64
kbd-1.15-11.el6.x86_64
kbd-misc-1.15-11.el6.noarch
kernel-2.6.32-754.el6.x86_64
kernel-devel-2.6.32-754.el6.x86_64
kernel-firmware-2.6.32-754.el6.noarch
kernel-headers-2.6.32-754.el6.x86_64
kexec-tools-2.0.0-310.el6.x86_64
keyutils-1.4-5.el6.x86_64
keyutils-libs-1.4-5.el6.x86_64
keyutils-libs-devel-1.4-5.el6.x86_64
kpartx-0.4.9-106.el6.x86_64
krb5-devel-1.10.3-65.el6.x86_64
krb5-libs-1.10.3-65.el6.x86_64
ledmon-0.79-1.el6.x86_64
less-436-13.el6.x86_64
libICE-1.0.6-1.el6.x86_64
libICE-devel-1.0.6-1.el6.x86_64
libIDL-0.8.13-2.1.el6.x86_64
libIDL-devel-0.8.13-2.1.el6.x86_64
libSM-1.2.1-2.el6.x86_64
libSM-devel-1.2.1-2.el6.x86_64
libX11-1.6.4-3.el6.x86_64
libX11-common-1.6.4-3.el6.noarch
libX11-devel-1.6.4-3.el6.x86_64
libXau-1.0.6-4.el6.x86_64
libXau-devel-1.0.6-4.el6.x86_64
libXcomposite-0.4.3-4.el6.x86_64
libXcomposite-devel-0.4.3-4.el6.x86_64
libXcursor-1.1.14-2.1.el6.x86_64
libXcursor-devel-1.1.14-2.1.el6.x86_64
libXdamage-1.1.3-4.el6.x86_64
libXext-1.3.3-1.el6.x86_64
libXext-devel-1.3.3-1.el6.x86_64
libXfixes-5.0.3-1.el6.x86_64
libXfixes-devel-5.0.3-1.el6.x86_64
libXfont-1.5.1-2.el6.x86_64
libXft-2.3.2-1.el6.x86_64
libXft-devel-2.3.2-1.el6.x86_64
libXi-1.7.8-1.el6.x86_64
libXi-devel-1.7.8-1.el6.x86_64
libXinerama-1.1.3-2.1.el6.x86_64
libXinerama-devel-1.1.3-2.1.el6.x86_64
libXrandr-1.5.1-1.el6.x86_64
libXrandr-devel-1.5.1-1.el6.x86_64
libXrender-0.9.10-1.el6.x86_64
libXrender-devel-0.9.10-1.el6.x86_64
libXres-1.0.7-2.1.el6.x86_64
libXtst-1.2.3-1.el6.x86_64
libacl-2.2.49-7.el6_9.1.x86_64
libacl-devel-2.2.49-7.el6_9.1.x86_64
libaio-0.3.107-10.el6.x86_64
libart_lgpl-2.3.20-5.1.el6.x86_64
libart_lgpl-devel-2.3.20-5.1.el6.x86_64
libasyncns-0.8-1.1.el6.x86_64
libatasmart-0.17-4.el6_2.x86_64
libattr-2.4.44-7.el6.x86_64
libattr-devel-2.4.44-7.el6.x86_64
libblkid-2.17.2-12.28.el6_9.2.x86_64
libbonobo-2.24.2-5.el6.x86_64
libbonobo-devel-2.24.2-5.el6.x86_64
libbonoboui-2.24.2-3.el6.x86_64
libbonoboui-devel-2.24.2-3.el6.x86_64
libcanberra-0.22-3.el6.x86_64
libcanberra-devel-0.22-3.el6.x86_64
libcanberra-gtk2-0.22-3.el6.x86_64
libcap-2.16-5.5.el6.x86_64
libcap-ng-0.6.4-3.el6_0.1.x86_64
libcap-ng-devel-0.6.4-3.el6_0.1.x86_64
libcdio-0.81-3.1.el6.x86_64
libcgroup-0.40.rc1-26.el6.x86_64
libcgroup-devel-0.40.rc1-26.el6.x86_64
libcom_err-1.41.12-24.el6.x86_64
libcom_err-devel-1.41.12-24.el6.x86_64
libcroco-0.6.2-5.el6.x86_64
libcroco-devel-0.6.2-5.el6.x86_64
libcurl-7.19.7-53.el6_9.x86_64
libcurl-devel-7.19.7-53.el6_9.x86_64
libdrm-2.4.65-2.el6.x86_64
libedit-2.11-4.20080712cvs.1.el6.x86_64
libertas-usb8388-firmware-5.110.22.p23-3.1.el6.noarch
libevent-1.4.13-4.el6.x86_64
libffi-3.0.5-3.2.el6.x86_64
libfontenc-1.1.2-3.el6.x86_64
libfprint-0.1.0-19.pre2.el6.x86_64
libgcc-4.4.7-23.el6.x86_64
libgcj-4.4.7-23.el6.x86_64
libgcrypt-1.4.5-12.el6_8.x86_64
libgcrypt-devel-1.4.5-12.el6_8.x86_64
libgdata-0.6.4-2.el6.x86_64
libgdata-devel-0.6.4-2.el6.x86_64
libgfortran-4.4.7-23.el6.x86_64
libglade2-2.6.4-3.1.el6.x86_64
libglade2-devel-2.6.4-3.1.el6.x86_64
libgnome-2.28.0-11.el6.x86_64
libgnome-devel-2.28.0-11.el6.x86_64
libgnomecanvas-2.26.0-4.el6.x86_64
libgnomecanvas-devel-2.26.0-4.el6.x86_64
libgnomeui-2.24.1-4.el6.x86_64
libgnomeui-devel-2.24.1-4.el6.x86_64
libgomp-4.4.7-23.el6.x86_64
libgpg-error-1.7-4.el6.x86_64
libgpg-error-devel-1.7-4.el6.x86_64
libgsf-1.14.15-5.el6.x86_64
libgsf-devel-1.14.15-5.el6.x86_64
libgssglue-0.1-11.el6.x86_64
libgudev1-147-2.73.el6_8.2.x86_64
libgweather-2.28.0-5.el6.x86_64
libgweather-devel-2.28.0-5.el6.x86_64
libical-0.43-6.el6.x86_64
libical-devel-0.43-6.el6.x86_64
libicu-4.2.1-14.el6.x86_64
libidn-1.18-2.el6.x86_64
libidn-devel-1.18-2.el6.x86_64
libjpeg-turbo-1.2.1-3.el6_5.x86_64
libkadm5-1.10.3-65.el6.x86_64
libnih-1.0.1-8.el6.x86_64
libnl-1.1.4-2.el6.x86_64
libnotify-0.5.0-1.el6.x86_64
libnotify-devel-0.5.0-1.el6.x86_64
libogg-1.1.4-2.1.el6.x86_64
libpcap-1.4.0-4.20130826git2dbcaa1.el6.x86_64
libpciaccess-0.13.4-1.el6.x86_64
libpng-1.2.49-2.el6_7.x86_64
libpng-devel-1.2.49-2.el6_7.x86_64
libproxy-0.3.0-10.el6.x86_64
libproxy-bin-0.3.0-10.el6.x86_64
libproxy-python-0.3.0-10.el6.x86_64
libreport-2.0.9-34.el6.centos.x86_64
libreport-cli-2.0.9-34.el6.centos.x86_64
libreport-compat-2.0.9-34.el6.centos.x86_64
libreport-filesystem-2.0.9-34.el6.centos.x86_64
libreport-plugin-kerneloops-2.0.9-34.el6.centos.x86_64
libreport-plugin-logger-2.0.9-34.el6.centos.x86_64
libreport-plugin-mailx-2.0.9-34.el6.centos.x86_64
libreport-plugin-reportuploader-2.0.9-34.el6.centos.x86_64
libreport-plugin-rhtsupport-2.0.9-34.el6.centos.x86_64
libreport-plugin-ureport-2.0.9-34.el6.centos.x86_64
libreport-python-2.0.9-34.el6.centos.x86_64
librsvg2-2.26.0-14.el6.x86_64
librsvg2-devel-2.26.0-14.el6.x86_64
libselinux-2.0.94-7.el6.x86_64
libselinux-devel-2.0.94-7.el6.x86_64
libselinux-utils-2.0.94-7.el6.x86_64
libsemanage-2.0.43-5.1.el6.x86_64
libsepol-2.0.41-4.el6.x86_64
libsepol-devel-2.0.41-4.el6.x86_64
libsndfile-1.0.20-5.el6.x86_64
libsoup-2.34.3-5.el6.x86_64
libsoup-devel-2.34.3-5.el6.x86_64
libss-1.41.12-24.el6.x86_64
libssh2-1.4.2-2.el6_7.1.x86_64
libstdc++-4.4.7-23.el6.x86_64
libstdc++-devel-4.4.7-23.el6.x86_64
libtar-1.2.11-17.el6_4.1.x86_64
libtasn1-2.3-6.el6_5.x86_64
libtasn1-devel-2.3-6.el6_5.x86_64
libtdb-1.3.8-3.el6_8.2.x86_64
libthai-0.1.12-3.el6.x86_64
libtiff-3.9.4-21.el6_8.x86_64
libtirpc-0.2.1-15.el6.x86_64
libtool-2.2.6-15.5.el6.x86_64
libtool-ltdl-2.2.6-15.5.el6.x86_64
libudev-147-2.73.el6_8.2.x86_64
libusb-0.1.12-23.el6.x86_64
libusb1-1.0.9-0.7.rc1.el6.x86_64
libuser-0.56.13-8.el6_7.x86_64
libutempter-1.1.5-4.1.el6.x86_64
libuuid-2.17.2-12.28.el6_9.2.x86_64
libvorbis-1.2.3-5.el6_9.1.x86_64
libwnck-2.28.0-3.el6.x86_64
libxcb-1.12-4.el6.x86_64
libxcb-devel-1.12-4.el6.x86_64
libxml2-2.7.6-21.el6_8.1.x86_64
libxml2-devel-2.7.6-21.el6_8.1.x86_64
libxml2-python-2.7.6-21.el6_8.1.x86_64
libxslt-1.1.26-2.el6_3.1.x86_64
libxslt-devel-1.1.26-2.el6_3.1.x86_64
lksctp-tools-1.0.10-7.el6.x86_64
logrotate-3.7.8-28.el6.x86_64
lsof-4.82-5.el6.x86_64
lua-5.1.4-4.1.el6.x86_64
lvm2-2.02.143-12.el6_9.1.x86_64
lvm2-libs-2.02.143-12.el6_9.1.x86_64
lynx-2.8.6-27.el6.x86_64
lzo-2.03-3.1.el6_5.1.x86_64
m4-1.4.13-5.el6.x86_64
mailcap-2.1.31-2.el6.noarch
mailx-12.4-8.el6_6.x86_64
make-3.81-23.el6.x86_64
man-1.6f-39.el6.x86_64
man-pages-3.22-20.el6.noarch
man-pages-overrides-6.10.0-1.el6.noarch
mdadm-3.3.4-8.el6.x86_64
microcode_ctl-1.17-32.el6.x86_64
mingetty-1.08-5.el6.x86_64
mlocate-0.22.2-6.el6.x86_64
module-init-tools-3.9-26.el6.x86_64
mpfr-2.4.1-6.el6.x86_64
mtools-4.0.12-1.el6.x86_64
mtr-0.75-5.el6.x86_64
mysql-5.1.73-8.el6_8.x86_64
mysql-devel-5.1.73-8.el6_8.x86_64
mysql-libs-5.1.73-8.el6_8.x86_64
nano-2.0.9-7.el6.x86_64
ncurses-5.7-4.20090207.el6.x86_64
ncurses-base-5.7-4.20090207.el6.x86_64
ncurses-devel-5.7-4.20090207.el6.x86_64
ncurses-libs-5.7-4.20090207.el6.x86_64
neon-0.29.3-3.el6_4.x86_64
net-tools-1.60-114.el6.x86_64
newt-0.52.11-4.el6.x86_64
newt-python-0.52.11-4.el6.x86_64
nfs-utils-1.2.3-78.el6.x86_64
nfs-utils-lib-1.1.5-13.el6.x86_64
notification-daemon-0.5.0-1.el6.x86_64
nspr-4.19.0-1.el6.x86_64
nspr-devel-4.19.0-1.el6.x86_64
nss-3.36.0-8.el6.x86_64
nss-devel-3.36.0-8.el6.x86_64
nss-softokn-3.14.3-23.3.el6_8.x86_64
nss-softokn-devel-3.14.3-23.3.el6_8.x86_64
nss-softokn-freebl-3.14.3-23.3.el6_8.x86_64
nss-softokn-freebl-devel-3.14.3-23.3.el6_8.x86_64
nss-sysinit-3.36.0-8.el6.x86_64
nss-tools-3.36.0-8.el6.x86_64
nss-util-3.36.0-1.el6.x86_64
nss-util-devel-3.36.0-1.el6.x86_64
ntp-4.2.6p5-12.el6.centos.2.x86_64
ntpdate-4.2.6p5-12.el6.centos.2.x86_64
ntsysv-1.3.49.5-1.el6.x86_64
numactl-2.0.9-2.el6.x86_64
openjade-1.3.2-36.el6.x86_64
openldap-2.4.40-16.el6.x86_64
opensp-1.5.2-12.1.el6.x86_64
openssh-5.3p1-123.el6_9.x86_64
openssh-clients-5.3p1-123.el6_9.x86_64
openssh-server-5.3p1-123.el6_9.x86_64
openssl-1.0.1e-57.el6.x86_64
openssl-devel-1.0.1e-57.el6.x86_64
p11-kit-0.18.5-2.el6_5.2.x86_64
p11-kit-trust-0.18.5-2.el6_5.2.x86_64
pakchois-0.4-3.2.el6.x86_64
pam-1.1.1-24.el6.x86_64
pam_passwdqc-1.0.5-8.el6.x86_64
pango-1.28.1-11.el6.x86_64
pango-devel-1.28.1-11.el6.x86_64
parted-2.1-29.el6.x86_64
passwd-0.77-7.el6.x86_64
patch-2.6-8.el6_9.x86_64
patchutils-0.3.1-3.1.el6.x86_64
pciutils-3.1.10-4.el6.x86_64
pciutils-libs-3.1.10-4.el6.x86_64
pcmciautils-015-4.2.el6.x86_64
pcre-7.8-7.el6.x86_64
pcsc-lite-libs-1.5.2-16.el6.x86_64
perl-5.10.1-144.el6.x86_64
perl-Compress-Raw-Zlib-2.021-144.el6.x86_64
perl-Compress-Zlib-2.021-144.el6.x86_64
perl-Error-0.17015-4.el6.noarch
perl-ExtUtils-MakeMaker-6.55-144.el6.x86_64
perl-ExtUtils-ParseXS-2.2003.0-144.el6.x86_64
perl-Git-1.7.1-9.el6_9.noarch
perl-HTML-Parser-3.64-2.el6.x86_64
perl-HTML-Tagset-3.20-4.el6.noarch
perl-IO-Compress-Base-2.021-144.el6.x86_64
perl-IO-Compress-Zlib-2.021-144.el6.x86_64
perl-Module-Pluggable-3.90-144.el6.x86_64
perl-Pod-Escapes-1.04-144.el6.x86_64
perl-Pod-Simple-3.13-144.el6.x86_64
perl-SGMLSpm-1.03ii-21.el6.noarch
perl-Test-Harness-3.17-144.el6.x86_64
perl-URI-1.40-2.el6.noarch
perl-XML-Parser-2.36-7.el6.x86_64
perl-devel-5.10.1-144.el6.x86_64
perl-libs-5.10.1-144.el6.x86_64
perl-libwww-perl-5.833-5.el6.noarch
perl-version-0.77-144.el6.x86_64
pinentry-0.7.6-8.el6.x86_64
pinfo-0.6.9-12.el6.x86_64
pixman-0.32.8-1.el6.x86_64
pixman-devel-0.32.8-1.el6.x86_64
pkgconfig-0.23-9.1.el6.x86_64
plymouth-0.8.3-29.el6.centos.x86_64
plymouth-core-libs-0.8.3-29.el6.centos.x86_64
plymouth-scripts-0.8.3-29.el6.centos.x86_64
pm-utils-1.2.5-11.el6.x86_64
policycoreutils-2.0.83-30.1.el6_8.x86_64
polkit-0.96-11.el6.x86_64
polkit-devel-0.96-11.el6.x86_64
polkit-docs-0.96-11.el6.x86_64
popt-1.13-7.el6.x86_64
popt-devel-1.13-7.el6.x86_64
postfix-2.6.6-8.el6.x86_64
postgresql-8.4.20-8.el6_9.x86_64
postgresql-devel-8.4.20-8.el6_9.x86_64
postgresql-libs-8.4.20-8.el6_9.x86_64
ppl-0.10.2-11.el6.x86_64
prelink-0.4.6-3.1.el6_4.x86_64
procps-3.2.8-45.el6_9.1.x86_64
psacct-6.3.2-70.el6.x86_64
psmisc-22.6-24.el6.x86_64
pth-2.0.7-9.3.el6.x86_64
pulseaudio-libs-0.9.21-26.el6.x86_64
pulseaudio-libs-devel-0.9.21-26.el6.x86_64
pulseaudio-libs-glib2-0.9.21-26.el6.x86_64
pulseaudio-libs-zeroconf-0.9.21-26.el6.x86_64
pycairo-1.8.6-2.1.el6.x86_64
pycairo-devel-1.8.6-2.1.el6.x86_64
pygobject2-2.20.0-5.el6.x86_64
pygobject2-codegen-2.20.0-5.el6.x86_64
pygobject2-devel-2.20.0-5.el6.x86_64
pygobject2-doc-2.20.0-5.el6.x86_64
pygpgme-0.1-18.20090824bzr68.el6.x86_64
pygtk2-2.16.0-3.el6.x86_64
pygtk2-codegen-2.16.0-3.el6.x86_64
pygtk2-devel-2.16.0-3.el6.x86_64
pygtk2-doc-2.16.0-3.el6.noarch
python-2.6.6-66.el6_8.x86_64
python-argparse-1.2.1-2.1.el6.noarch
python-devel-2.6.6-66.el6_8.x86_64
python-dmidecode-3.10.15-2.el6.x86_64
python-ethtool-0.6-6.el6.x86_64
python-iniparse-0.3.1-2.1.el6.noarch
python-iwlib-0.1-1.2.el6.x86_64
python-libs-2.6.6-66.el6_8.x86_64
python-pycurl-7.19.0-9.el6.x86_64
python-urlgrabber-3.9.1-11.el6.noarch
ql2100-firmware-1.19.38-3.1.el6.noarch
ql2200-firmware-2.02.08-3.1.el6.noarch
ql23xx-firmware-3.03.27-3.1.el6.noarch
ql2400-firmware-7.03.00-1.el6_5.noarch
ql2500-firmware-7.03.00-1.el6_5.noarch
quota-3.17-23.el6.x86_64
rarian-0.8.1-5.1.el6.x86_64
rarian-compat-0.8.1-5.1.el6.x86_64
rcs-5.7-37.el6.x86_64
rdate-1.4-16.el6.x86_64
rdma-6.9_4.1-3.el6.noarch
readahead-1.5.6-2.el6.x86_64
readline-6.0-4.el6.x86_64
readline-devel-6.0-4.el6.x86_64
redhat-logos-60.0.14-12.el6.centos.noarch
redhat-menus-14.0.0-3.el6.noarch
redhat-rpm-config-9.0.3-51.el6.centos.noarch
rfkill-0.3-4.el6.x86_64
rng-tools-5-2.el6_7.x86_64
rootfiles-8.1-6.1.el6.noarch
rpcbind-0.2.0-16.el6.x86_64
rpm-4.8.0-59.el6.x86_64
rpm-build-4.8.0-59.el6.x86_64
rpm-libs-4.8.0-59.el6.x86_64
rpm-python-4.8.0-59.el6.x86_64
rsync-3.0.6-12.el6.x86_64
rsyslog-5.8.10-12.el6.x86_64
rt61pci-firmware-1.2-7.el6.noarch
rt73usb-firmware-1.8-7.el6.noarch
satyr-0.16-2.el6.x86_64
scl-utils-20120927-29.el6_9.x86_64
sed-4.2.1-10.el6.x86_64
selinux-policy-3.7.19-312.el6.noarch
selinux-policy-targeted-3.7.19-312.el6.noarch
setserial-2.17-25.el6.x86_64
setup-2.8.14-23.el6.noarch
setuptool-1.19.9-4.el6.x86_64
sg3_utils-libs-1.28-13.el6.x86_64
sgml-common-0.6.3-33.el6.noarch
sgpio-1.2.0.10-5.el6.x86_64
shadow-utils-4.1.5.1-5.el6.x86_64
shared-mime-info-0.70-6.el6.x86_64
slang-2.2.1-1.el6.x86_64
smartmontools-5.43-3.el6.x86_64
smp_utils-0.94-4.el6.x86_64
snappy-1.1.0-1.el6.x86_64
sos-3.2-63.el6.centos.noarch
sound-theme-freedesktop-0.7-3.el6.noarch
sqlite-3.6.20-1.el6_7.2.x86_64
sqlite-devel-3.6.20-1.el6_7.2.x86_64
startup-notification-0.10-2.1.el6.x86_64
startup-notification-devel-0.10-2.1.el6.x86_64
strace-4.8-11.el6.x86_64
subversion-1.6.11-15.el6_7.x86_64
sudo-1.8.6p3-29.el6_9.x86_64
swig-1.3.40-6.el6.x86_64
sysstat-9.0.4-33.el6_9.1.x86_64
system-config-firewall-base-1.2.27-7.2.el6_6.noarch
system-config-firewall-tui-1.2.27-7.2.el6_6.noarch
system-config-network-tui-1.6.0.el6.3-4.el6.noarch
system-gnome-theme-60.0.2-1.el6.noarch
system-icon-theme-6.0.0-2.el6.noarch
systemtap-2.9-9.el6.x86_64
systemtap-client-2.9-9.el6.x86_64
systemtap-devel-2.9-9.el6.x86_64
systemtap-runtime-2.9-9.el6.x86_64
sysvinit-tools-2.87-6.dsf.el6.x86_64
tar-1.23-15.el6_8.x86_64
tbb-2.2-3.20090809.el6.x86_64
tbb-devel-2.2-3.20090809.el6.x86_64
tcp_wrappers-7.6-58.el6.x86_64
tcp_wrappers-libs-7.6-58.el6.x86_64
tcpdump-4.0.0-11.20090921gitdf3cb4.2.el6.x86_64
tcsh-6.17-38.el6.x86_64
time-1.7-38.el6.x86_64
tmpwatch-2.9.16-6.el6.x86_64
traceroute-2.0.14-2.el6.x86_64
ttmkfdir-3.0.9-32.1.el6.x86_64
tzdata-2018e-3.el6.noarch
tzdata-java-2018e-3.el6.noarch
udev-147-2.73.el6_8.2.x86_64
udisks-1.0.1-11.el6.x86_64
unzip-6.0-5.el6.x86_64
upstart-0.6.5-17.el6.x86_64
usbutils-003-6.el6.x86_64
usermode-1.102-3.el6.x86_64
ustr-1.0.4-9.1.el6.x86_64
util-linux-ng-2.17.2-12.28.el6_9.2.x86_64
vconfig-1.9-8.1.el6.x86_64
vim-common-7.4.629-5.el6_8.1.x86_64
vim-enhanced-7.4.629-5.el6_8.1.x86_64
vim-filesystem-7.4.629-5.el6_8.1.x86_64
vim-minimal-7.4.629-5.el6_8.1.x86_64
virt-what-1.11-1.3.el6.x86_64
wget-1.12-10.el6.x86_64
which-2.19-6.el6.x86_64
wireless-tools-29-6.el6.x86_64
words-3.0-17.el6.noarch
xdg-utils-1.0.2-17.20091016cvs.el6.noarch
xml-common-0.6.3-33.el6.noarch
xmlrpc-c-1.16.24-1210.1840.el6.x86_64
xmlrpc-c-client-1.16.24-1210.1840.el6.x86_64
xorg-x11-drv-ati-firmware-7.6.1-4.el6.noarch
xorg-x11-font-utils-7.2-11.el6.x86_64
xorg-x11-fonts-Type1-7.2-11.el6.noarch
xorg-x11-proto-devel-7.7-14.el6.noarch
xz-4.999.9-0.5.beta.20091007git.el6.x86_64
xz-libs-4.999.9-0.5.beta.20091007git.el6.x86_64
xz-lzma-compat-4.999.9-0.5.beta.20091007git.el6.x86_64
yum-3.2.29-81.el6.centos.noarch
yum-metadata-parser-1.1.2-16.el6.x86_64
yum-plugin-fastestmirror-1.1.30-41.el6.noarch
yum-plugin-security-1.1.30-41.el6.noarch
yum-utils-1.1.30-41.el6.noarch
zd1211-firmware-1.4-4.el6.noarch
zip-3.0-1.el6_7.1.x86_64
zlib-1.2.3-29.el6.x86_64
zlib-devel-1.2.3-29.el6.x86_64

OS再インストール時に「Apache/MySQL/PHPのインストール」を利用すると以下のパッケージも追加されます
apr-util-ldap-1.3.9-3.el6_0.1.x86_64
httpd-2.2.15-69.el6.centos.x86_64
httpd-tools-2.2.15-69.el6.centos.x86_64
mysql-server-5.1.73-8.el6_8.x86_64
perl-DBD-MySQL-4.013-3.el6.x86_64
perl-DBI-1.609-4.el6.x86_64
php-5.3.3-49.el6.x86_64
php-cli-5.3.3-49.el6.x86_64
php-common-5.3.3-49.el6.x86_64
php-mysql-5.3.3-49.el6.x86_64
php-pdo-5.3.3-49.el6.x86_64
php-pear-1.9.4-5.el6.noarch

OSインストール時の選択パッケージ:@base、@core、@development-libs、@development-tools

「Apache/MySQL/PHPのインストール」選択時は php、php-mysql、php-mbstring、php-devel、php-pear、mysql-server、httpd が追加されます。

※以下のリストは64bit版のものです。
acl-2.2.39-8.el5
acpid-1.0.4-12.el5
alsa-lib-1.0.17-1.el5
alsa-lib-1.0.17-1.el5
alsa-lib-devel-1.0.17-1.el5
amtu-1.0.6-2.el5
anacron-2.3-45.el5.centos
apr-1.2.7-11.el5_6.5
apr-1.2.7-11.el5_6.5
apr-util-1.2.7-11.el5_5.2
apr-util-1.2.7-11.el5_5.2
aspell-0.60.3-13
aspell-0.60.3-13
aspell-en-6.0-3
at-3.1.8-84.el5
atk-1.12.2-1.fc6
atk-1.12.2-1.fc6
atk-devel-1.12.2-1.fc6
at-spi-1.7.11-3.el5
attr-2.4.32-1.1
audiofile-0.2.6-5
audiofile-devel-0.2.6-5
audit-1.8-2.el5
audit-libs-1.8-2.el5
audit-libs-1.8-2.el5
audit-libs-python-1.8-2.el5
authconfig-5.3.21-7.el5
autoconf-2.59-12
autofs-5.0.1-0.rc2.184.el5
automake-1.9.6-3.el5
automake14-1.4p6-13.el5.1
automake15-1.5-16.el5.2
automake16-1.6.3-8.el5.1
automake17-1.7.9-7.el5.2
avahi-0.6.16-10.el5_6
avahi-0.6.16-10.el5_6
avahi-glib-0.6.16-10.el5_6
avahi-glib-0.6.16-10.el5_6
basesystem-8.0-5.1.1.el5.centos
bash-3.2-32.el5_9.1
bc-1.06-21
bind-libs-9.3.6-20.P1.el5_8.6
bind-utils-9.3.6-20.P1.el5_8.6
binutils-2.17.50.0.6-26.el5
bison-2.3-2.1
bitstream-vera-fonts-1.10-7
bluez-gnome-0.5-5.fc6
bluez-libs-3.7-1.1
bluez-utils-3.7-2.2.el5.centos
boost-1.33.1-16.el5_9
boost-1.33.1-16.el5_9
boost-devel-1.33.1-16.el5_9
boost-devel-1.33.1-16.el5_9
byacc-1.9-29.2.2
bzip2-1.0.3-6.el5_5
bzip2-devel-1.0.3-6.el5_5
bzip2-devel-1.0.3-6.el5_5
bzip2-libs-1.0.3-6.el5_5
bzip2-libs-1.0.3-6.el5_5
cairo-1.2.4-5.el5
cairo-1.2.4-5.el5
cairo-devel-1.2.4-5.el5
ccid-1.3.8-2.el5
centos-release-5-11.el5.centos
centos-release-notes-5.11-0
checkpolicy-1.33.1-6.el5
chkconfig-1.3.30.2-2.el5
chkfontpath-1.10.1-1.1
conman-0.1.9.2-8.el5
coolkey-1.1.0-17.el5
coolkey-1.1.0-17.el5
coolkey-devel-1.1.0-17.el5
coolkey-devel-1.1.0-17.el5
coreutils-5.97-34.el5_8.1
cpio-2.6-26.el5
cpp-4.1.2-55.el5
cpuspeed-1.2.1-11.el5_10
cracklib-2.8.9-3.3
cracklib-2.8.9-3.3
cracklib-dicts-2.8.9-3.3
crash-5.1.8-2.el5.centos
crontabs-1.10-11.el5
cryptsetup-luks-1.0.3-8.el5
cryptsetup-luks-1.0.3-8.el5
cscope-15.5-20.el5
ctags-5.6-1.1
cups-libs-1.3.7-30.el5_9.3
cups-libs-1.3.7-30.el5_9.3
curl-7.15.5-17.el5_9
curl-7.15.5-17.el5_9
curl-devel-7.15.5-17.el5_9
curl-devel-7.15.5-17.el5_9
cvs-1.11.22-11.el5_8.1
cyrus-sasl-2.1.22-7.el5_8.1
cyrus-sasl-devel-2.1.22-7.el5_8.1
cyrus-sasl-devel-2.1.22-7.el5_8.1
cyrus-sasl-lib-2.1.22-7.el5_8.1
cyrus-sasl-lib-2.1.22-7.el5_8.1
cyrus-sasl-plain-2.1.22-7.el5_8.1
cyrus-sasl-plain-2.1.22-7.el5_8.1
db4-4.3.29-10.el5_5.2
db4-4.3.29-10.el5_5.2
db4-devel-4.3.29-10.el5_5.2
db4-devel-4.3.29-10.el5_5.2
dbus-1.1.2-21.el5
dbus-devel-1.1.2-21.el5
dbus-devel-1.1.2-21.el5
dbus-glib-0.73-11.el5_9
dbus-glib-0.73-11.el5_9
dbus-glib-devel-0.73-11.el5_9
dbus-libs-1.1.2-21.el5
dbus-libs-1.1.2-21.el5
dbus-python-0.70-9.el5_4
Deployment_Guide-en-US-5.8-1.el5.centos
desktop-file-utils-0.10-7
dev86-0.16.17-2.2
device-mapper-1.02.67-2.el5
device-mapper-1.02.67-2.el5
device-mapper-event-1.02.67-2.el5
device-mapper-multipath-0.4.7-63.el5
dhclient-3.0.5-33.el5_9
dhcpv6-client-1.0.10-20.el5
diffstat-1.41-1.2.3.el5
diffutils-2.8.1-16.el5
dmidecode-2.12-1.el5
dmraid-1.0.0.rc13-65.el5
dmraid-events-1.0.0.rc13-65.el5
dnsmasq-2.45-1.1.el5_3
dogtail-0.6.1-4.el5
dos2unix-3.1-27.2.el5
dosfstools-2.11-9.el5
doxygen-1.4.7-2
dstat-0.6.6-5.el5
dump-0.4b41-6.el5
e2fsprogs-1.39-37.el5
e2fsprogs-devel-1.39-37.el5
e2fsprogs-libs-1.39-37.el5
e2fsprogs-libs-1.39-37.el5
ed-0.2-39.el5_2
eject-2.1.5-4.2.el5
elfutils-0.137-3.el5
elfutils-libelf-0.137-3.el5
elfutils-libelf-0.137-3.el5
elfutils-libelf-devel-0.137-3.el5
elfutils-libelf-devel-static-0.137-3.el5
elfutils-libs-0.137-3.el5
esound-0.2.36-4
esound-devel-0.2.36-4
ethtool-6-4.el5
expat-1.95.8-11.el5_8
expat-1.95.8-11.el5_8
expat-devel-1.95.8-11.el5_8
expat-devel-1.95.8-11.el5_8
fbset-2.1-22
file-4.17-28
filesystem-2.4.0-3.el5.centos
findutils-4.2.27-6.el5
finger-0.17-33
fipscheck-1.2.0-1.el5
fipscheck-lib-1.2.0-1.el5
firstboot-tui-1.4.27.9-1.el5.centos
flex-2.5.4a-41.fc6
fontconfig-2.4.1-7.el5
fontconfig-2.4.1-7.el5
fontconfig-devel-2.4.1-7.el5
freetype-2.2.1-32.el5_9.1
freetype-2.2.1-32.el5_9.1
freetype-devel-2.2.1-32.el5_9.1
ftp-0.17-38.el5
gail-1.9.2-3.el5_4
gamin-0.1.7-10.el5
gamin-0.1.7-10.el5
gamin-python-0.1.7-10.el5
gawk-3.1.5-16.el5
gcc-4.1.2-55.el5
gcc-c++-4.1.2-55.el5
gcc-gfortran-4.1.2-55.el5
GConf2-2.14.0-9.el5
GConf2-2.14.0-9.el5
GConf2-devel-2.14.0-9.el5
gdb-7.0.1-45.el5.centos
gdbm-1.8.0-28.el5
gdbm-1.8.0-28.el5
gdbm-devel-1.8.0-28.el5
gdbm-devel-1.8.0-28.el5
gettext-0.17-1.el5
gettext-0.17-1.el5
glib2-2.12.3-4.el5_3.1
glib2-2.12.3-4.el5_3.1
glib2-devel-2.12.3-4.el5_3.1
glibc-2.5-123
glibc-2.5-123
glibc-common-2.5-123
glibc-devel-2.5-123
glibc-devel-2.5-123
glibc-headers-2.5-123
gmp-4.1.4-10.el5
gmp-4.1.4-10.el5
gmp-devel-4.1.4-10.el5
gmp-devel-4.1.4-10.el5
gnome-keyring-0.6.0-1.fc6
gnome-keyring-devel-0.6.0-1.fc6
gnome-mime-data-2.4.2-3.1
gnome-mount-0.5-3.el5
gnome-python2-2.16.0-1.fc6
gnome-python2-bonobo-2.16.0-1.fc6
gnome-python2-gconf-2.16.0-1.fc6
gnome-python2-gnomevfs-2.16.0-1.fc6
gnome-vfs2-2.16.2-12.el5_9
gnome-vfs2-2.16.2-12.el5_9
gnome-vfs2-devel-2.16.2-12.el5_9
gnupg-1.4.5-18.el5_10.1
gnutls-1.4.1-16.el5_10
gnutls-1.4.1-16.el5_10
gpg-pubkey-e8562897-459f07a4
gpm-1.20.1-74.1
gpm-1.20.1-74.1
gpm-devel-1.20.1-74.1
gpm-devel-1.20.1-74.1
grep-2.5.1-55.el5
groff-1.18.1.1-13.el5
grub-0.97-13.11.el5_10.1
gtk2-2.10.4-30.el5
gtk2-2.10.4-30.el5
gtk2-devel-2.10.4-30.el5
gzip-1.3.5-13.el5.centos
hal-0.5.8.1-64.el5
hal-0.5.8.1-64.el5
hal-devel-0.5.8.1-64.el5
hdparm-6.6-2
hesiod-3.1.0-8
hesiod-3.1.0-8
hesiod-devel-3.1.0-8
hesiod-devel-3.1.0-8
hicolor-icon-theme-0.9-2.1
hmaccalc-0.9.6-4.el5
htmlview-4.0.0-2.el5
hwdata-0.213.30-1.el5
ifd-egate-0.05-17.el5
imake-1.0.2-3
indent-2.2.9-14.fc6
info-4.8-14.el5
initscripts-8.45.45-1.el5.centos
iproute-2.6.18-15.el5
ipsec-tools-0.6.5-14.el5_8.5
iptables-1.3.5-9.2.el5_8
iptables-ipv6-1.3.5-9.2.el5_8
iptstate-1.4-2.el5
iputils-20020927-46.el5
irda-utils-0.9.17-2.fc6
irqbalance-0.55-15.el5
iscsi-initiator-utils-6.2.0.872-16.el5
jwhois-3.2.3-12.el5
kbd-1.12-22.el5
kernel-2.6.18-398.el5
kernel-2.6.18-402.el5
kernel-devel-2.6.18-398.el5
kernel-headers-2.6.18-398.el5
keyutils-libs-1.2-1.el5
keyutils-libs-1.2-1.el5
keyutils-libs-devel-1.2-1.el5
kpartx-0.4.7-63.el5
krb5-devel-1.6.1-78.el5
krb5-devel-1.6.1-78.el5
krb5-libs-1.6.1-78.el5
krb5-libs-1.6.1-78.el5
krb5-workstation-1.6.1-78.el5
ksh-20100621-20.el5
kudzu-1.2.57.1.26-7.el5.centos
kudzu-devel-1.2.57.1.26-7.el5.centos
kudzu-devel-1.2.57.1.26-7.el5.centos
less-436-9.el5
lftp-3.7.11-8.el5
libacl-2.2.39-8.el5
libacl-2.2.39-8.el5
libacl-devel-2.2.39-8.el5
libacl-devel-2.2.39-8.el5
libaio-0.3.106-5
libaio-0.3.106-5
libart_lgpl-2.3.17-4
libart_lgpl-devel-2.3.17-4
libattr-2.4.32-1.1
libattr-2.4.32-1.1
libattr-devel-2.4.32-1.1
libattr-devel-2.4.32-1.1
libbonobo-2.16.0-1.1.el5_5.1
libbonobo-devel-2.16.0-1.1.el5_5.1
libbonoboui-2.16.0-1.fc6
libbonoboui-devel-2.16.0-1.fc6
libcap-1.10-26
libcap-1.10-26
libcap-devel-1.10-26
libcap-devel-1.10-26
libdaemon-0.10-5.el5
libdaemon-0.10-5.el5
libdrm-2.0.2-1.1
liberation-fonts-1.0-1.el5
libevent-1.4.13-1
libfontenc-1.0.2-2.2.el5
libFS-1.0.0-3.1
libgcc-4.1.2-55.el5
libgcc-4.1.2-55.el5
libgcrypt-1.4.4-7.el5_10
libgcrypt-1.4.4-7.el5_10
libgcrypt-devel-1.4.4-7.el5_10
libgfortran-4.1.2-55.el5
libglade2-2.6.0-2
libglade2-devel-2.6.0-2
libgnome-2.16.0-6.el5
libgnomecanvas-2.14.0-4.1
libgnomecanvas-devel-2.14.0-4.1
libgnome-devel-2.16.0-6.el5
libgnomeui-2.16.0-5.el5
libgnomeui-devel-2.16.0-5.el5
libgomp-4.4.7-1.el5
libgomp-4.4.7-1.el5
libgpg-error-1.4-2
libgpg-error-1.4-2
libgpg-error-devel-1.4-2
libgssapi-0.10-2
libhugetlbfs-1.3-8.2.el5
libhugetlbfs-1.3-8.2.el5
libICE-1.0.1-2.1
libICE-1.0.1-2.1
libICE-devel-1.0.1-2.1
libicu-3.6-5.16.1
libicu-3.6-5.16.1
libIDL-0.8.7-1.fc6
libIDL-0.8.7-1.fc6
libIDL-devel-0.8.7-1.fc6
libidn-0.6.5-1.1
libidn-0.6.5-1.1
libidn-devel-0.6.5-1.1
libjpeg-6b-38
libjpeg-6b-38
libjpeg-devel-6b-38
libnotify-0.4.2-6.el5
libnotify-devel-0.4.2-6.el5
libogg-1.1.3-3.el5
libogg-1.1.3-3.el5
libogg-devel-1.1.3-3.el5
libogg-devel-1.1.3-3.el5
libpcap-0.9.4-15.el5
libpng-1.2.10-17.el5_8
libpng-1.2.10-17.el5_8
libpng-devel-1.2.10-17.el5_8
libselinux-1.33.4-5.7.el5
libselinux-1.33.4-5.7.el5
libselinux-devel-1.33.4-5.7.el5
libselinux-devel-1.33.4-5.7.el5
libselinux-python-1.33.4-5.7.el5
libselinux-utils-1.33.4-5.7.el5
libsemanage-1.9.1-4.4.el5
libsepol-1.15.2-3.el5
libsepol-1.15.2-3.el5
libsepol-devel-1.15.2-3.el5
libSM-1.0.1-3.1
libSM-1.0.1-3.1
libSM-devel-1.0.1-3.1
libstdc++-4.1.2-55.el5
libstdc++-4.1.2-55.el5
libstdc++-devel-4.1.2-55.el5
libsysfs-2.1.0-1.el5
libtermcap-2.0.8-46.1
libtermcap-2.0.8-46.1
libtermcap-devel-2.0.8-46.1
libtermcap-devel-2.0.8-46.1
libtiff-3.8.2-19.el5_10
libtiff-3.8.2-19.el5_10
libtool-1.5.22-7.el5_4
libusb-0.1.12-6.el5
libusb-0.1.12-6.el5
libusb-devel-0.1.12-6.el5
libusb-devel-0.1.12-6.el5
libuser-0.54.7-3.el5
libuser-0.54.7-3.el5
libuser-devel-0.54.7-3.el5
libuser-devel-0.54.7-3.el5
libutempter-1.1.4-4.el5
libutempter-1.1.4-4.el5
libvolume_id-095-14.32.el5
libvolume_id-095-14.32.el5
libvorbis-1.1.2-3.el5_7.6
libvorbis-1.1.2-3.el5_7.6
libvorbis-devel-1.1.2-3.el5_7.6
libvorbis-devel-1.1.2-3.el5_7.6
libwnck-2.16.0-4.fc6
libX11-1.0.3-11.el5_7.1
libX11-1.0.3-11.el5_7.1
libX11-devel-1.0.3-11.el5_7.1
libXau-1.0.1-3.1
libXau-1.0.1-3.1
libXau-devel-1.0.1-3.1
libXaw-1.0.2-8.1
libXcursor-1.1.7-1.2
libXcursor-1.1.7-1.2
libXcursor-devel-1.1.7-1.2
libXdmcp-1.0.1-2.1
libXdmcp-1.0.1-2.1
libXdmcp-devel-1.0.1-2.1
libXevie-1.0.1-3.1
libXext-1.0.1-2.1
libXext-1.0.1-2.1
libXext-devel-1.0.1-2.1
libXfixes-4.0.1-2.1
libXfixes-4.0.1-2.1
libXfixes-devel-4.0.1-2.1
libXfont-1.2.2-1.0.5.el5_10
libXfontcache-1.0.2-3.1
libXft-2.1.10-1.1
libXft-2.1.10-1.1
libXft-devel-2.1.10-1.1
libXi-1.0.1-4.el5_4
libXi-1.0.1-4.el5_4
libXi-devel-1.0.1-4.el5_4
libXinerama-1.0.1-2.1
libXinerama-1.0.1-2.1
libXinerama-devel-1.0.1-2.1
libxml2-2.6.26-2.1.21.el5_9.3
libxml2-2.6.26-2.1.21.el5_9.3
libxml2-devel-2.6.26-2.1.21.el5_9.3
libxml2-devel-2.6.26-2.1.21.el5_9.3
libxml2-python-2.6.26-2.1.21.el5_9.3
libXmu-1.0.2-5
libXpm-3.5.5-3
libXrandr-1.1.1-3.3
libXrandr-1.1.1-3.3
libXrandr-devel-1.1.1-3.3
libXrender-0.9.1-3.1
libXrender-0.9.1-3.1
libXrender-devel-0.9.1-3.1
libXres-1.0.1-3.1
libxslt-1.1.17-4.el5_8.3
libxslt-1.1.17-4.el5_8.3
libxslt-devel-1.1.17-4.el5_8.3
libXt-1.0.2-3.2.el5
libXt-1.0.2-3.2.el5
libXt-devel-1.0.2-3.2.el5
libXTrap-1.0.0-3.1
libXtst-1.0.1-3.1
libXxf86misc-1.0.1-3.1
libXxf86vm-1.0.1-3.1
lockdev-1.0.1-10
lockdev-1.0.1-10
lockdev-devel-1.0.1-10
lockdev-devel-1.0.1-10
log4cpp-1.0-9.el5
log4cpp-1.0-9.el5
logrotate-3.7.4-14
logwatch-7.3-10.el5
lsof-4.78-6
ltrace-0.5-20.45svn.el5
lvm2-2.02.88-13.el5
m2crypto-0.16-9.el5
m4-1.4.5-3.el5.1
mailcap-2.1.23-1.fc6
mailx-8.1.1-44.2.2
make-3.81-3.el5
MAKEDEV-3.23-1.2
man-1.6d-3.el5
man-pages-2.39-20.el5
man-pages-overrides-5.10.2-1.el5
mcelog-0.9pre-1.32.el5
mcstrans-0.2.11-3.el5
mdadm-2.6.9-5.el5
mesa-libGL-6.5.1-7.11.el5_9
mesa-libGL-devel-6.5.1-7.11.el5_9
mgetty-1.1.33-9.fc6
microcode_ctl-1.17-7.el5
mingetty-1.07-5.2.2
mkbootdisk-1.5.3-2.1
mkinitrd-5.1.19.6-82.el5
mkinitrd-5.1.19.6-82.el5
mktemp-1.5-24.el5
mlocate-0.15-1.el5.2
module-init-tools-3.3-0.pre3.1.63.el5
mozldap-6.0.5-2.el5
mtools-3.9.10-2.fc6
mtr-0.71-3.1
nano-1.3.12-1.1
nash-5.1.19.6-82.el5
nc-1.84-10.fc6
ncurses-5.5-24.20060715
ncurses-5.5-24.20060715
ncurses-devel-5.5-24.20060715
ncurses-devel-5.5-24.20060715
neon-0.25.5-10.el5_4.1
neon-0.25.5-10.el5_4.1
net-snmp-libs-5.3.2.2-22.el5_10.1
net-tools-1.60-83.el5_10
NetworkManager-0.7.0-13.el5
NetworkManager-0.7.0-13.el5
NetworkManager-glib-0.7.0-13.el5
NetworkManager-glib-0.7.0-13.el5
newt-0.52.2-15.el5
newt-0.52.2-15.el5
newt-devel-0.52.2-15.el5
newt-devel-0.52.2-15.el5
newt-perl-1.08-9.2.2
nfs-utils-1.0.9-71.el5
nfs-utils-lib-1.0.8-7.9.el5
notification-daemon-0.3.5-9.el5
nscd-2.5-123
nspr-4.10.6-1.el5_10
nspr-4.10.6-1.el5_10
nspr-devel-4.10.6-1.el5_10
nss_db-2.2-35.4.el5_5
nss_db-2.2-35.4.el5_5
nss_ldap-253-51.el5_9.1
nss_ldap-253-51.el5_9.1
nss-3.16.1-2.el5
nss-3.16.1-2.el5
nss-devel-3.16.1-2.el5
nss-tools-3.16.1-2.el5
ntp-4.2.2p1-17.el5.centos
ntsysv-1.3.30.2-2.el5
numactl-0.9.8-12.el5_6
numactl-0.9.8-12.el5_6
oddjob-0.27-12.el5
oddjob-libs-0.27-12.el5
OpenIPMI-2.0.16-16.el5
OpenIPMI-libs-2.0.16-16.el5
openldap-2.3.43-28.el5_10
openldap-2.3.43-28.el5_10
openldap-devel-2.3.43-28.el5_10
openldap-devel-2.3.43-28.el5_10
openssh-4.3p2-82.el5
openssh-clients-4.3p2-82.el5
openssh-server-4.3p2-82.el5
openssl-0.9.8e-27.el5_10.4
openssl-0.9.8e-27.el5_10.4
openssl-devel-0.9.8e-27.el5_10.4
openssl-devel-0.9.8e-27.el5_10.4
oprofile-0.9.4-20.el5
ORBit2-2.14.3-5.el5
ORBit2-2.14.3-5.el5
ORBit2-devel-2.14.3-5.el5
pam_ccreds-3-5
pam_ccreds-3-5
pam_krb5-2.2.14-22.el5
pam_krb5-2.2.14-22.el5
pam_passwdqc-1.0.2-1.2.2
pam_passwdqc-1.0.2-1.2.2
pam_pkcs11-0.5.3-26.el5
pam_pkcs11-0.5.3-26.el5
pam_smb-1.1.7-7.2.1
pam_smb-1.1.7-7.2.1
pam-0.99.6.2-12.el5
pam-0.99.6.2-12.el5
pam-devel-0.99.6.2-12.el5
pam-devel-0.99.6.2-12.el5
pango-1.14.9-8.el5.centos.3
pango-1.14.9-8.el5.centos.3
pango-devel-1.14.9-8.el5.centos.3
parted-1.8.1-30.el5
parted-1.8.1-30.el5
passwd-0.73-2
patch-2.5.4-31.el5
patchutils-0.2.31-2.2.2
pax-3.4-2.el5_4
pciutils-3.1.7-5.el5
pciutils-devel-3.1.7-5.el5
pciutils-devel-3.1.7-5.el5
pcmciautils-014-5
pcre-6.6-9.el5
pcsc-lite-1.4.4-4.el5_5
pcsc-lite-devel-1.4.4-4.el5_5
pcsc-lite-devel-1.4.4-4.el5_5
pcsc-lite-libs-1.4.4-4.el5_5
pcsc-lite-libs-1.4.4-4.el5_5
perl-5.8.8-42.el5
perl-String-CRC32-1.4-2.fc6
perl-URI-1.35-3
pinfo-0.6.9-1.fc6
pkgconfig-0.21-2.el5
pkinit-nss-0.7.6-1.el5
pm-utils-0.99.3-14.el5
policycoreutils-1.33.12-14.13.el5
popt-1.10.2.3-34.el5
popt-1.10.2.3-34.el5
portmap-4.0-65.2.2.1
postgresql-libs-8.1.23-10.el5_10
postgresql-libs-8.1.23-10.el5_10
ppp-2.4.4-2.el5
prelink-0.4.0-2.el5
procmail-3.22-17.1.el5.centos
procps-3.2.7-26.el5
psacct-6.3.2-44.el5
psmisc-22.2-11
pstack-1.2-7.2.2
pycairo-1.2.0-1.1
pygobject2-2.12.1-5.el5
pygtk2-2.10.1-12.el5
pygtk2-libglade-2.10.1-12.el5
pyorbit-2.14.1-3.el5
pyspi-0.6.1-1.el5
python-2.4.3-56.el5
python-devel-2.4.3-56.el5
python-devel-2.4.3-56.el5
python-elementtree-1.2.6-5
python-iniparse-0.2.3-6.el5
python-ldap-2.2.0-2.1
python-libs-2.4.3-56.el5
python-numeric-23.7-2.2.2.el5_6.1
python-sqlite-1.1.7-1.2.1
python-urlgrabber-3.1.0-6.el5
quota-3.13-8.el5
rcs-5.7-30.1
rdate-1.4-8.el5
rdist-6.1.5-44
readahead-1.3-8.el5
readline-5.1-3.el5
readline-5.1-3.el5
readline-devel-5.1-3.el5
readline-devel-5.1-3.el5
redhat-logos-4.9.99-11.el5.centos
redhat-lsb-4.0-2.1.4.el5
redhat-lsb-4.0-2.1.4.el5
redhat-menus-6.7.8-3.el5
redhat-rpm-config-8.0.45-32.el5.centos
rhpl-0.194.1-2
rmt-0.4b41-6.el5
rng-utils-2.0-5.el5
rootfiles-8.1-1.1.1
rpm-4.4.2.3-34.el5
rpm-build-4.4.2.3-34.el5
rpm-devel-4.4.2.3-34.el5
rpm-devel-4.4.2.3-34.el5
rpm-libs-4.4.2.3-34.el5
rpm-libs-4.4.2.3-34.el5
rpm-python-4.4.2.3-34.el5
rp-pppoe-3.5-33.el5
rsh-0.17-40.el5_7.1
rsync-3.0.6-4.el5_7.1
scl-utils-20120927-9.el5
sed-4.1.5-8.el5
selinux-policy-2.4.6-351.el5
selinux-policy-targeted-2.4.6-351.el5
sendmail-8.13.8-8.1.el5_7
setarch-2.0-1.1
setools-3.0-3.el5
setserial-2.17-19.2.2
setup-2.5.58-9.el5
setuptool-1.19.2-1.el5.centos
sgpio-1.2.0_10-2.el5
shadow-utils-4.0.17-23.el5
shared-mime-info-0.19-5.el5
slang-2.0.6-4.el5
slang-2.0.6-4.el5
slang-devel-2.0.6-4.el5
slang-devel-2.0.6-4.el5
smartmontools-5.42-2.el5
sos-1.7-9.73.el5.centos
specspo-13-4.el5.centos
splint-3.1.1-16.el5
sqlite-3.3.6-7
sqlite-3.3.6-7
sqlite-devel-3.3.6-7
startup-notification-0.8-4.1
startup-notification-devel-0.8-4.1
strace-4.5.18-18.el5
stunnel-4.15-2.el5.1
subversion-1.6.11-12.el5_10
subversion-1.6.11-12.el5_10
sudo-1.7.2p1-29.el5_10
svrcore-4.0.4-3.el5
svrcore-4.0.4-3.el5
swig-1.3.29-2.el5
symlinks-1.2-26.el5
sysfsutils-2.1.0-1.el5
sysklogd-1.4.1-46.el5
syslinux-4.02-7.2.el5
sysstat-7.0.2-13.el5
system-config-network-tui-1.3.99.23-1.el5
system-config-securitylevel-tui-1.6.29.1-6.el5
systemtap-1.8-6.el5
systemtap-client-1.8-6.el5
systemtap-devel-1.8-6.el5
systemtap-runtime-1.8-6.el5
SysVinit-2.86-17.el5
talk-0.17-31.el5
tar-1.15.1-32.el5_8
tcl-8.4.13-6.el5
tcp_wrappers-7.6-40.7.el5
tcp_wrappers-7.6-40.7.el5
tcpdump-3.9.4-15.el5
tcsh-6.14-17.el5_5.2
telnet-0.17-41.el5
termcap-5.5-1.20060701.1
texinfo-4.8-14.el5
time-1.7-27.2.2
tmpwatch-2.9.7-1.1.el5.5
traceroute-2.0.1-6.el5
tree-1.5.0-4
ttmkfdir-3.0.9-23.el5
tzdata-2014e-1.el5
udev-095-14.32.el5
udftools-1.0.0b3-0.1.el5
unix2dos-2.2-26.2.3.el5
unzip-5.52-3.el5
usbutils-0.71-2.1
usermode-1.88-3.el5.2
util-linux-2.13-0.59.el5_8
valgrind-3.5.0-5.el5
valgrind-3.5.0-5.el5
vconfig-1.9-3
vim-minimal-7.0.109-7.2.el5
virt-what-1.11-2.el5
vixie-cron-4.1-81.el5
wget-1.11.4-3.el5_8.2
which-2.16-7
wireless-tools-28-2.el5
wireless-tools-28-2.el5
words-3.0-9.1
wpa_supplicant-0.5.10-10.el5
xmlsec1-1.2.9-8.1.2
xmlsec1-1.2.9-8.1.2
xmlsec1-devel-1.2.9-8.1.2
xmlsec1-devel-1.2.9-8.1.2
xorg-x11-filesystem-7.1-2.fc6
xorg-x11-fonts-base-7.1-2.1.el5
xorg-x11-font-utils-7.1-3
xorg-x11-proto-devel-7.1-13.el5
xorg-x11-server-utils-7.1-5.el5_6.2
xorg-x11-server-Xvfb-1.1.1-48.101.0.1.el5.centos.3
xorg-x11-xauth-1.0.1-2.1
xorg-x11-xfs-1.0.2-5.el5_6.1
xorg-x11-xinit-1.0.2-15.el5
xulrunner-17.0.10-1.el5_10
xulrunner-17.0.10-1.el5_10
xulrunner-devel-17.0.10-1.el5_10
xulrunner-devel-17.0.10-1.el5_10
xz-4.999.9-0.3.beta.20091007git.el5
xz-libs-4.999.9-0.3.beta.20091007git.el5
ypbind-1.19-12.el5_6.1
yp-tools-2.9-2.el5
yum-3.2.22-40.el5.centos
yum-fastestmirror-1.1.16-21.el5.centos
yum-metadata-parser-1.1.2-4.el5
yum-security-1.1.16-21.el5.centos
yum-updatesd-0.9-6.el5_10
zip-2.31-2.el5
zlib-1.2.3-7.el5
zlib-1.2.3-7.el5
zlib-devel-1.2.3-7.el5
zlib-devel-1.2.3-7.el5

OS再インストール時に「Apache/MySQL/PHPのインストール」を利用すると以下のパッケージも追加されます
httpd-2.2.3-91.el5.centos
mysql-5.0.95-5.el5_9
mysql-server-5.0.95-5.el5_9
perl-DBD-MySQL-3.0007-2.el5
perl-DBI-1.52-2.el5
php-5.1.6-44.el5_10
php-cli-5.1.6-44.el5_10
php-common-5.1.6-44.el5_10
php-devel-5.1.6-44.el5_10
php-mbstring-5.1.6-44.el5_10
php-mysql-5.1.6-44.el5_10
php-pdo-5.1.6-44.el5_10
php-pear-1.4.9-8.el5

OSインストール時の選択パッケージ:@base、@core、@development、@additional-devel

「Apache/MySQL/PHPのインストール」選択時は php、php-mysql、php-pear、httpd が追加されます

GeoIP-1.5.0-13.el7.x86_64
NetworkManager-1.12.0-6.el7.x86_64
NetworkManager-libnm-1.12.0-6.el7.x86_64
NetworkManager-team-1.12.0-6.el7.x86_64
NetworkManager-tui-1.12.0-6.el7.x86_64
PyYAML-3.10-11.el7.x86_64
abrt-2.1.11-52.sl7.x86_64
abrt-addon-ccpp-2.1.11-52.sl7.x86_64
abrt-addon-kerneloops-2.1.11-52.sl7.x86_64
abrt-addon-pstoreoops-2.1.11-52.sl7.x86_64
abrt-addon-python-2.1.11-52.sl7.x86_64
abrt-addon-vmcore-2.1.11-52.sl7.x86_64
abrt-addon-xorg-2.1.11-52.sl7.x86_64
abrt-cli-2.1.11-52.sl7.x86_64
abrt-console-notification-2.1.11-52.sl7.x86_64
abrt-dbus-2.1.11-52.sl7.x86_64
abrt-libs-2.1.11-52.sl7.x86_64
abrt-python-2.1.11-52.sl7.x86_64
abrt-retrace-client-2.1.11-52.sl7.x86_64
abrt-tui-2.1.11-52.sl7.x86_64
acl-2.2.51-14.el7.x86_64
aic94xx-firmware-30-6.el7.noarch
alsa-firmware-1.0.28-2.el7.noarch
alsa-lib-1.1.6-2.el7.x86_64
alsa-tools-firmware-1.1.0-1.el7.x86_64
apr-1.4.8-3.el7_4.1.x86_64
apr-util-1.5.2-6.el7.x86_64
at-3.1.13-24.el7.x86_64
attr-2.4.46-13.el7.x86_64
audit-2.8.4-4.el7.x86_64
audit-libs-2.8.4-4.el7.x86_64
augeas-libs-1.4.0-6.el7.x86_64
authconfig-6.2.8-30.el7.x86_64
autoconf-2.69-11.el7.noarch
automake-1.13.4-3.el7.noarch
avahi-libs-0.6.31-19.el7.x86_64
basesystem-10.0-7.el7.noarch
bash-4.2.46-31.el7.x86_64
bash-completion-2.1-6.el7.noarch
bc-1.06.95-13.el7.x86_64
bind-libs-9.9.4-72.el7.x86_64
bind-libs-lite-9.9.4-72.el7.x86_64
bind-license-9.9.4-72.el7.noarch
bind-utils-9.9.4-72.el7.x86_64
binutils-2.27-34.base.el7.x86_64
biosdevname-0.7.3-1.el7.x86_64
bison-3.0.4-2.el7.x86_64
blktrace-1.0.5-8.el7.x86_64
boost-date-time-1.53.0-27.el7.x86_64
boost-system-1.53.0-27.el7.x86_64
boost-thread-1.53.0-27.el7.x86_64
bpftool-3.10.0-957.el7.x86_64
bridge-utils-1.5-9.el7.x86_64
btrfs-progs-4.9.1-1.el7.x86_64
byacc-1.9.20130304-3.el7.x86_64
bzip2-1.0.6-13.el7.x86_64
bzip2-libs-1.0.6-13.el7.x86_64
ca-certificates-2018.2.22-70.0.el7_5.noarch
chkconfig-1.7.4-1.el7.x86_64
chrony-3.2-2.el7.x86_64
compat-db-headers-4.7.25-28.el7.noarch
compat-db47-4.7.25-28.el7.x86_64
compat-exiv2-023-0.23-2.el7.x86_64
compat-glibc-2.12-4.el7.x86_64
compat-glibc-headers-2.12-4.el7.x86_64
compat-libcap1-1.10-7.el7.x86_64
compat-libf2c-34-3.4.6-32.el7.x86_64
compat-libgfortran-41-4.1.2-44.el7.x86_64
compat-libtiff3-3.9.4-11.el7.x86_64
compat-openldap-2.3.43-5.el7.x86_64
coreutils-8.22-23.el7.x86_64
cpio-2.11-27.el7.x86_64
cpp-4.8.5-36.el7.x86_64
cracklib-2.9.0-11.el7.x86_64
cracklib-dicts-2.9.0-11.el7.x86_64
crda-3.18_2018.05.31-4.el7.x86_64
cronie-1.4.11-19.el7.x86_64
cronie-anacron-1.4.11-19.el7.x86_64
crontabs-1.11-6.20121102git.el7.noarch
cryptsetup-2.0.3-3.el7.x86_64
cryptsetup-libs-2.0.3-3.el7.x86_64
cscope-15.8-10.el7.x86_64
ctags-5.8-13.el7.x86_64
curl-7.29.0-51.el7.x86_64
cyrus-sasl-lib-2.1.26-23.el7.x86_64
cyrus-sasl-plain-2.1.26-23.el7.x86_64
dbus-1.10.24-12.el7.x86_64
dbus-glib-0.100-7.el7.x86_64
dbus-libs-1.10.24-12.el7.x86_64
dbus-python-1.1.1-9.el7.x86_64
desktop-file-utils-0.23-1.el7.x86_64
device-mapper-1.02.149-8.el7.x86_64
device-mapper-event-1.02.149-8.el7.x86_64
device-mapper-event-libs-1.02.149-8.el7.x86_64
device-mapper-libs-1.02.149-8.el7.x86_64
device-mapper-persistent-data-0.7.3-3.el7.x86_64
dhclient-4.2.5-68.sl7_5.1.x86_64
dhcp-common-4.2.5-68.sl7_5.1.x86_64
dhcp-libs-4.2.5-68.sl7_5.1.x86_64
diffstat-1.57-4.el7.x86_64
diffutils-3.3-4.el7.x86_64
dmidecode-3.1-2.el7.x86_64
dmraid-1.0.0.rc16-28.el7.x86_64
dmraid-events-1.0.0.rc16-28.el7.x86_64
dosfstools-3.0.20-10.el7.x86_64
doxygen-1.8.5-3.el7.x86_64
dracut-033-554.el7.x86_64
dracut-config-rescue-033-554.el7.x86_64
dracut-network-033-554.el7.x86_64
dwz-0.11-3.el7.x86_64
dyninst-9.3.1-2.el7.x86_64
e2fsprogs-1.42.9-13.el7.x86_64
e2fsprogs-libs-1.42.9-13.el7.x86_64
ebtables-2.0.10-16.el7.x86_64
ed-1.9-4.el7.x86_64
efivar-libs-36-11.el7.x86_64
elfutils-0.172-2.el7.x86_64
elfutils-default-yama-scope-0.172-2.el7.noarch
elfutils-libelf-0.172-2.el7.x86_64
elfutils-libs-0.172-2.el7.x86_64
emacs-filesystem-24.3-22.el7.noarch
ethtool-4.8-9.el7.x86_64
expat-2.1.0-10.el7_3.x86_64
file-5.11-35.el7.x86_64
file-libs-5.11-35.el7.x86_64
filesystem-3.2-25.el7.x86_64
findutils-4.5.11-6.el7.x86_64
fipscheck-1.4.1-6.el7.x86_64
fipscheck-lib-1.4.1-6.el7.x86_64
firewalld-0.5.3-5.el7.noarch
firewalld-filesystem-0.5.3-5.el7.noarch
flex-2.5.37-6.el7.x86_64
fprintd-0.8.1-2.el7.x86_64
fprintd-pam-0.8.1-2.el7.x86_64
freetype-2.8-12.el7.x86_64
fxload-2002_04_11-16.el7.x86_64
gawk-4.0.2-4.el7_3.1.x86_64
gcc-4.8.5-36.el7.x86_64
gcc-c++-4.8.5-36.el7.x86_64
gcc-gfortran-4.8.5-36.el7.x86_64
gdb-7.6.1-114.el7.x86_64
gdbm-1.10-8.el7.x86_64
gettext-0.19.8.1-2.el7.x86_64
gettext-common-devel-0.19.8.1-2.el7.noarch
gettext-devel-0.19.8.1-2.el7.x86_64
gettext-libs-0.19.8.1-2.el7.x86_64
git-1.8.3.1-19.el7.x86_64
glib2-2.56.1-2.el7.x86_64
glibc-2.17-260.el7.x86_64
glibc-common-2.17-260.el7.x86_64
glibc-devel-2.17-260.el7.x86_64
glibc-headers-2.17-260.el7.x86_64
gmp-6.0.0-15.el7.x86_64
gnupg2-2.0.22-5.el7_5.x86_64
gnutls-3.3.29-8.el7.x86_64
gobject-introspection-1.56.1-1.el7.x86_64
gpgme-1.3.2-5.el7.x86_64
gpm-libs-1.20.7-5.el7.x86_64
grep-2.20-3.el7.x86_64
groff-base-1.22.2-8.el7.x86_64
grub2-2.02-0.76.sl7.x86_64
grub2-common-2.02-0.76.sl7.noarch
grub2-pc-2.02-0.76.sl7.x86_64
grub2-pc-modules-2.02-0.76.sl7.noarch
grub2-tools-2.02-0.76.sl7.x86_64
grub2-tools-extra-2.02-0.76.sl7.x86_64
grub2-tools-minimal-2.02-0.76.sl7.x86_64
grubby-8.28-25.el7.x86_64
gzip-1.5-10.el7.x86_64
hardlink-1.0-19.el7.x86_64
hostname-3.13-3.el7.x86_64
hunspell-1.3.2-15.el7.x86_64
hunspell-en-0.20121024-6.el7.noarch
hunspell-en-GB-0.20121024-6.el7.noarch
hunspell-en-US-0.20121024-6.el7.noarch
hwdata-0.252-9.1.el7.x86_64
indent-2.2.11-13.el7.x86_64
info-5.1-5.el7.x86_64
initscripts-9.49.46-1.el7.x86_64
intltool-0.50.2-7.el7.noarch
iproute-4.11.0-14.el7.x86_64
iprutils-2.4.16.1-1.el7.x86_64
ipset-6.38-2.el7.x86_64
ipset-libs-6.38-2.el7.x86_64
iptables-1.4.21-28.el7.x86_64
iputils-20160308-10.el7.x86_64
irqbalance-1.0.7-11.el7.x86_64
ivtv-firmware-20080701-26.el7.noarch
iw-4.3-2.el7.x86_64
iwl100-firmware-39.31.5.1-69.el7.noarch
iwl1000-firmware-39.31.5.1-69.el7.noarch
iwl105-firmware-18.168.6.1-69.el7.noarch
iwl135-firmware-18.168.6.1-69.el7.noarch
iwl2000-firmware-18.168.6.1-69.el7.noarch
iwl2030-firmware-18.168.6.1-69.el7.noarch
iwl3160-firmware-22.0.7.0-69.el7.noarch
iwl3945-firmware-15.32.2.9-69.el7.noarch
iwl4965-firmware-228.61.2.24-69.el7.noarch
iwl5000-firmware-8.83.5.1_1-69.el7.noarch
iwl5150-firmware-8.24.2.2-69.el7.noarch
iwl6000-firmware-9.221.4.1-69.el7.noarch
iwl6000g2a-firmware-17.168.5.3-69.el7.noarch
iwl6000g2b-firmware-17.168.5.2-69.el7.noarch
iwl6050-firmware-41.28.5.1-69.el7.noarch
iwl7260-firmware-22.0.7.0-69.el7.noarch
iwl7265-firmware-22.0.7.0-69.el7.noarch
jansson-2.10-1.el7.x86_64
json-c-0.11-4.el7_0.x86_64
kbd-1.15.5-15.el7.x86_64
kbd-legacy-1.15.5-15.el7.noarch
kbd-misc-1.15.5-15.el7.noarch
kernel-3.10.0-957.el7.x86_64
kernel-devel-3.10.0-957.el7.x86_64
kernel-headers-3.10.0-957.el7.x86_64
kernel-tools-3.10.0-957.el7.x86_64
kernel-tools-libs-3.10.0-957.el7.x86_64
kexec-tools-2.0.15-21.el7.x86_64
keyutils-libs-1.5.8-3.el7.x86_64
kmod-20-23.el7.x86_64
kmod-kvdo-6.1.1.125-5.el7.x86_64
kmod-libs-20-23.el7.x86_64
kpartx-0.4.9-123.el7.x86_64
kpatch-0.6.1-1.el7.noarch
krb5-libs-1.15.1-34.el7.x86_64
langtable-0.0.31-3.el7.noarch
langtable-data-0.0.31-3.el7.noarch
langtable-python-0.0.31-3.el7.noarch
ledmon-0.90-1.el7.x86_64
less-458-9.el7.x86_64
libacl-2.2.51-14.el7.x86_64
libaio-0.3.109-13.el7.x86_64
libassuan-2.1.0-3.el7.x86_64
libattr-2.4.46-13.el7.x86_64
libblkid-2.23.2-59.el7.x86_64
libcap-2.22-9.el7.x86_64
libcap-ng-0.7.5-4.el7.x86_64
libcom_err-1.42.9-13.el7.x86_64
libconfig-1.4.9-5.el7.x86_64
libcroco-0.6.12-4.el7.x86_64
libcurl-7.29.0-51.el7.x86_64
libdaemon-0.14-7.el7.x86_64
libdb-5.3.21-24.el7.x86_64
libdb-utils-5.3.21-24.el7.x86_64
libdrm-2.4.91-3.el7.x86_64
libdwarf-20130207-4.el7.x86_64
libedit-3.0-12.20121213cvs.el7.x86_64
libestr-0.1.9-2.el7.x86_64
libfastjson-0.99.4-3.el7.x86_64
libffi-3.0.13-18.el7.x86_64
libfprint-0.8.2-1.el7.x86_64
libgcc-4.8.5-36.el7.x86_64
libgcrypt-1.5.3-14.el7.x86_64
libgfortran-4.8.5-36.el7.x86_64
libgomp-4.8.5-36.el7.x86_64
libgpg-error-1.12-3.el7.x86_64
libidn-1.28-4.el7.x86_64
libjpeg-turbo-1.2.90-6.el7.x86_64
libmnl-1.0.3-7.el7.x86_64
libmodman-2.0.1-8.el7.x86_64
libmount-2.23.2-59.el7.x86_64
libmpc-1.0.1-3.el7.x86_64
libndp-1.2-7.el7.x86_64
libnetfilter_conntrack-1.0.6-1.el7_3.x86_64
libnfnetlink-1.0.1-4.el7.x86_64
libnl-1.1.4-3.el7.x86_64
libnl3-3.2.28-4.el7.x86_64
libnl3-cli-3.2.28-4.el7.x86_64
libpcap-1.5.3-11.el7.x86_64
libpciaccess-0.14-1.el7.x86_64
libpipeline-1.2.3-3.el7.x86_64
libpng-1.5.13-7.el7_2.x86_64
libpng12-1.2.50-10.el7.x86_64
libproxy-0.4.11-11.el7.x86_64
libpwquality-1.2.3-5.el7.x86_64
libquadmath-4.8.5-36.el7.x86_64
libquadmath-devel-4.8.5-36.el7.x86_64
libreport-2.1.11-42.sl7.x86_64
libreport-cli-2.1.11-42.sl7.x86_64
libreport-filesystem-2.1.11-42.sl7.x86_64
libreport-plugin-logger-2.1.11-42.sl7.x86_64
libreport-plugin-mailx-2.1.11-42.sl7.x86_64
libreport-plugin-ureport-2.1.11-42.sl7.x86_64
libreport-python-2.1.11-42.sl7.x86_64
libreport-web-2.1.11-42.sl7.x86_64
libseccomp-2.3.1-3.el7.x86_64
libselinux-2.5-14.1.el7.x86_64
libselinux-python-2.5-14.1.el7.x86_64
libselinux-utils-2.5-14.1.el7.x86_64
libsemanage-2.5-14.el7.x86_64
libsepol-2.5-10.el7.x86_64
libsmartcols-2.23.2-59.el7.x86_64
libss-1.42.9-13.el7.x86_64
libssh2-1.4.3-12.el7.x86_64
libsss_idmap-1.16.2-13.el7.x86_64
libsss_nss_idmap-1.16.2-13.el7.x86_64
libstdc++-4.8.5-36.el7.x86_64
libstdc++-devel-4.8.5-36.el7.x86_64
libstoragemgmt-1.6.2-4.el7.x86_64
libstoragemgmt-python-1.6.2-4.el7.noarch
libstoragemgmt-python-clibs-1.6.2-4.el7.x86_64
libsysfs-2.1.0-16.el7.x86_64
libtar-1.2.11-29.el7.x86_64
libtasn1-4.10-1.el7.x86_64
libteam-1.27-5.el7.x86_64
libtirpc-0.2.4-0.15.el7.x86_64
libtool-2.4.2-22.el7_3.x86_64
libunistring-0.9.3-9.el7.x86_64
libusbx-1.0.21-1.el7.x86_64
libuser-0.60-9.el7.x86_64
libutempter-1.1.6-4.el7.x86_64
libuuid-2.23.2-59.el7.x86_64
libverto-0.2.5-4.el7.x86_64
libxml2-2.9.1-6.el7_2.3.x86_64
libxml2-python-2.9.1-6.el7_2.3.x86_64
libyaml-0.1.4-11.el7_0.x86_64
linux-firmware-20180911-69.git85c5d90.el7.noarch
lm_sensors-libs-3.4.0-6.20160601gitf9185e5.el7.x86_64
logrotate-3.8.6-17.el7.x86_64
lshw-B.02.18-12.el7.x86_64
lsof-4.87-6.el7.x86_64
lsscsi-0.27-6.el7.x86_64
lua-5.1.4-15.el7.x86_64
lvm2-2.02.180-8.el7.x86_64
lvm2-libs-2.02.180-8.el7.x86_64
lz4-1.7.5-2.el7.x86_64
lzo-2.06-8.el7.x86_64
m4-1.4.16-10.el7.x86_64
mailx-12.5-19.el7.x86_64
make-3.82-23.el7.x86_64
man-db-2.6.3-11.el7.x86_64
man-pages-3.53-5.el7.noarch
man-pages-ja-20130615-3.el7.noarch
man-pages-overrides-7.6.2-1.el7.x86_64
mariadb-libs-5.5.60-1.el7_5.x86_64
mdadm-4.1-rc1_2.el7.x86_64
microcode_ctl-2.1-47.el7.x86_64
mlocate-0.26-8.el7.x86_64
mokutil-15-1.sl7.x86_64
mozjs17-17.0.0-20.el7.x86_64
mpfr-3.1.1-4.el7.x86_64
mtr-0.85-7.el7.x86_64
nano-2.3.1-10.el7.x86_64
ncurses-5.9-14.20130511.el7_4.x86_64
ncurses-base-5.9-14.20130511.el7_4.noarch
ncurses-libs-5.9-14.20130511.el7_4.x86_64
neon-0.30.0-3.el7.x86_64
net-tools-2.0-0.24.20131004git.el7.x86_64
nettle-2.7.1-8.el7.x86_64
newt-0.52.15-4.el7.x86_64
newt-python-0.52.15-4.el7.x86_64
nspr-4.19.0-1.el7_5.x86_64
nss-3.36.0-7.el7_5.x86_64
nss-pem-1.0.3-5.el7.x86_64
nss-softokn-3.36.0-5.el7_5.x86_64
nss-softokn-freebl-3.36.0-5.el7_5.x86_64
nss-sysinit-3.36.0-7.el7_5.x86_64
nss-tools-3.36.0-7.el7_5.x86_64
nss-util-3.36.0-1.el7_5.x86_64
ntpdate-4.2.6p5-28.el7.x86_64
ntsysv-1.7.4-1.el7.x86_64
numactl-libs-2.0.9-7.el7.x86_64
openldap-2.4.44-20.el7.x86_64
openssh-7.4p1-16.el7.x86_64
openssh-clients-7.4p1-16.el7.x86_64
openssh-server-7.4p1-16.el7.x86_64
openssl-1.0.2k-16.el7.x86_64
openssl-libs-1.0.2k-16.el7.x86_64
openssl098e-0.9.8e-29.el7_2.3.x86_64
os-prober-1.58-9.el7.x86_64
p11-kit-0.23.5-3.el7.x86_64
p11-kit-trust-0.23.5-3.el7.x86_64
pakchois-0.4-10.el7.x86_64
pam-1.1.8-22.el7.x86_64
parted-3.1-29.el7.x86_64
passwd-0.79-4.el7.x86_64
patch-2.7.1-10.el7_5.x86_64
patchutils-0.3.3-4.el7.x86_64
pciutils-3.5.1-3.el7.x86_64
pciutils-libs-3.5.1-3.el7.x86_64
pcre-8.32-17.el7.x86_64
perl-5.16.3-293.el7.x86_64
perl-Carp-1.26-244.el7.noarch
perl-Data-Dumper-2.145-3.el7.x86_64
perl-Encode-2.51-7.el7.x86_64
perl-Error-0.17020-2.el7.noarch
perl-Exporter-5.68-3.el7.noarch
perl-File-Path-2.09-2.el7.noarch
perl-File-Temp-0.23.01-3.el7.noarch
perl-Filter-1.49-3.el7.x86_64
perl-Getopt-Long-2.40-3.el7.noarch
perl-Git-1.8.3.1-19.el7.noarch
perl-HTTP-Tiny-0.033-3.el7.noarch
perl-PathTools-3.40-5.el7.x86_64
perl-Pod-Escapes-1.04-293.el7.noarch
perl-Pod-Perldoc-3.20-4.el7.noarch
perl-Pod-Simple-3.28-4.el7.noarch
perl-Pod-Usage-1.63-3.el7.noarch
perl-Scalar-List-Utils-1.27-248.el7.x86_64
perl-Socket-2.010-4.el7.x86_64
perl-Storable-2.45-3.el7.x86_64
perl-TermReadKey-2.30-20.el7.x86_64
perl-Test-Harness-3.28-3.el7.noarch
perl-Text-ParseWords-3.29-4.el7.noarch
perl-Thread-Queue-3.02-2.el7.noarch
perl-Time-HiRes-1.9725-3.el7.x86_64
perl-Time-Local-1.2300-2.el7.noarch
perl-XML-Parser-2.41-10.el7.x86_64
perl-constant-1.27-2.el7.noarch
perl-libs-5.16.3-293.el7.x86_64
perl-macros-5.16.3-293.el7.x86_64
perl-parent-0.225-244.el7.noarch
perl-podlators-2.5.1-3.el7.noarch
perl-srpm-macros-1-8.el7.noarch
perl-threads-1.87-4.el7.x86_64
perl-threads-shared-1.43-6.el7.x86_64
pinentry-0.8.1-17.el7.x86_64
pinfo-0.6.10-9.el7.x86_64
pixman-0.34.0-1.el7.x86_64
pkgconfig-0.27.1-4.el7.x86_64
plymouth-0.8.9-0.31.20140113.sl7.x86_64
plymouth-core-libs-0.8.9-0.31.20140113.sl7.x86_64
plymouth-scripts-0.8.9-0.31.20140113.sl7.x86_64
pm-utils-1.4.1-27.el7.x86_64
policycoreutils-2.5-29.el7.x86_64
polkit-0.112-18.el7.x86_64
polkit-pkla-compat-0.1-4.el7.x86_64
popt-1.13-16.el7.x86_64
postfix-2.10.1-7.el7.x86_64
procps-ng-3.3.10-23.el7.x86_64
psacct-6.6.1-13.el7.x86_64
pth-2.0.7-23.el7.x86_64
pygobject2-2.28.6-11.el7.x86_64
pygpgme-0.3-9.el7.x86_64
pyliblzma-0.5.3-11.el7.x86_64
python-2.7.5-76.el7.x86_64
python-augeas-0.5.0-2.el7.noarch
python-chardet-2.2.1-1.el7_1.noarch
python-configobj-4.7.2-7.el7.noarch
python-decorator-3.4.0-3.el7.noarch
python-firewall-0.5.3-5.el7.noarch
python-gobject-base-3.22.0-1.el7_4.1.x86_64
python-iniparse-0.4-9.el7.noarch
python-kitchen-1.1.1-5.el7.noarch
python-libs-2.7.5-76.el7.x86_64
python-linux-procfs-0.4.9-4.el7.noarch
python-perf-3.10.0-957.el7.x86_64
python-pycurl-7.19.0-19.el7.x86_64
python-pyudev-0.15-9.el7.noarch
python-schedutils-0.4-6.el7.x86_64
python-six-1.9.0-2.el7.noarch
python-slip-0.4.0-4.el7.noarch
python-slip-dbus-0.4.0-4.el7.noarch
python-urlgrabber-3.10-9.el7.noarch
python2-futures-3.1.1-5.el7.noarch
pyxattr-0.5.1-5.el7.x86_64
qrencode-libs-3.4.1-3.el7.x86_64
quota-4.01-17.el7.x86_64
quota-nls-4.01-17.el7.noarch
rcs-5.9.0-5.el7.x86_64
rdate-1.4-25.el7.x86_64
readline-6.2-10.el7.x86_64
redhat-rpm-config-9.1.0-87.sl7.noarch
rfkill-0.4-10.el7.x86_64
rng-tools-6.3.1-3.el7.x86_64
rootfiles-8.1-11.el7.noarch
rpcbind-0.2.0-47.el7.x86_64
rpm-4.11.3-35.el7.x86_64
rpm-build-4.11.3-35.el7.x86_64
rpm-build-libs-4.11.3-35.el7.x86_64
rpm-libs-4.11.3-35.el7.x86_64
rpm-python-4.11.3-35.el7.x86_64
rpm-sign-4.11.3-35.el7.x86_64
rsync-3.1.2-4.el7.x86_64
rsyslog-8.24.0-34.el7.x86_64
satyr-0.13-15.el7.x86_64
scl-utils-20130529-19.el7.x86_64
sed-4.2.2-5.el7.x86_64
selinux-policy-3.13.1-229.el7.noarch
selinux-policy-targeted-3.13.1-229.el7.noarch
setserial-2.17-33.el7.x86_64
setup-2.8.71-10.el7.noarch
setuptool-1.19.11-8.el7.x86_64
sg3_utils-1.37-17.el7.x86_64
sg3_utils-libs-1.37-17.el7.x86_64
sgpio-1.2.0.10-13.el7.x86_64
shadow-utils-4.1.5.1-25.el7.x86_64
shared-mime-info-1.8-4.el7.x86_64
sl-indexhtml-7-5.sl7.noarch
sl-logos-70.0.3-1.el7.noarch
sl-release-7.6-1.sl7.x86_64
slang-2.2.4-11.el7.x86_64
smartmontools-6.5-1.el7.x86_64
snappy-1.1.0-3.el7.x86_64
sos-3.6-9.el7.noarch
sqlite-3.7.17-8.el7.x86_64
sssd-client-1.16.2-13.el7.x86_64
strace-4.12-9.el7.x86_64
subversion-1.7.14-14.el7.x86_64
subversion-libs-1.7.14-14.el7.x86_64
sudo-1.8.23-3.el7.x86_64
swig-2.0.10-5.el7.x86_64
sysstat-10.1.5-17.el7.x86_64
systemd-219-62.el7.x86_64
systemd-libs-219-62.el7.x86_64
systemd-python-219-62.el7.x86_64
systemd-sysv-219-62.el7.x86_64
systemtap-3.3-3.el7.x86_64
systemtap-client-3.3-3.el7.x86_64
systemtap-devel-3.3-3.el7.x86_64
systemtap-runtime-3.3-3.el7.x86_64
sysvinit-tools-2.88-14.dsf.el7.x86_64
tar-1.26-35.el7.x86_64
tcp_wrappers-7.6-77.el7.x86_64
tcp_wrappers-libs-7.6-77.el7.x86_64
tcpdump-4.9.2-3.el7.x86_64
tcsh-6.18.01-15.el7.x86_64
teamd-1.27-5.el7.x86_64
time-1.7-45.el7.x86_64
traceroute-2.0.22-2.el7.x86_64
trousers-0.3.14-2.el7.x86_64
tuned-2.10.0-6.el7.noarch
tzdata-2018f-2.el7.noarch
unzip-6.0-19.el7.x86_64
usb_modeswitch-2.5.1-1.el7.x86_64
usb_modeswitch-data-20170806-1.el7.noarch
usbutils-007-5.el7.x86_64
usermode-1.111-5.el7.x86_64
ustr-1.0.4-16.el7.x86_64
util-linux-2.23.2-59.el7.x86_64
vdo-6.1.1.125-3.el7.x86_64
vim-common-7.4.160-5.el7.x86_64
vim-enhanced-7.4.160-5.el7.x86_64
vim-filesystem-7.4.160-5.el7.x86_64
vim-minimal-7.4.160-5.el7.x86_64
virt-what-1.18-4.el7.x86_64
wget-1.14-18.el7.x86_64
which-2.20-7.el7.x86_64
words-3.0-22.el7.noarch
wpa_supplicant-2.6-12.el7.x86_64
xdg-utils-1.1.0-0.17.20120809git.el7.noarch
xfsdump-3.1.7-1.el7.x86_64
xfsprogs-4.5.0-18.el7.x86_64
xmlrpc-c-1.32.5-1905.svn2451.el7.x86_64
xmlrpc-c-client-1.32.5-1905.svn2451.el7.x86_64
xz-5.2.2-1.el7.x86_64
xz-libs-5.2.2-1.el7.x86_64
yajl-2.0.4-4.el7.x86_64
yum-3.4.3-161.sl7.noarch
yum-conf-extras-1.0-1.el7.noarch
yum-conf-repos-1.0-1.el7.noarch
yum-conf-sl7x-7.6-1.sl7.noarch
yum-cron-3.4.3-161.sl7.noarch
yum-langpacks-0.4.2-7.el7.noarch
yum-metadata-parser-1.1.4-10.el7.x86_64
yum-utils-1.1.31-50.el7.noarch
zip-3.0-11.el7.x86_64
zlib-1.2.7-18.el7.x86_64
OS再インストール時に「Apache/MySQL/PHPのインストール」を利用すると以下のパッケージも追加されます
crypto-utils-2.4.1-42.el7.x86_64
httpd-2.4.6-88.sl7.x86_64
httpd-manual-2.4.6-88.sl7.noarch
httpd-tools-2.4.6-88.sl7.x86_64
libX11-1.6.5-2.el7.x86_64
libX11-common-1.6.5-2.el7.noarch
libXau-1.0.8-2.1.el7.x86_64
libXpm-3.5.12-1.el7.x86_64
libxcb-1.13-1.el7.x86_64
libxslt-1.1.28-5.el7.x86_64
libzip-0.10.1-8.el7.x86_64
mailcap-2.1.41-2.el7.noarch
mariadb-5.5.60-1.el7_5.x86_64
mariadb-server-5.5.60-1.el7_5.x86_64
mod_fcgid-2.3.9-4.el7_4.1.x86_64
mod_ssl-2.4.6-88.sl7.x86_64
perl-Compress-Raw-Bzip2-2.061-3.el7.x86_64
perl-Compress-Raw-Zlib-2.061-4.el7.x86_64
perl-DBD-MySQL-4.023-6.el7.x86_64
perl-DBI-1.627-4.el7.x86_64
perl-IO-Compress-2.061-2.el7.noarch
perl-Net-Daemon-0.48-5.el7.noarch
perl-Newt-1.08-36.el7.x86_64
perl-PlRPC-0.2020-14.el7.noarch
php-5.4.16-46.el7.x86_64
php-cli-5.4.16-46.el7.x86_64
php-common-5.4.16-46.el7.x86_64
php-gd-5.4.16-46.el7.x86_64
php-mysql-5.4.16-46.el7.x86_64
php-pdo-5.4.16-46.el7.x86_64
php-pear-1.9.4-21.el7.noarch
php-process-5.4.16-46.el7.x86_64
php-xml-5.4.16-46.el7.x86_64
t1lib-5.1.2-14.el7.x86_64

OSインストール時の選択パッケージ:@base、@core、@development、@additional-devel

「Apache/MySQL/PHPのインストール」選択時は php、php-mysql、php-pear、mysql-server、httpd が追加されます

※以下のリストは64bit版のものです。
ConsoleKit-0.4.1-6.el6.x86_64
ConsoleKit-libs-0.4.1-6.el6.x86_64
GConf2-2.28.0-7.el6.x86_64
GConf2-devel-2.28.0-7.el6.x86_64
MAKEDEV-3.24-6.el6.x86_64
ORBit2-2.14.17-7.el6.x86_64
ORBit2-devel-2.14.17-7.el6.x86_64
acl-2.2.49-7.el6_9.1.x86_64
acpid-1.0.10-3.el6.x86_64
aic94xx-firmware-30-2.el6.noarch
alsa-lib-1.1.0-4.el6.x86_64
alsa-lib-devel-1.1.0-4.el6.x86_64
alsa-utils-1.1.0-10.el6.x86_64
apr-1.3.9-5.el6_9.1.x86_64
apr-util-1.3.9-3.el6_0.1.x86_64
at-3.1.10-49.el6.x86_64
atk-1.30.0-1.el6.x86_64
atk-devel-1.30.0-1.el6.x86_64
atmel-firmware-1.3-7.el6.noarch
attr-2.4.44-7.el6.x86_64
audit-2.4.5-6.el6.x86_64
audit-libs-2.4.5-6.el6.x86_64
audit-libs-devel-2.4.5-6.el6.x86_64
authconfig-6.1.12-23.el6.x86_64
autoconf-2.63-5.1.el6.noarch
automake-1.11.1-4.el6.noarch
avahi-glib-0.6.25-17.el6.x86_64
avahi-libs-0.6.25-17.el6.x86_64
b43-fwcutter-012-2.2.el6.x86_64
b43-openfwwf-5.2-10.el6.noarch
basesystem-10.0-4.el6.noarch
bash-4.1.2-48.el6.x86_64
bc-1.06.95-1.el6.x86_64
bfa-firmware-3.2.23.0-2.el6.noarch
bind-libs-9.8.2-0.68.rc1.el6.x86_64
bind-utils-9.8.2-0.68.rc1.el6.x86_64
binutils-2.20.51.0.2-5.48.el6.x86_64
binutils-devel-2.20.51.0.2-5.48.el6.x86_64
biosdevname-0.7.2-1.el6.x86_64
bison-2.4.1-5.el6.x86_64
blktrace-1.0.1-7.el6.x86_64
boost-1.41.0-28.el6.x86_64
boost-date-time-1.41.0-28.el6.x86_64
boost-devel-1.41.0-28.el6.x86_64
boost-filesystem-1.41.0-28.el6.x86_64
boost-graph-1.41.0-28.el6.x86_64
boost-iostreams-1.41.0-28.el6.x86_64
boost-math-1.41.0-28.el6.x86_64
boost-program-options-1.41.0-28.el6.x86_64
boost-python-1.41.0-28.el6.x86_64
boost-regex-1.41.0-28.el6.x86_64
boost-serialization-1.41.0-28.el6.x86_64
boost-signals-1.41.0-28.el6.x86_64
boost-system-1.41.0-28.el6.x86_64
boost-test-1.41.0-28.el6.x86_64
boost-thread-1.41.0-28.el6.x86_64
boost-wave-1.41.0-28.el6.x86_64
bridge-utils-1.2-10.el6.x86_64
busybox-1.15.1-21.el6_6.x86_64
byacc-1.9.20070509-7.el6.x86_64
bzip2-1.0.5-7.el6_0.x86_64
bzip2-devel-1.0.5-7.el6_0.x86_64
bzip2-libs-1.0.5-7.el6_0.x86_64
ca-certificates-2018.2.22-65.1.el6.noarch
cairo-1.8.8-6.el6_6.x86_64
cairo-devel-1.8.8-6.el6_6.x86_64
check-0.9.8-1.1.el6.x86_64
check-devel-0.9.8-1.1.el6.x86_64
checkpolicy-2.0.22-1.el6.x86_64
chkconfig-1.3.49.5-1.el6.x86_64
cloog-ppl-0.15.7-1.2.el6.x86_64
compat-xcb-util-0.4.0-2.2.el6.x86_64
copy-jdk-configs-3.3-9.el6.noarch
coreutils-8.4-47.el6.x86_64
coreutils-libs-8.4-47.el6.x86_64
cpio-2.10-13.el6.x86_64
cpp-4.4.7-23.el6.x86_64
cracklib-2.8.16-4.el6.x86_64
cracklib-dicts-2.8.16-4.el6.x86_64
crda-3.13_2015.10.22-3.el6.x86_64
cronie-1.4.4-16.el6_8.2.x86_64
cronie-anacron-1.4.4-16.el6_8.2.x86_64
crontabs-1.10-33.el6.noarch
cryptsetup-luks-1.2.0-11.el6.x86_64
cryptsetup-luks-libs-1.2.0-11.el6.x86_64
cscope-15.6-7.el6.x86_64
ctags-5.8-2.el6.x86_64
cups-libs-1.4.2-79.el6.x86_64
curl-7.19.7-53.el6_9.x86_64
cvs-1.11.23-16.el6.x86_64
cyrus-sasl-2.1.23-15.el6_6.2.x86_64
cyrus-sasl-devel-2.1.23-15.el6_6.2.x86_64
cyrus-sasl-lib-2.1.23-15.el6_6.2.x86_64
cyrus-sasl-plain-2.1.23-15.el6_6.2.x86_64
dash-0.5.5.1-4.el6.x86_64
db4-4.7.25-22.el6.x86_64
db4-cxx-4.7.25-22.el6.x86_64
db4-devel-4.7.25-22.el6.x86_64
db4-utils-4.7.25-22.el6.x86_64
dbus-1.2.24-9.el6.x86_64
dbus-devel-1.2.24-9.el6.x86_64
dbus-glib-0.86-6.el6_4.x86_64
dbus-glib-devel-0.86-6.el6_4.x86_64
dbus-libs-1.2.24-9.el6.x86_64
dbus-python-0.83.0-6.1.el6.x86_64
desktop-file-utils-0.15-9.el6.x86_64
device-mapper-1.02.117-12.el6_9.1.x86_64
device-mapper-event-1.02.117-12.el6_9.1.x86_64
device-mapper-event-libs-1.02.117-12.el6_9.1.x86_64
device-mapper-libs-1.02.117-12.el6_9.1.x86_64
device-mapper-persistent-data-0.6.2-0.2.rc7.el6.x86_64
dhclient-4.1.1-60.P1.el6.x86_64
dhcp-common-4.1.1-60.P1.el6.x86_64
diffstat-1.51-2.el6.x86_64
diffutils-2.8.1-28.el6.x86_64
dmidecode-2.12-7.el6.x86_64
dmraid-1.0.0.rc16-11.el6.x86_64
dmraid-events-1.0.0.rc16-11.el6.x86_64
dmz-cursor-themes-0.4-4.el6.noarch
docbook-dtds-1.0-51.el6.noarch
docbook-style-dsssl-1.79-10.el6.noarch
docbook-style-xsl-1.75.2-6.el6.noarch
docbook-utils-0.6.14-25.el6.noarch
dosfstools-3.0.9-4.el6.x86_64
doxygen-1.6.1-6.el6.x86_64
dracut-004-411.el6.noarch
dracut-kernel-004-411.el6.noarch
dstat-0.7.0-3.el6_9.1.noarch
e2fsprogs-1.41.12-24.el6.x86_64
e2fsprogs-libs-1.41.12-24.el6.x86_64
ed-1.1-3.3.el6.x86_64
efibootmgr-0.5.4-15.el6.x86_64
eggdbus-0.6-3.el6.x86_64
eject-2.1.5-17.el6.x86_64
elfutils-0.164-2.el6.x86_64
elfutils-devel-0.164-2.el6.x86_64
elfutils-libelf-0.164-2.el6.x86_64
elfutils-libelf-devel-0.164-2.el6.x86_64
elfutils-libs-0.164-2.el6.x86_64
ethtool-3.5-6.el6.x86_64
evolution-data-server-2.32.3-25.el6.x86_64
evolution-data-server-devel-2.32.3-25.el6.x86_64
expat-2.0.1-13.el6_8.x86_64
file-5.04-30.el6.x86_64
file-libs-5.04-30.el6.x86_64
filesystem-2.4.30-3.el6.x86_64
findutils-4.4.2-9.el6.x86_64
fipscheck-1.2.0-7.el6.x86_64
fipscheck-lib-1.2.0-7.el6.x86_64
flac-1.2.1-7.el6_6.x86_64
flex-2.5.35-9.el6.x86_64
fontconfig-2.8.0-5.el6.x86_64
fontconfig-devel-2.8.0-5.el6.x86_64
fprintd-0.1-22.git04fd09cfa.el6.x86_64
fprintd-pam-0.1-22.git04fd09cfa.el6.x86_64
freetype-2.3.11-17.el6.x86_64
freetype-devel-2.3.11-17.el6.x86_64
gamin-0.1.10-9.el6.x86_64
gawk-3.1.7-10.el6_7.3.x86_64
gcc-4.4.7-23.el6.x86_64
gcc-c++-4.4.7-23.el6.x86_64
gcc-gfortran-4.4.7-23.el6.x86_64
gdb-7.2-92.el6.x86_64
gdbm-1.8.0-39.el6.x86_64
gdbm-devel-1.8.0-39.el6.x86_64
gdk-pixbuf2-2.24.1-6.el6_7.x86_64
gdk-pixbuf2-devel-2.24.1-6.el6_7.x86_64
gettext-0.17-18.el6.x86_64
gettext-devel-0.17-18.el6.x86_64
gettext-libs-0.17-18.el6.x86_64
giflib-4.1.6-3.1.el6.x86_64
git-1.7.1-9.el6_9.x86_64
glib-networking-2.28.6.1-2.4.el6.x86_64
glib2-2.28.8-10.el6.x86_64
glib2-devel-2.28.8-10.el6.x86_64
glibc-2.12-1.212.el6.x86_64
glibc-common-2.12-1.212.el6.x86_64
glibc-devel-2.12-1.212.el6.x86_64
glibc-headers-2.12-1.212.el6.x86_64
gmp-4.3.1-13.el6.x86_64
gnome-desktop-2.28.2-11.el6.x86_64
gnome-desktop-devel-2.28.2-11.el6.x86_64
gnome-disk-utility-libs-2.30.1-3.el6.x86_64
gnome-doc-utils-0.18.1-1.el6.noarch
gnome-doc-utils-stylesheets-0.18.1-1.el6.noarch
gnome-icon-theme-2.28.0-8.el6.noarch
gnome-keyring-2.28.2-8.el6_3.x86_64
gnome-keyring-devel-2.28.2-8.el6_3.x86_64
gnome-python2-2.28.0-3.el6.x86_64
gnome-python2-gnome-2.28.0-3.el6.x86_64
gnome-python2-gnomevfs-2.28.0-3.el6.x86_64
gnome-themes-2.28.1-7.el6.noarch
gnome-vfs2-2.24.2-8.el6.x86_64
gnome-vfs2-devel-2.24.2-8.el6.x86_64
gnupg2-2.0.14-8.el6.x86_64
gnutls-2.12.23-22.el6.x86_64
gnutls-devel-2.12.23-22.el6.x86_64
gpg-pubkey-192a7d7d-4a5769d0
gpg-pubkey-9b1fd350-4a576be4
gpgme-1.1.8-3.el6.x86_64
gpm-libs-1.20.6-12.el6.x86_64
grep-2.20-6.el6.x86_64
groff-1.18.1.4-21.el6.x86_64
grub-0.97-99.el6.x86_64
grubby-7.0.15-7.el6.x86_64
gstreamer-0.10.29-1.el6.x86_64
gstreamer-devel-0.10.29-1.el6.x86_64
gstreamer-tools-0.10.29-1.el6.x86_64
gtk-doc-1.11-5.1.el6.noarch
gtk2-2.24.23-9.el6.x86_64
gtk2-devel-2.24.23-9.el6.x86_64
gtk2-engines-2.18.4-5.el6.x86_64
gvfs-1.4.3-27.el6.x86_64
gvfs-devel-1.4.3-27.el6.x86_64
gzip-1.3.12-24.el6.x86_64
hal-0.5.14-14.el6.x86_64
hal-devel-0.5.14-14.el6.x86_64
hal-info-20090716-5.el6.noarch
hal-libs-0.5.14-14.el6.x86_64
hdparm-9.43-4.el6.x86_64
hicolor-icon-theme-0.11-1.1.el6.noarch
hmaccalc-0.9.12-2.el6.x86_64
hunspell-1.2.8-16.el6.x86_64
hunspell-en-0.20090216-7.1.el6.noarch
hwdata-0.233-20.1.el6.noarch
indent-2.2.10-7.el6.x86_64
info-4.13a-8.el6.x86_64
initscripts-9.03.61-1.el6.x86_64
intltool-0.41.0-1.1.el6.noarch
iproute-2.6.32-57.el6.x86_64
iptables-1.4.7-19.el6.x86_64
iptables-ipv6-1.4.7-19.el6.x86_64
iputils-20071127-24.el6.x86_64
ipw2100-firmware-1.3-11.el6.noarch
ipw2200-firmware-3.1-4.el6.noarch
irqbalance-1.0.7-9.el6.x86_64
ivtv-firmware-20080701-20.2.noarch
iw-4.1-1.el6.x86_64
iwl100-firmware-39.31.5.1-1.el6.noarch
iwl1000-firmware-39.31.5.1-1.el6.noarch
iwl3945-firmware-15.32.2.9-4.el6.noarch
iwl4965-firmware-228.61.2.24-2.1.el6.noarch
iwl5000-firmware-8.83.5.1_1-1.el6_1.1.noarch
iwl5150-firmware-8.24.2.2-1.el6.noarch
iwl6000-firmware-9.221.4.1-1.el6.noarch
iwl6000g2a-firmware-17.168.5.3-1.el6.noarch
iwl6050-firmware-41.28.5.1-2.el6.noarch
jasper-libs-1.900.1-22.el6.x86_64
java-1.6.0-openjdk-1.6.0.41-1.13.13.1.el6_8.x86_64
java-1.6.0-openjdk-devel-1.6.0.41-1.13.13.1.el6_8.x86_64
java-1.7.0-openjdk-1.7.0.181-2.6.14.10.el6.x86_64
java-1.7.0-openjdk-devel-1.7.0.181-2.6.14.10.el6.x86_64
jpackage-utils-1.7.5-3.16.el6.noarch
kbd-1.15-11.el6.x86_64
kbd-misc-1.15-11.el6.noarch
kernel-2.6.32-754.2.1.el6.x86_64
kernel-2.6.32-754.el6.x86_64
kernel-devel-2.6.32-754.el6.x86_64
kernel-firmware-2.6.32-754.2.1.el6.noarch
kernel-headers-2.6.32-754.el6.x86_64
kexec-tools-2.0.0-310.el6.x86_64
keyutils-1.4-5.el6.x86_64
keyutils-libs-1.4-5.el6.x86_64
keyutils-libs-devel-1.4-5.el6.x86_64
kpartx-0.4.9-106.el6.x86_64
krb5-devel-1.10.3-65.el6.x86_64
krb5-libs-1.10.3-65.el6.x86_64
ledmon-0.79-1.el6.x86_64
less-436-13.el6.x86_64
libICE-1.0.6-1.el6.x86_64
libICE-devel-1.0.6-1.el6.x86_64
libIDL-0.8.13-2.1.el6.x86_64
libIDL-devel-0.8.13-2.1.el6.x86_64
libSM-1.2.1-2.el6.x86_64
libSM-devel-1.2.1-2.el6.x86_64
libX11-1.6.4-3.el6.x86_64
libX11-common-1.6.4-3.el6.noarch
libX11-devel-1.6.4-3.el6.x86_64
libXau-1.0.6-4.el6.x86_64
libXau-devel-1.0.6-4.el6.x86_64
libXcomposite-0.4.3-4.el6.x86_64
libXcomposite-devel-0.4.3-4.el6.x86_64
libXcursor-1.1.14-2.1.el6.x86_64
libXcursor-devel-1.1.14-2.1.el6.x86_64
libXdamage-1.1.3-4.el6.x86_64
libXext-1.3.3-1.el6.x86_64
libXext-devel-1.3.3-1.el6.x86_64
libXfixes-5.0.3-1.el6.x86_64
libXfixes-devel-5.0.3-1.el6.x86_64
libXfont-1.5.1-2.el6.x86_64
libXft-2.3.2-1.el6.x86_64
libXft-devel-2.3.2-1.el6.x86_64
libXi-1.7.8-1.el6.x86_64
libXi-devel-1.7.8-1.el6.x86_64
libXinerama-1.1.3-2.1.el6.x86_64
libXinerama-devel-1.1.3-2.1.el6.x86_64
libXrandr-1.5.1-1.el6.x86_64
libXrandr-devel-1.5.1-1.el6.x86_64
libXrender-0.9.10-1.el6.x86_64
libXrender-devel-0.9.10-1.el6.x86_64
libXres-1.0.7-2.1.el6.x86_64
libXtst-1.2.3-1.el6.x86_64
libacl-2.2.49-7.el6_9.1.x86_64
libacl-devel-2.2.49-7.el6_9.1.x86_64
libaio-0.3.107-10.el6.x86_64
libart_lgpl-2.3.20-5.1.el6.x86_64
libart_lgpl-devel-2.3.20-5.1.el6.x86_64
libasyncns-0.8-1.1.el6.x86_64
libatasmart-0.17-4.el6_2.x86_64
libattr-2.4.44-7.el6.x86_64
libattr-devel-2.4.44-7.el6.x86_64
libblkid-2.17.2-12.28.el6_9.2.x86_64
libbonobo-2.24.2-5.el6.x86_64
libbonobo-devel-2.24.2-5.el6.x86_64
libbonoboui-2.24.2-3.el6.x86_64
libbonoboui-devel-2.24.2-3.el6.x86_64
libcanberra-0.22-3.el6.x86_64
libcanberra-devel-0.22-3.el6.x86_64
libcanberra-gtk2-0.22-3.el6.x86_64
libcap-2.16-5.5.el6.x86_64
libcap-ng-0.6.4-3.el6_0.1.x86_64
libcap-ng-devel-0.6.4-3.el6_0.1.x86_64
libcdio-0.81-3.1.el6.x86_64
libcgroup-0.40.rc1-26.el6.x86_64
libcgroup-devel-0.40.rc1-26.el6.x86_64
libcom_err-1.41.12-24.el6.x86_64
libcom_err-devel-1.41.12-24.el6.x86_64
libcroco-0.6.2-5.el6.x86_64
libcroco-devel-0.6.2-5.el6.x86_64
libcurl-7.19.7-53.el6_9.x86_64
libcurl-devel-7.19.7-53.el6_9.x86_64
libdrm-2.4.65-2.el6.x86_64
libedit-2.11-4.20080712cvs.1.el6.x86_64
libertas-usb8388-firmware-5.110.22.p23-3.1.el6.noarch
libevent-1.4.13-4.el6.x86_64
libffi-3.0.5-3.2.el6.x86_64
libfontenc-1.1.2-3.el6.x86_64
libfprint-0.1.0-19.pre2.el6.x86_64
libgcc-4.4.7-23.el6.x86_64
libgcj-4.4.7-23.el6.x86_64
libgcrypt-1.4.5-12.el6_8.x86_64
libgcrypt-devel-1.4.5-12.el6_8.x86_64
libgdata-0.6.4-2.el6.x86_64
libgdata-devel-0.6.4-2.el6.x86_64
libgfortran-4.4.7-23.el6.x86_64
libglade2-2.6.4-3.1.el6.x86_64
libglade2-devel-2.6.4-3.1.el6.x86_64
libgnome-2.28.0-11.el6.x86_64
libgnome-devel-2.28.0-11.el6.x86_64
libgnomecanvas-2.26.0-4.el6.x86_64
libgnomecanvas-devel-2.26.0-4.el6.x86_64
libgnomeui-2.24.1-4.el6.x86_64
libgnomeui-devel-2.24.1-4.el6.x86_64
libgomp-4.4.7-23.el6.x86_64
libgpg-error-1.7-4.el6.x86_64
libgpg-error-devel-1.7-4.el6.x86_64
libgsf-1.14.15-5.el6.x86_64
libgsf-devel-1.14.15-5.el6.x86_64
libgssglue-0.1-11.el6.x86_64
libgudev1-147-2.73.el6_8.2.x86_64
libgweather-2.28.0-5.el6.x86_64
libgweather-devel-2.28.0-5.el6.x86_64
libical-0.43-6.el6.x86_64
libical-devel-0.43-6.el6.x86_64
libicu-4.2.1-14.el6.x86_64
libidn-1.18-2.el6.x86_64
libidn-devel-1.18-2.el6.x86_64
libjpeg-turbo-1.2.1-3.el6_5.x86_64
libkadm5-1.10.3-65.el6.x86_64
libnih-1.0.1-8.el6.x86_64
libnl-1.1.4-2.el6.x86_64
libnotify-0.5.0-1.el6.x86_64
libnotify-devel-0.5.0-1.el6.x86_64
libogg-1.1.4-2.1.el6.x86_64
libpcap-1.4.0-4.20130826git2dbcaa1.el6.x86_64
libpciaccess-0.13.4-1.el6.x86_64
libpng-1.2.49-2.el6_7.x86_64
libpng-devel-1.2.49-2.el6_7.x86_64
libproxy-0.3.0-10.el6.x86_64
libproxy-bin-0.3.0-10.el6.x86_64
libproxy-python-0.3.0-10.el6.x86_64
librsvg2-2.26.0-14.el6.x86_64
librsvg2-devel-2.26.0-14.el6.x86_64
libselinux-2.0.94-7.el6.x86_64
libselinux-devel-2.0.94-7.el6.x86_64
libselinux-utils-2.0.94-7.el6.x86_64
libsemanage-2.0.43-5.1.el6.x86_64
libsepol-2.0.41-4.el6.x86_64
libsepol-devel-2.0.41-4.el6.x86_64
libsndfile-1.0.20-5.el6.x86_64
libsoup-2.34.3-5.el6.x86_64
libsoup-devel-2.34.3-5.el6.x86_64
libss-1.41.12-24.el6.x86_64
libssh2-1.4.2-2.el6_7.1.x86_64
libstdc++-4.4.7-23.el6.x86_64
libstdc++-devel-4.4.7-23.el6.x86_64
libtasn1-2.3-6.el6_5.x86_64
libtasn1-devel-2.3-6.el6_5.x86_64
libtdb-1.3.8-3.el6_8.2.x86_64
libthai-0.1.12-3.el6.x86_64
libtiff-3.9.4-21.el6_8.x86_64
libtirpc-0.2.1-15.el6.x86_64
libtool-2.2.6-15.5.el6.x86_64
libtool-ltdl-2.2.6-15.5.el6.x86_64
libudev-147-2.73.el6_8.2.x86_64
libusb-0.1.12-23.el6.x86_64
libusb1-1.0.9-0.7.rc1.el6.x86_64
libuser-0.56.13-8.el6_7.x86_64
libutempter-1.1.5-4.1.el6.x86_64
libuuid-2.17.2-12.28.el6_9.2.x86_64
libvorbis-1.2.3-5.el6_9.1.x86_64
libwnck-2.28.0-3.el6.x86_64
libxcb-1.12-4.el6.x86_64
libxcb-devel-1.12-4.el6.x86_64
libxml2-2.7.6-21.el6_8.1.x86_64
libxml2-devel-2.7.6-21.el6_8.1.x86_64
libxml2-python-2.7.6-21.el6_8.1.x86_64
libxslt-1.1.26-2.el6_3.1.x86_64
libxslt-devel-1.1.26-2.el6_3.1.x86_64
lksctp-tools-1.0.10-7.el6.x86_64
logrotate-3.7.8-28.el6.x86_64
lsof-4.82-5.el6.x86_64
lua-5.1.4-4.1.el6.x86_64
lvm2-2.02.143-12.el6_9.1.x86_64
lvm2-libs-2.02.143-12.el6_9.1.x86_64
lynx-2.8.6-27.el6.x86_64
lzo-2.03-3.1.el6_5.1.x86_64
m4-1.4.13-5.el6.x86_64
mailcap-2.1.31-2.el6.noarch
mailx-12.4-8.el6_6.x86_64
make-3.81-23.el6.x86_64
man-1.6f-39.el6.x86_64
man-pages-3.22-20.el6.noarch
man-pages-overrides-6.10.0-1.el6.noarch
mdadm-3.3.4-8.el6.x86_64
microcode_ctl-1.17-33.1.el6.x86_64
mingetty-1.08-5.el6.x86_64
mlocate-0.22.2-6.el6.x86_64
module-init-tools-3.9-26.el6.x86_64
mpfr-2.4.1-6.el6.x86_64
mtools-4.0.12-1.el6.x86_64
mtr-0.75-5.el6.x86_64
mysql-5.1.73-8.el6_8.x86_64
mysql-devel-5.1.73-8.el6_8.x86_64
mysql-libs-5.1.73-8.el6_8.x86_64
nano-2.0.9-7.el6.x86_64
ncurses-5.7-4.20090207.el6.x86_64
ncurses-base-5.7-4.20090207.el6.x86_64
ncurses-devel-5.7-4.20090207.el6.x86_64
ncurses-libs-5.7-4.20090207.el6.x86_64
neon-0.29.3-3.el6_4.x86_64
net-tools-1.60-114.el6.x86_64
netxen-firmware-4.0.534-3.1.el6.noarch
newt-0.52.11-4.el6.x86_64
newt-python-0.52.11-4.el6.x86_64
nfs-utils-1.2.3-78.el6.x86_64
nfs-utils-lib-1.1.5-13.el6.x86_64
notification-daemon-0.5.0-1.el6.x86_64
nspr-4.19.0-1.el6.x86_64
nspr-devel-4.19.0-1.el6.x86_64
nss-3.36.0-8.el6.x86_64
nss-devel-3.36.0-8.el6.x86_64
nss-softokn-3.14.3-23.3.el6_8.x86_64
nss-softokn-devel-3.14.3-23.3.el6_8.x86_64
nss-softokn-freebl-3.14.3-23.3.el6_8.x86_64
nss-softokn-freebl-devel-3.14.3-23.3.el6_8.x86_64
nss-sysinit-3.36.0-8.el6.x86_64
nss-tools-3.36.0-8.el6.x86_64
nss-util-3.36.0-1.el6.x86_64
nss-util-devel-3.36.0-1.el6.x86_64
ntp-4.2.6p5-12.el6_9.2.x86_64
ntpdate-4.2.6p5-12.el6_9.2.x86_64
ntsysv-1.3.49.5-1.el6.x86_64
numactl-2.0.9-2.el6.x86_64
openjade-1.3.2-36.el6.x86_64
openldap-2.4.40-16.el6.x86_64
opensp-1.5.2-12.1.el6.x86_64
openssh-5.3p1-123.el6_9.x86_64
openssh-clients-5.3p1-123.el6_9.x86_64
openssh-server-5.3p1-123.el6_9.x86_64
openssl-1.0.1e-57.el6.x86_64
openssl-devel-1.0.1e-57.el6.x86_64
p11-kit-0.18.5-2.el6_5.2.x86_64
p11-kit-trust-0.18.5-2.el6_5.2.x86_64
pakchois-0.4-3.2.el6.x86_64
pam-1.1.1-24.el6.x86_64
pam_passwdqc-1.0.5-8.el6.x86_64
pango-1.28.1-11.el6.x86_64
pango-devel-1.28.1-11.el6.x86_64
parted-2.1-29.el6.x86_64
passwd-0.77-7.el6.x86_64
patch-2.6-8.el6_9.x86_64
patchutils-0.3.1-3.1.el6.x86_64
pciutils-3.1.10-4.el6.x86_64
pciutils-libs-3.1.10-4.el6.x86_64
pcmciautils-015-4.2.el6.x86_64
pcre-7.8-7.el6.x86_64
pcsc-lite-libs-1.5.2-16.el6.x86_64
perl-5.10.1-144.el6.x86_64
perl-Compress-Raw-Zlib-2.021-144.el6.x86_64
perl-Compress-Zlib-2.021-144.el6.x86_64
perl-Error-0.17015-4.el6.noarch
perl-ExtUtils-MakeMaker-6.55-144.el6.x86_64
perl-ExtUtils-ParseXS-2.2003.0-144.el6.x86_64
perl-Git-1.7.1-9.el6_9.noarch
perl-HTML-Parser-3.64-2.el6.x86_64
perl-HTML-Tagset-3.20-4.el6.noarch
perl-IO-Compress-Base-2.021-144.el6.x86_64
perl-IO-Compress-Zlib-2.021-144.el6.x86_64
perl-Module-Pluggable-3.90-144.el6.x86_64
perl-Pod-Escapes-1.04-144.el6.x86_64
perl-Pod-Simple-3.13-144.el6.x86_64
perl-SGMLSpm-1.03ii-21.el6.noarch
perl-Test-Harness-3.17-144.el6.x86_64
perl-URI-1.40-2.el6.noarch
perl-XML-Parser-2.36-7.el6.x86_64
perl-devel-5.10.1-144.el6.x86_64
perl-libs-5.10.1-144.el6.x86_64
perl-libwww-perl-5.833-5.el6.noarch
perl-version-0.77-144.el6.x86_64
pinentry-0.7.6-8.el6.x86_64
pinfo-0.6.9-12.el6.x86_64
pixman-0.32.8-1.el6.x86_64
pixman-devel-0.32.8-1.el6.x86_64
pkgconfig-0.23-9.1.el6.x86_64
plymouth-0.8.3-29.sl6.x86_64
plymouth-core-libs-0.8.3-29.sl6.x86_64
plymouth-scripts-0.8.3-29.sl6.x86_64
pm-utils-1.2.5-11.el6.x86_64
policycoreutils-2.0.83-30.1.el6_8.x86_64
polkit-0.96-11.el6.x86_64
polkit-devel-0.96-11.el6.x86_64
polkit-docs-0.96-11.el6.x86_64
popt-1.13-7.el6.x86_64
popt-devel-1.13-7.el6.x86_64
postfix-2.6.6-8.el6.x86_64
postgresql-8.4.20-8.el6_9.x86_64
postgresql-devel-8.4.20-8.el6_9.x86_64
postgresql-libs-8.4.20-8.el6_9.x86_64
ppl-0.10.2-11.el6.x86_64
prelink-0.4.6-3.1.el6_4.x86_64
procps-3.2.8-45.el6_9.3.x86_64
psacct-6.3.2-70.el6.x86_64
psmisc-22.6-24.el6.x86_64
pth-2.0.7-9.3.el6.x86_64
pulseaudio-libs-0.9.21-26.el6.x86_64
pulseaudio-libs-devel-0.9.21-26.el6.x86_64
pulseaudio-libs-glib2-0.9.21-26.el6.x86_64
pulseaudio-libs-zeroconf-0.9.21-26.el6.x86_64
pycairo-1.8.6-2.1.el6.x86_64
pycairo-devel-1.8.6-2.1.el6.x86_64
pygobject2-2.20.0-5.el6.x86_64
pygobject2-codegen-2.20.0-5.el6.x86_64
pygobject2-devel-2.20.0-5.el6.x86_64
pygobject2-doc-2.20.0-5.el6.x86_64
pygpgme-0.1-18.20090824bzr68.el6.x86_64
pygtk2-2.16.0-3.el6.x86_64
pygtk2-codegen-2.16.0-3.el6.x86_64
pygtk2-devel-2.16.0-3.el6.x86_64
pygtk2-doc-2.16.0-3.el6.noarch
python-2.6.6-66.el6_8.x86_64
python-argparse-1.2.1-2.1.el6.noarch
python-devel-2.6.6-66.el6_8.x86_64
python-ethtool-0.6-6.el6.x86_64
python-iniparse-0.3.1-2.1.el6.noarch
python-iwlib-0.1-1.2.el6.x86_64
python-libs-2.6.6-66.el6_8.x86_64
python-pycurl-7.19.0-9.el6.x86_64
python-urlgrabber-3.9.1-11.el6.noarch
ql2100-firmware-1.19.38-3.1.el6.noarch
ql2200-firmware-2.02.08-3.1.el6.noarch
ql23xx-firmware-3.03.27-3.1.el6.noarch
ql2400-firmware-7.03.00-1.el6_5.noarch
ql2500-firmware-7.03.00-1.el6_5.noarch
quota-3.17-23.el6.x86_64
rarian-0.8.1-5.1.el6.x86_64
rarian-compat-0.8.1-5.1.el6.x86_64
rcs-5.7-37.el6.x86_64
rdate-1.4-16.el6.x86_64
rdma-6.9_4.1-3.el6.noarch
readahead-1.5.6-2.el6.x86_64
readline-6.0-4.el6.x86_64
readline-devel-6.0-4.el6.x86_64
redhat-logos-60.0.14-2.sl6.5.noarch
redhat-menus-14.0.0-3.el6.noarch
redhat-rpm-config-9.0.3-51.sl6.noarch
rfkill-0.3-4.el6.x86_64
rng-tools-5-2.el6_7.x86_64
rootfiles-8.1-6.1.el6.noarch
rpcbind-0.2.0-16.el6.x86_64
rpm-4.8.0-59.el6.x86_64
rpm-build-4.8.0-59.el6.x86_64
rpm-libs-4.8.0-59.el6.x86_64
rpm-python-4.8.0-59.el6.x86_64
rsync-3.0.6-12.el6.x86_64
rsyslog-5.8.10-12.el6.x86_64
rt61pci-firmware-1.2-7.el6.noarch
rt73usb-firmware-1.8-7.el6.noarch
scl-utils-20120927-29.el6_9.x86_64
sed-4.2.1-10.el6.x86_64
selinux-policy-3.7.19-312.el6.noarch
selinux-policy-targeted-3.7.19-312.el6.noarch
setserial-2.17-25.el6.x86_64
setup-2.8.14-23.el6.noarch
setuptool-1.19.9-4.el6.x86_64
sg3_utils-libs-1.28-13.el6.x86_64
sgml-common-0.6.3-33.el6.noarch
sgpio-1.2.0.10-5.el6.x86_64
shadow-utils-4.1.5.1-5.el6.x86_64
shared-mime-info-0.70-6.el6.x86_64
sl-indexhtml-6-6.6.sl6.noarch
sl-release-6.10-1.x86_64
sl-release-notes-6.10-1.sl6.noarch
slang-2.2.1-1.el6.x86_64
smartmontools-5.43-3.el6.x86_64
smp_utils-0.94-4.el6.x86_64
snappy-1.1.0-1.el6.x86_64
sos-3.2-63.el6.noarch
sound-theme-freedesktop-0.7-3.el6.noarch
sqlite-3.6.20-1.el6_7.2.x86_64
sqlite-devel-3.6.20-1.el6_7.2.x86_64
startup-notification-0.10-2.1.el6.x86_64
startup-notification-devel-0.10-2.1.el6.x86_64
strace-4.8-11.el6.x86_64
subversion-1.6.11-15.el6_7.x86_64
sudo-1.8.6p3-29.el6_9.x86_64
swig-1.3.40-6.el6.x86_64
sysstat-9.0.4-33.el6_9.1.x86_64
system-config-firewall-base-1.2.27-7.2.el6_6.noarch
system-config-firewall-tui-1.2.27-7.2.el6_6.noarch
system-config-network-tui-1.6.0.el6.3-4.el6.noarch
system-gnome-theme-60.0.2-1.el6.noarch
system-icon-theme-6.0.0-2.el6.noarch
systemtap-2.9-9.el6.x86_64
systemtap-client-2.9-9.el6.x86_64
systemtap-devel-2.9-9.el6.x86_64
systemtap-runtime-2.9-9.el6.x86_64
sysvinit-tools-2.87-6.dsf.el6.x86_64
tar-1.23-15.el6_8.x86_64
tbb-2.2-3.20090809.el6.x86_64
tbb-devel-2.2-3.20090809.el6.x86_64
tcp_wrappers-7.6-58.el6.x86_64
tcp_wrappers-libs-7.6-58.el6.x86_64
tcpdump-4.0.0-11.20090921gitdf3cb4.2.el6.x86_64
tcsh-6.17-38.el6.x86_64
time-1.7-38.el6.x86_64
tmpwatch-2.9.16-6.el6.x86_64
traceroute-2.0.14-2.el6.x86_64
ttmkfdir-3.0.9-32.1.el6.x86_64
tzdata-2018e-3.el6.noarch
tzdata-java-2018e-3.el6.noarch
udev-147-2.73.el6_8.2.x86_64
udisks-1.0.1-11.el6.x86_64
unzip-6.0-5.el6.x86_64
upstart-0.6.5-17.el6.x86_64
usbutils-003-6.el6.x86_64
usermode-1.102-3.el6.x86_64
ustr-1.0.4-9.1.el6.x86_64
util-linux-ng-2.17.2-12.28.el6_9.2.x86_64
vconfig-1.9-8.1.el6.x86_64
vim-common-7.4.629-5.el6_8.1.x86_64
vim-enhanced-7.4.629-5.el6_8.1.x86_64
vim-filesystem-7.4.629-5.el6_8.1.x86_64
vim-minimal-7.4.629-5.el6_8.1.x86_64
virt-what-1.11-1.3.el6.x86_64
wget-1.12-10.el6.x86_64
which-2.19-6.el6.x86_64
wireless-tools-29-6.el6.x86_64
words-3.0-17.el6.noarch
xdg-utils-1.0.2-17.20091016cvs.el6.noarch
xml-common-0.6.3-33.el6.noarch
xorg-x11-drv-ati-firmware-7.6.1-4.el6.noarch
xorg-x11-font-utils-7.2-11.el6.x86_64
xorg-x11-fonts-Type1-7.2-11.el6.noarch
xorg-x11-proto-devel-7.7-14.el6.noarch
xz-4.999.9-0.5.beta.20091007git.el6.x86_64
xz-libs-4.999.9-0.5.beta.20091007git.el6.x86_64
xz-lzma-compat-4.999.9-0.5.beta.20091007git.el6.x86_64
yum-3.2.29-81.el6.noarch
yum-autoupdate-2-6.7.noarch
yum-conf-sl-other-6-5.noarch
yum-conf-sl6x-1-2.noarch
yum-metadata-parser-1.1.2-16.el6.x86_64
yum-plugin-security-1.1.30-41.el6.noarch
yum-utils-1.1.30-41.el6.noarch
zd1211-firmware-1.4-4.el6.noarch
zip-3.0-1.el6_7.1.x86_64
zlib-1.2.3-29.el6.x86_64
zlib-devel-1.2.3-29.el6.x86_64
OS再インストール時に「Apache/MySQL/PHPのインストール」を利用すると以下のパッケージも追加されます
apr-util-ldap-1.3.9-3.el6_0.1.x86_64
httpd-2.2.15-69.sl6.x86_64
httpd-tools-2.2.15-69.sl6.x86_64
mysql-server-5.1.73-8.el6_8.x86_64
perl-DBD-MySQL-4.013-3.el6.x86_64
perl-DBI-1.609-4.el6.x86_64
php-5.3.3-49.el6.x86_64
php-cli-5.3.3-49.el6.x86_64
php-common-5.3.3-49.el6.x86_64
php-mysql-5.3.3-49.el6.x86_64
php-pdo-5.3.3-49.el6.x86_64
php-pear-1.9.4-5.el6.noarch

OSインストール時の選択パッケージ:server-product-environment

「Apache/MySQL/PHPのインストール」選択時は php、php-mysql、mysql-server、httpd が追加されます

GeoIP-1.6.11-3.fc27.x86_64
GeoIP-GeoLite-data-2017.10-1.fc27.noarch
ModemManager-1.6.8-1.fc27.x86_64
ModemManager-glib-1.6.8-1.fc27.x86_64
NetworkManager-1.8.4-2.fc27.x86_64
NetworkManager-bluetooth-1.8.4-2.fc27.x86_64
NetworkManager-libnm-1.8.4-2.fc27.x86_64
NetworkManager-team-1.8.4-2.fc27.x86_64
NetworkManager-wifi-1.8.4-2.fc27.x86_64
NetworkManager-wwan-1.8.4-2.fc27.x86_64
PackageKit-1.1.7-1.fc27.x86_64
PackageKit-glib-1.1.7-1.fc27.x86_64
abrt-2.10.4-3.fc27.x86_64
abrt-addon-ccpp-2.10.4-3.fc27.x86_64
abrt-addon-coredump-helper-2.10.4-3.fc27.x86_64
abrt-addon-kerneloops-2.10.4-3.fc27.x86_64
abrt-addon-pstoreoops-2.10.4-3.fc27.x86_64
abrt-addon-vmcore-2.10.4-3.fc27.x86_64
abrt-addon-xorg-2.10.4-3.fc27.x86_64
abrt-cli-2.10.4-3.fc27.x86_64
abrt-dbus-2.10.4-3.fc27.x86_64
abrt-libs-2.10.4-3.fc27.x86_64
abrt-plugin-bodhi-2.10.4-3.fc27.x86_64
abrt-retrace-client-2.10.4-3.fc27.x86_64
abrt-tui-2.10.4-3.fc27.x86_64
acl-2.2.52-18.fc27.x86_64
adcli-0.8.0-5.fc27.x86_64
alef-fonts-1.0-7.fc27.noarch
atmel-firmware-1.3-17.fc27.noarch
attr-2.4.47-21.fc27.x86_64
audit-2.7.8-1.fc27.x86_64
audit-libs-2.7.8-1.fc27.x86_64
augeas-libs-1.8.1-1.fc27.x86_64
authconfig-7.0.1-4.fc27.x86_64
avahi-libs-0.7-3.fc27.x86_64
b43-fwcutter-019-10.fc27.x86_64
b43-openfwwf-5.2-16.fc27.noarch
basesystem-11-4.fc27.noarch
bash-4.4.12-12.fc27.x86_64
bash-completion-2.6-2.fc27.noarch
bc-1.07.1-3.fc27.x86_64
bind-libs-9.11.1-7.P3.fc27.x86_64
bind-libs-lite-9.11.1-7.P3.fc27.x86_64
bind-license-9.11.1-7.P3.fc27.noarch
bind-utils-9.11.1-7.P3.fc27.x86_64
bind99-libs-9.9.11-2.fc27.x86_64
bind99-license-9.9.11-2.fc27.noarch
bluez-5.47-2.fc27.x86_64
bluez-libs-5.47-2.fc27.x86_64
bridge-utils-1.5-16.fc27.x86_64
btrfs-progs-4.11.1-3.fc27.x86_64
bzip2-1.0.6-24.fc27.x86_64
bzip2-libs-1.0.6-24.fc27.x86_64
c-ares-1.13.0-3.fc27.x86_64
ca-certificates-2017.2.16-4.fc27.noarch
cairo-1.15.8-1.fc27.x86_64
cairo-gobject-1.15.8-1.fc27.x86_64
chkconfig-1.10-3.fc27.x86_64
chrony-3.2-1.fc27.x86_64
cifs-utils-6.7-3.fc27.x86_64
cockpit-bridge-151-2.fc27.x86_64
cockpit-networkmanager-151-2.fc27.noarch
cockpit-packagekit-151-2.fc27.x86_64
cockpit-storaged-151-2.fc27.noarch
cockpit-system-151-2.fc27.noarch
cockpit-ws-151-2.fc27.x86_64
compat-openssl10-1.0.2j-9.fc27.x86_64
comps-extras-24-2.fc27.noarch
coolkey-1.1.0-35.fc27.x86_64
coreutils-8.27-16.fc27.x86_64
coreutils-common-8.27-16.fc27.x86_64
cpio-2.12-6.fc27.x86_64
cracklib-2.9.6-7.fc27.x86_64
cracklib-dicts-2.9.6-7.fc27.x86_64
crda-3.18_2016.02.08-4.fc27.x86_64
cronie-1.5.1-8.fc27.x86_64
cronie-anacron-1.5.1-8.fc27.x86_64
crontabs-1.11-15.20150630git.fc27.noarch
crypto-policies-20170816-1.git2618a6c.fc27.noarch
cryptsetup-1.7.5-3.fc27.x86_64
cryptsetup-libs-1.7.5-3.fc27.x86_64
cups-libs-2.2.4-6.fc27.x86_64
curl-7.55.1-5.fc27.x86_64
cyrus-sasl-gssapi-2.1.26-34.fc27.x86_64
cyrus-sasl-lib-2.1.26-34.fc27.x86_64
cyrus-sasl-plain-2.1.26-34.fc27.x86_64
dbus-1.11.20-1.fc27.x86_64
dbus-glib-0.108-4.fc27.x86_64
dbus-libs-1.11.20-1.fc27.x86_64
deltarpm-3.6-24.fc27.x86_64
desktop-file-utils-0.23-5.fc27.x86_64
device-mapper-1.02.142-4.fc27.x86_64
device-mapper-libs-1.02.142-4.fc27.x86_64
device-mapper-multipath-0.7.1-6.git847cc43.fc27.x86_64
device-mapper-multipath-libs-0.7.1-6.git847cc43.fc27.x86_64
dhcp-client-4.3.6-5.fc27.x86_64
dhcp-common-4.3.6-5.fc27.noarch
dhcp-libs-4.3.6-5.fc27.x86_64
diffutils-3.6-3.fc27.x86_64
dnf-2.7.3-1.fc27.noarch
dnf-conf-2.7.3-1.fc27.noarch
dnf-plugins-core-2.1.5-1.fc27.noarch
dnf-yum-2.7.3-1.fc27.noarch
dnsmasq-2.77-9.fc27.x86_64
dos2unix-7.3.5-3.fc27.x86_64
dosfstools-4.1-4.fc27.x86_64
dracut-046-5.fc27.x86_64
dracut-config-rescue-046-5.fc27.x86_64
dracut-network-046-5.fc27.x86_64
e2fsprogs-1.43.5-2.fc27.x86_64
e2fsprogs-libs-1.43.5-2.fc27.x86_64
ebtables-2.0.10-24.fc27.x86_64
ed-1.14.1-4.fc27.x86_64
elfutils-0.170-1.fc27.x86_64
elfutils-default-yama-scope-0.170-1.fc27.noarch
elfutils-libelf-0.170-1.fc27.x86_64
elfutils-libs-0.170-1.fc27.x86_64
emacs-filesystem-25.3-3.fc27.noarch
ethtool-4.11-2.fc27.x86_64
expat-2.2.4-1.fc27.x86_64
fedora-gpg-keys-27-1.noarch
fedora-release-27-1.noarch
fedora-release-notes-27.01-1.fc27.noarch
fedora-release-server-27-1.noarch
fedora-repos-27-1.noarch
file-5.31-10.fc27.x86_64
file-libs-5.31-10.fc27.x86_64
filesystem-3.3-3.fc27.x86_64
findutils-4.6.0-14.fc27.x86_64
fipscheck-1.5.0-3.fc27.x86_64
fipscheck-lib-1.5.0-3.fc27.x86_64
firewalld-0.4.4.5-3.fc27.noarch
firewalld-filesystem-0.4.4.5-3.fc27.noarch
fontconfig-2.12.6-3.fc27.x86_64
fontpackages-filesystem-1.44-19.fc27.noarch
fpaste-0.3.9.1-1.fc27.noarch
fprintd-0.7.0-4.fc27.x86_64
fprintd-pam-0.7.0-4.fc27.x86_64
freetype-2.8-6.fc27.x86_64
fuse-libs-2.9.7-9.fc27.x86_64
gawk-4.1.4-7.fc27.x86_64
gc-7.6.0-7.fc27.x86_64
gdb-headless-8.0.1-26.fc27.x86_64
gdbm-1.13-3.fc27.x86_64
gdisk-1.0.3-4.fc27.x86_64
gdk-pixbuf2-2.36.11-1.fc27.x86_64
gettext-0.19.8.1-11.fc27.x86_64
gettext-libs-0.19.8.1-11.fc27.x86_64
glib-networking-2.54.0-1.fc27.x86_64
glib2-2.54.1-1.fc27.x86_64
glibc-2.26-15.fc27.x86_64
glibc-all-langpacks-2.26-15.fc27.x86_64
glibc-common-2.26-15.fc27.x86_64
gmp-6.1.2-6.fc27.x86_64
gnupg-1.4.22-3.fc27.x86_64
gnupg2-2.2.0-1.fc27.x86_64
gnutls-3.5.15-1.fc27.x86_64
gobject-introspection-1.54.1-1.fc27.x86_64
gpgme-1.9.0-6.fc27.x86_64
grep-3.1-3.fc27.x86_64
groff-base-1.22.3-11.fc27.x86_64
grub2-common-2.02-18.fc27.noarch
grub2-pc-2.02-18.fc27.x86_64
grub2-pc-modules-2.02-18.fc27.noarch
grub2-tools-2.02-18.fc27.x86_64
grub2-tools-extra-2.02-18.fc27.x86_64
grub2-tools-minimal-2.02-18.fc27.x86_64
grubby-8.40-7.fc27.x86_64
gsettings-desktop-schemas-3.24.1-1.fc27.x86_64
gssproxy-0.7.0-12.fc27.x86_64
guile-2.0.14-3.fc27.x86_64
gzip-1.8-4.fc27.x86_64
hostname-3.18-4.fc27.x86_64
http-parser-2.7.1-7.fc27.x86_64
hunspell-1.5.4-4.fc27.x86_64
hunspell-en-US-0.20140811.1-9.fc27.noarch
hwdata-0.305-1.fc27.noarch
ima-evm-utils-1.0-1.fc27.x86_64
info-6.4-5.fc27.x86_64
initscripts-9.77-1.fc27.x86_64
ipcalc-0.2.0-3.fc27.x86_64
iproute-4.12.0-3.fc27.x86_64
ipset-6.32-1.fc27.x86_64
ipset-libs-6.32-1.fc27.x86_64
iptables-1.6.1-4.fc27.x86_64
iptables-libs-1.6.1-4.fc27.x86_64
iptstate-2.2.6-4.fc27.x86_64
iputils-20161105-7.fc27.x86_64
ipw2100-firmware-1.3-21.fc27.noarch
ipw2200-firmware-3.1-14.fc27.noarch
irqbalance-1.2.0-4.fc27.x86_64
iw-4.9-3.fc27.x86_64
iwl100-firmware-39.31.5.1-78.fc27.noarch
iwl1000-firmware-39.31.5.1-78.fc27.noarch
iwl105-firmware-18.168.6.1-78.fc27.noarch
iwl135-firmware-18.168.6.1-78.fc27.noarch
iwl2000-firmware-18.168.6.1-78.fc27.noarch
iwl2030-firmware-18.168.6.1-78.fc27.noarch
iwl3160-firmware-25.30.13.0-78.fc27.noarch
iwl3945-firmware-15.32.2.9-78.fc27.noarch
iwl4965-firmware-228.61.2.24-78.fc27.noarch
iwl5000-firmware-8.83.5.1_1-78.fc27.noarch
iwl5150-firmware-8.24.2.2-78.fc27.noarch
iwl6000-firmware-9.221.4.1-78.fc27.noarch
iwl6000g2a-firmware-18.168.6.1-78.fc27.noarch
iwl6000g2b-firmware-18.168.6.1-78.fc27.noarch
iwl6050-firmware-41.28.5.1-78.fc27.noarch
iwl7260-firmware-25.30.13.0-78.fc27.noarch
jansson-2.10-4.fc27.x86_64
jimtcl-0.77-4.fc27.x86_64
json-c-0.12.1-4.fc27.x86_64
json-glib-1.4.2-1.fc27.x86_64
jwhois-4.0-50.fc27.x86_64
kbd-2.0.4-4.fc27.x86_64
kbd-legacy-2.0.4-4.fc27.noarch
kbd-misc-2.0.4-4.fc27.noarch
kernel-4.13.9-300.fc27.x86_64
kernel-core-4.13.9-300.fc27.x86_64
kernel-modules-4.13.9-300.fc27.x86_64
kexec-tools-2.0.15-11.fc27.x86_64
keyutils-1.5.10-3.fc27.x86_64
keyutils-libs-1.5.10-3.fc27.x86_64
kmod-24-3.fc27.x86_64
kmod-libs-24-3.fc27.x86_64
kpartx-0.7.1-6.git847cc43.fc27.x86_64
krb5-libs-1.15.2-2.fc27.x86_64
less-487-5.fc27.x86_64
libX11-1.6.5-4.fc27.x86_64
libX11-common-1.6.5-4.fc27.noarch
libXau-1.0.8-9.fc27.x86_64
libXext-1.3.3-7.fc27.x86_64
libXrender-0.9.10-4.fc27.x86_64
libacl-2.2.52-18.fc27.x86_64
libaio-0.3.110-9.fc27.x86_64
libappstream-glib-0.7.2-1.fc27.x86_64
libarchive-3.3.1-3.fc27.x86_64
libassuan-2.4.3-6.fc27.x86_64
libatasmart-0.19-13.fc27.x86_64
libatomic_ops-7.4.6-3.fc27.x86_64
libattr-2.4.47-21.fc27.x86_64
libbabeltrace-1.5.3-1.fc27.x86_64
libbasicobjects-0.1.1-33.fc27.x86_64
libblkid-2.30.2-1.fc27.x86_64
libblockdev-2.12-1.fc27.x86_64
libblockdev-crypto-2.12-1.fc27.x86_64
libblockdev-fs-2.12-1.fc27.x86_64
libblockdev-loop-2.12-1.fc27.x86_64
libblockdev-mdraid-2.12-1.fc27.x86_64
libblockdev-part-2.12-1.fc27.x86_64
libblockdev-swap-2.12-1.fc27.x86_64
libblockdev-utils-2.12-1.fc27.x86_64
libbytesize-1.0-1.fc27.x86_64
libcap-2.25-7.fc27.x86_64
libcap-ng-0.7.8-5.fc27.x86_64
libcollection-0.7.0-33.fc27.x86_64
libcom_err-1.43.5-2.fc27.x86_64
libcomps-0.1.8-6.fc27.x86_64
libcroco-0.6.12-3.fc27.x86_64
libcrypt-nss-2.26-15.fc27.x86_64
libcurl-7.55.1-5.fc27.x86_64
libdaemon-0.14-13.fc27.x86_64
libdb-5.3.28-26.fc27.x86_64
libdb-utils-5.3.28-26.fc27.x86_64
libdhash-0.4.3-33.fc27.x86_64
libdnf-0.11.0-1.fc27.x86_64
libedit-3.1-20.20170329cvs.fc27.x86_64
libertas-usb8388-firmware-20171009-78.gitbf04291.fc27.noarch
libestr-0.1.9-9.fc27.x86_64
libev-4.24-4.fc27.x86_64
libevent-2.0.22-6.fc27.x86_64
libfastjson-0.99.6-1.fc27.x86_64
libfdisk-2.30.2-1.fc27.x86_64
libffi-3.1-14.fc27.x86_64
libfprint-0.7.0-3.fc27.x86_64
libgcab1-0.7-4.fc27.x86_64
libgcc-7.2.1-2.fc27.x86_64
libgcrypt-1.8.1-1.fc27.x86_64
libgomp-7.2.1-2.fc27.x86_64
libgpg-error-1.27-3.fc27.x86_64
libgudev-232-1.fc27.x86_64
libidn-1.33-4.fc27.x86_64
libidn2-2.0.4-1.fc27.x86_64
libini_config-1.3.0-33.fc27.x86_64
libipa_hbac-1.15.3-5.fc27.x86_64
libipt-1.6.1-4.fc27.x86_64
libkadm5-1.15.2-2.fc27.x86_64
libksba-1.3.5-5.fc27.x86_64
libldb-1.2.2-1.fc27.x86_64
liblogging-stdlog-1.0.6-3.fc27.x86_64
libmbim-1.14.2-1.fc27.x86_64
libmbim-utils-1.14.2-1.fc27.x86_64
libmetalink-0.1.3-4.fc27.x86_64
libmnl-1.0.4-4.fc27.x86_64
libmodman-2.0.1-16.fc27.x86_64
libmount-2.30.2-1.fc27.x86_64
libndp-1.6-4.fc27.x86_64
libnetfilter_conntrack-1.0.6-4.fc27.x86_64
libnfnetlink-1.0.1-11.fc27.x86_64
libnfsidmap-0.27-3.fc27.x86_64
libnghttp2-1.25.0-1.fc27.x86_64
libnl3-3.3.0-3.fc27.x86_64
libnl3-cli-3.3.0-3.fc27.x86_64
libpath_utils-0.2.1-33.fc27.x86_64
libpcap-1.8.1-6.fc27.x86_64
libpipeline-1.4.2-3.fc27.x86_64
libpkgconf-1.3.9-1.fc27.x86_64
libpng-1.6.31-1.fc27.x86_64
libproxy-0.4.15-4.fc27.x86_64
libpsl-0.18.0-1.fc27.x86_64
libpwquality-1.4.0-3.fc27.x86_64
libqmi-1.18.0-2.fc27.x86_64
libqmi-utils-1.18.0-2.fc27.x86_64
librados2-12.2.1-1.fc27.x86_64
libref_array-0.1.5-33.fc27.x86_64
librepo-1.8.0-1.fc27.x86_64
libreport-2.9.2-1.fc27.x86_64
libreport-cli-2.9.2-1.fc27.x86_64
libreport-fedora-2.9.2-1.fc27.x86_64
libreport-filesystem-2.9.2-1.fc27.x86_64
libreport-plugin-bugzilla-2.9.2-1.fc27.x86_64
libreport-plugin-kerneloops-2.9.2-1.fc27.x86_64
libreport-plugin-logger-2.9.2-1.fc27.x86_64
libreport-plugin-systemd-journal-2.9.2-1.fc27.x86_64
libreport-plugin-ureport-2.9.2-1.fc27.x86_64
libreport-python3-2.9.2-1.fc27.x86_64
libreport-web-2.9.2-1.fc27.x86_64
libseccomp-2.3.2-5.fc27.x86_64
libselinux-2.7-2.fc27.x86_64
libselinux-python3-2.7-2.fc27.x86_64
libselinux-utils-2.7-2.fc27.x86_64
libsemanage-2.7-1.fc27.x86_64
libsepol-2.7-1.fc27.x86_64
libsigsegv-2.11-3.fc27.x86_64
libsmartcols-2.30.2-1.fc27.x86_64
libsmbclient-4.7.0-12.fc27.x86_64
libsolv-0.6.29-2.fc27.x86_64
libsoup-2.60.1-1.fc27.x86_64
libss-1.43.5-2.fc27.x86_64
libssh2-1.8.0-5.fc27.x86_64
libsss_autofs-1.15.3-5.fc27.x86_64
libsss_certmap-1.15.3-5.fc27.x86_64
libsss_idmap-1.15.3-5.fc27.x86_64
libsss_nss_idmap-1.15.3-5.fc27.x86_64
libstdc++-7.2.1-2.fc27.x86_64
libstemmer-0-7.585svn.fc27.x86_64
libsysfs-2.1.0-22.fc27.x86_64
libtalloc-2.1.10-4.fc27.x86_64
libtar-1.2.20-11.fc27.x86_64
libtasn1-4.12-3.fc27.x86_64
libtdb-1.3.15-1.fc27.x86_64
libteam-1.27-3.fc27.x86_64
libtevent-0.9.33-3.fc27.x86_64
libtirpc-1.0.2-3.fc27.x86_64
libtool-ltdl-2.4.6-20.fc27.x86_64
libudisks2-2.7.3-1.fc27.x86_64
libunistring-0.9.7-3.fc27.x86_64
libusb-0.1.5-10.fc27.x86_64
libusbx-1.0.21-4.fc27.x86_64
libuser-0.62-9.fc27.x86_64
libutempter-1.1.6-11.fc27.x86_64
libuuid-2.30.2-1.fc27.x86_64
libverto-0.2.6-11.fc27.x86_64
libverto-libev-0.2.6-11.fc27.x86_64
libwbclient-4.7.0-12.fc27.x86_64
libxcb-1.12-5.fc27.x86_64
libxkbcommon-0.7.1-5.fc27.x86_64
libxml2-2.9.5-2.fc27.x86_64
libzstd-1.3.1-1.fc27.x86_64
linux-firmware-20171009-78.gitbf04291.fc27.noarch
logrotate-3.12.3-3.fc27.x86_64
lsof-4.89-7.fc27.x86_64
lttng-ust-2.10.0-2.fc27.x86_64
lua-libs-5.3.4-5.fc27.x86_64
lz4-1.8.0-1.fc27.x86_64
lz4-libs-1.8.0-1.fc27.x86_64
lzo-2.08-11.fc27.x86_64
mailcap-2.1.48-2.fc27.noarch
make-4.2.1-4.fc27.x86_64
man-db-2.7.6.1-5.fc27.x86_64
man-pages-4.12-1.fc27.noarch
mcelog-153-1.fc27.x86_64
mdadm-4.0-5.fc27.x86_64
microcode_ctl-2.1-18.fc27.x86_64
mlocate-0.26-18.fc27.x86_64
mozjs17-17.0.0-21.fc27.x86_64
mpfr-3.1.5-5.fc27.x86_64
mtr-0.87-6.fc27.x86_64
nano-2.8.7-1.fc27.x86_64
ncurses-6.0-13.20170722.fc27.x86_64
ncurses-base-6.0-13.20170722.fc27.noarch
ncurses-libs-6.0-13.20170722.fc27.x86_64
net-tools-2.0-0.44.20160912git.fc27.x86_64
nettle-3.3-5.fc27.x86_64
newt-0.52.20-3.fc27.x86_64
nfs-utils-2.1.1-6.rc5.fc27.x86_64
nmap-ncat-7.60-7.fc27.x86_64
npth-1.5-3.fc27.x86_64
nspr-4.17.0-1.fc27.x86_64
nss-3.33.0-1.0.fc27.x86_64
nss-pem-1.0.3-5.fc27.x86_64
nss-softokn-3.33.0-1.0.fc27.x86_64
nss-softokn-freebl-3.33.0-1.0.fc27.x86_64
nss-sysinit-3.33.0-1.0.fc27.x86_64
nss-tools-3.33.0-1.0.fc27.x86_64
nss-util-3.33.0-1.0.fc27.x86_64
ntfs-3g-2017.3.23-3.fc27.x86_64
ntfsprogs-2017.3.23-3.fc27.x86_64
numactl-libs-2.0.11-5.fc27.x86_64
openldap-2.4.45-3.fc27.x86_64
opensc-0.17.0-3.fc27.x86_64
openssh-7.5p1-5.fc27.x86_64
openssh-clients-7.5p1-5.fc27.x86_64
openssh-server-7.5p1-5.fc27.x86_64
openssl-1.1.0f-9.fc27.x86_64
openssl-libs-1.1.0f-9.fc27.x86_64
os-prober-1.74-3.fc27.x86_64
p11-kit-0.23.8-1.fc27.x86_64
p11-kit-trust-0.23.8-1.fc27.x86_64
pam-1.3.0-6.fc27.x86_64
pam_krb5-2.4.13-7.fc27.x86_64
parted-3.2-28.fc27.x86_64
passwd-0.79-12.fc27.x86_64
passwdqc-1.3.0-9.fc27.x86_64
passwdqc-lib-1.3.0-9.fc27.x86_64
pciutils-3.5.5-3.fc27.x86_64
pciutils-libs-3.5.5-3.fc27.x86_64
pcre-8.41-1.fc27.2.x86_64
pcre2-10.30-1.fc27.x86_64
pcsc-lite-1.8.22-3.fc27.x86_64
pcsc-lite-ccid-1.4.27-3.fc27.x86_64
pcsc-lite-libs-1.8.22-3.fc27.x86_64
pinfo-0.6.10-15.fc27.x86_64
pixman-0.34.0-4.fc27.x86_64
pkgconf-1.3.9-1.fc27.x86_64
pkgconf-m4-1.3.9-1.fc27.noarch
pkgconf-pkg-config-1.3.9-1.fc27.x86_64
plymouth-0.9.3-0.9.20160620git0e65b86c.fc27.x86_64
plymouth-core-libs-0.9.3-0.9.20160620git0e65b86c.fc27.x86_64
plymouth-scripts-0.9.3-0.9.20160620git0e65b86c.fc27.x86_64
policycoreutils-2.7-1.fc27.x86_64
polkit-0.113-15.fc27.x86_64
polkit-libs-0.113-15.fc27.x86_64
polkit-pkla-compat-0.1-10.fc27.x86_64
popt-1.16-12.fc27.x86_64
procps-ng-3.3.10-15.fc27.x86_64
psacct-6.6.2-7.fc27.x86_64
publicsuffix-list-dafsa-20170828-1.fc27.noarch
python2-2.7.13-17.fc27.x86_64
python2-libs-2.7.13-17.fc27.x86_64
python2-pip-9.0.1-11.fc27.noarch
python2-setuptools-36.2.0-7.fc27.noarch
python2-talloc-2.1.10-4.fc27.x86_64
python3-3.6.2-13.fc27.x86_64
python3-IPy-0.81-20.fc27.noarch
python3-abrt-2.10.4-3.fc27.x86_64
python3-abrt-addon-2.10.4-3.fc27.x86_64
python3-augeas-0.5.0-9.fc27.noarch
python3-bind-9.11.1-7.P3.fc27.noarch
python3-cairo-1.15.3-1.fc27.x86_64
python3-dbus-1.2.4-8.fc27.x86_64
python3-decorator-4.0.11-3.fc27.noarch
python3-dmidecode-3.12.2-8.fc27.x86_64
python3-dnf-2.7.3-1.fc27.noarch
python3-dnf-plugins-core-2.1.5-1.fc27.noarch
python3-firewall-0.4.4.5-3.fc27.noarch
python3-gobject-3.26.0-1.fc27.x86_64
python3-gobject-base-3.26.0-1.fc27.x86_64
python3-gpg-1.9.0-6.fc27.x86_64
python3-hawkey-0.11.0-1.fc27.x86_64
python3-iniparse-0.4-26.fc27.noarch
python3-libcomps-0.1.8-6.fc27.x86_64
python3-librepo-1.8.0-1.fc27.x86_64
python3-libs-3.6.2-13.fc27.x86_64
python3-libxml2-2.9.5-2.fc27.x86_64
python3-pip-9.0.1-11.fc27.noarch
python3-ply-3.9-4.fc27.noarch
python3-rpm-4.14.0-2.fc27.x86_64
python3-setuptools-36.2.0-7.fc27.noarch
python3-six-1.11.0-1.fc27.noarch
python3-slip-0.6.4-7.fc27.noarch
python3-slip-dbus-0.6.4-7.fc27.noarch
python3-sssdconfig-1.15.3-5.fc27.noarch
python3-systemd-234-3.fc27.x86_64
qrencode-libs-3.4.4-3.fc27.x86_64
quota-4.03-9.fc27.x86_64
quota-nls-4.03-9.fc27.noarch
readline-7.0-7.fc27.x86_64
realmd-0.16.3-7.fc27.x86_64
rng-tools-6-1.fc27.x86_64
rolekit-0.5.2-1.fc27.noarch
rootfiles-8.1-21.fc27.noarch
rpcbind-0.2.4-8.rc2.fc27.x86_64
rpm-4.14.0-2.fc27.x86_64
rpm-build-libs-4.14.0-2.fc27.x86_64
rpm-libs-4.14.0-2.fc27.x86_64
rpm-plugin-selinux-4.14.0-2.fc27.x86_64
rsync-3.1.2-7.fc27.x86_64
rsyslog-8.29.0-2.fc27.x86_64
samba-client-libs-4.7.0-12.fc27.x86_64
samba-common-4.7.0-12.fc27.noarch
samba-common-libs-4.7.0-12.fc27.x86_64
samba-dc-libs-4.7.0-12.fc27.x86_64
samba-libs-4.7.0-12.fc27.x86_64
satyr-0.23-6.fc27.x86_64
sed-4.4-3.fc27.x86_64
selinux-policy-3.13.1-283.14.fc27.noarch
selinux-policy-targeted-3.13.1-283.14.fc27.noarch
setup-2.10.10-1.fc27.noarch
setuptool-1.19.11-14.fc27.x86_64
shadow-utils-4.5-4.fc27.x86_64
shared-mime-info-1.9-1.fc27.x86_64
slang-2.3.1a-5.fc27.x86_64
smartmontools-6.5-5.fc27.x86_64
snappy-1.1.4-5.fc27.x86_64
sos-3.4-2.fc27.noarch
sqlite-libs-3.20.1-1.fc27.x86_64
sscg-2.2.0-1.fc27.x86_64
sssd-1.15.3-5.fc27.x86_64
sssd-ad-1.15.3-5.fc27.x86_64
sssd-client-1.15.3-5.fc27.x86_64
sssd-common-1.15.3-5.fc27.x86_64
sssd-common-pac-1.15.3-5.fc27.x86_64
sssd-ipa-1.15.3-5.fc27.x86_64
sssd-kcm-1.15.3-5.fc27.x86_64
sssd-krb5-1.15.3-5.fc27.x86_64
sssd-krb5-common-1.15.3-5.fc27.x86_64
sssd-ldap-1.15.3-5.fc27.x86_64
sudo-1.8.21p2-1.fc27.x86_64
symlinks-1.4-16.fc27.x86_64
systemd-234-8.fc27.x86_64
systemd-libs-234-8.fc27.x86_64
systemd-pam-234-8.fc27.x86_64
systemd-udev-234-8.fc27.x86_64
tar-1.29-7.fc27.x86_64
tcp_wrappers-7.6-87.fc27.x86_64
tcp_wrappers-libs-7.6-87.fc27.x86_64
tcpdump-4.9.1-3.fc27.x86_64
teamd-1.27-3.fc27.x86_64
telnet-0.17-71.fc27.x86_64
time-1.7-54.fc27.x86_64
timedatex-0.4-5.fc27.x86_64
traceroute-2.1.0-5.fc27.x86_64
tree-1.7.0-11.fc27.x86_64
tzdata-2017b-2.fc27.noarch
udisks2-2.7.3-1.fc27.x86_64
unzip-6.0-36.fc27.x86_64
usb_modeswitch-2.5.1-1.fc27.x86_64
usb_modeswitch-data-20170806-1.fc27.noarch
usbutils-008-9.fc27.x86_64
usermode-1.111-12.fc27.x86_64
userspace-rcu-0.10.0-3.fc27.x86_64
util-linux-2.30.2-1.fc27.x86_64
util-linux-user-2.30.2-1.fc27.x86_64
vconfig-1.9-21.fc27.x86_64
vim-minimal-8.0.1176-1.fc27.x86_64
volume_key-libs-0.3.9-15.fc27.x86_64
wget-1.19.1-3.fc27.x86_64
which-2.21-4.fc27.x86_64
wireless-tools-29-17.1.fc27.x86_64
words-3.0-27.fc27.noarch
wpa_supplicant-2.6-11.fc27.x86_64
xdg-utils-1.1.2-2.fc27.noarch
xfsprogs-4.12.0-4.fc27.x86_64
xkeyboard-config-2.22-1.fc27.noarch
xmlrpc-c-1.49.02-2.fc27.x86_64
xmlrpc-c-client-1.49.02-2.fc27.x86_64
xz-5.2.3-4.fc27.x86_64
xz-libs-5.2.3-4.fc27.x86_64
zd1211-firmware-1.4-14.fc27.noarch
zip-3.0-20.fc27.x86_64
zlib-1.2.11-4.fc27.x86_64
OS再インストール時に「Apache/MySQL/PHPのインストール」を利用すると以下のパッケージも追加されます
apr-1.6.3-1.fc27.x86_64
apr-util-1.6.1-2.fc27.x86_64
autoconf-2.69-25.fc27.noarch
automake-1.15.1-2.fc27.noarch
binutils-2.29-13.fc27.x86_64
bison-3.0.4-8.fc27.x86_64
brotli-0.6.0-8.fc27.x86_64
cpp-7.2.1-2.fc27.x86_64
crypto-utils-2.5-1.fc27.x86_64
fedora-logos-httpd-28.0.2-1.fc27.noarch
gcc-7.2.1-2.fc27.x86_64
gcc-c++-7.2.1-2.fc27.x86_64
gd-2.2.5-3.fc27.x86_64
glibc-devel-2.26-15.fc27.x86_64
glibc-headers-2.26-15.fc27.x86_64
gpg-pubkey-f5282ee4-58ac92a3
httpd-2.4.33-5.fc27.x86_64
httpd-filesystem-2.4.33-5.fc27.noarch
httpd-manual-2.4.33-5.fc27.noarch
httpd-tools-2.4.33-5.fc27.x86_64
isl-0.16.1-3.fc27.x86_64
jbigkit-libs-2.1-8.fc27.x86_64
kernel-headers-4.16.9-200.fc27.x86_64
libXpm-3.5.12-4.fc27.x86_64
libc-client-2007f-18.fc27.x86_64
libecap-1.0.1-1.fc27.x86_64
libjpeg-turbo-1.5.3-1.fc27.x86_64
libmcrypt-2.5.8-21.fc27.x86_64
libmpc-1.0.2-8.fc27.x86_64
libstdc++-devel-7.2.1-2.fc27.x86_64
libtiff-4.0.9-8.fc27.x86_64
libtool-2.4.6-20.fc27.x86_64
libwebp-1.0.0-1.fc27.x86_64
libxslt-1.1.29-4.fc27.x86_64
m4-1.4.18-5.fc27.x86_64
mariadb-10.2.14-1.fc27.x86_64
mariadb-backup-10.2.14-1.fc27.x86_64
mariadb-common-10.2.14-1.fc27.x86_64
mariadb-config-10.2.14-1.fc27.x86_64
mariadb-errmsg-10.2.14-1.fc27.x86_64
mariadb-gssapi-server-10.2.14-1.fc27.x86_64
mariadb-libs-10.2.14-1.fc27.x86_64
mariadb-rocksdb-engine-10.2.14-1.fc27.x86_64
mariadb-server-10.2.14-1.fc27.x86_64
mariadb-server-utils-10.2.14-1.fc27.x86_64
mariadb-tokudb-engine-10.2.14-1.fc27.x86_64
mod_http2-1.10.20-1.fc27.x86_64
mod_perl-2.0.10-6.fc27.x86_64
mod_ssl-2.4.33-5.fc27.x86_64
nginx-filesystem-1.12.1-1.fc27.noarch
pcre-cpp-8.41-1.fc27.2.x86_64
pcre-devel-8.41-1.fc27.2.x86_64
pcre-utf16-8.41-1.fc27.2.x86_64
pcre-utf32-8.41-1.fc27.2.x86_64
perl-BSD-Resource-1.291.100-4.fc27.x86_64
perl-CPAN-Meta-2.150010-394.fc27.noarch
perl-CPAN-Meta-Requirements-2.140-395.fc27.noarch
perl-CPAN-Meta-YAML-0.018-395.fc27.noarch
perl-Carp-1.42-395.fc27.noarch
perl-Crypt-OpenSSL-X509-1.808-1.fc27.x86_64
perl-DBD-MySQL-4.043-6.fc27.x86_64
perl-DBI-1.637-1.fc27.x86_64
perl-Data-Dumper-2.167-398.fc27.x86_64
perl-Digest-1.17-394.fc27.noarch
perl-Digest-MD5-2.55-395.fc27.x86_64
perl-Digest-SHA-6.02-1.fc27.x86_64
perl-Encode-2.94-16.fc27.x86_64
perl-Encode-Locale-1.05-8.fc27.noarch
perl-Errno-1.28-404.fc27.x86_64
perl-Exporter-5.72-395.fc27.noarch
perl-ExtUtils-Command-7.30-2.fc27.noarch
perl-ExtUtils-Install-2.14-3.fc27.noarch
perl-ExtUtils-MakeMaker-7.30-2.fc27.noarch
perl-ExtUtils-Manifest-1.70-394.fc27.noarch
perl-ExtUtils-ParseXS-3.35-1.fc27.noarch
perl-File-Path-2.15-1.fc27.noarch
perl-File-Temp-0.230.400-394.fc27.noarch
perl-Getopt-Long-2.50-3.fc27.noarch
perl-HTTP-Tiny-0.070-394.fc27.noarch
perl-IO-1.38-404.fc27.x86_64
perl-IO-Socket-IP-0.39-4.fc27.noarch
perl-IO-Socket-SSL-2.051-1.fc27.noarch
perl-JSON-PP-2.94-4.fc27.noarch
perl-Linux-Pid-0.04-32.fc27.x86_64
perl-MIME-Base64-3.15-395.fc27.x86_64
perl-Math-BigInt-1.9998.11-4.fc27.noarch
perl-Math-Complex-1.59-404.fc27.noarch
perl-Mozilla-CA-20160104-6.fc27.noarch
perl-Net-SSLeay-1.81-4.fc27.x86_64
perl-Newt-1.08-48.fc27.x86_64
perl-PathTools-3.74-1.fc27.x86_64
perl-Pod-Escapes-1.07-394.fc27.noarch
perl-Pod-Perldoc-3.28-395.fc27.noarch
perl-Pod-Simple-3.35-394.fc27.noarch
perl-Pod-Usage-1.69-394.fc27.noarch
perl-Scalar-List-Utils-1.48-1.fc27.x86_64
perl-Socket-2.027-1.fc27.x86_64
perl-Storable-3.09-1.fc27.x86_64
perl-Term-ANSIColor-4.06-395.fc27.noarch
perl-Term-Cap-1.17-394.fc27.noarch
perl-Test-Harness-3.42-1.fc27.noarch
perl-Text-ParseWords-3.30-394.fc27.noarch
perl-Text-Tabs+Wrap-2013.0523-394.fc27.noarch
perl-Thread-Queue-3.12-394.fc27.noarch
perl-Time-HiRes-1.9753-1.fc27.x86_64
perl-Time-Local-1.250-394.fc27.noarch
perl-URI-1.72-1.fc27.noarch
perl-Unicode-Normalize-1.25-395.fc27.x86_64
perl-constant-1.33-395.fc27.noarch
perl-devel-5.26.2-404.fc27.x86_64
perl-interpreter-5.26.2-404.fc27.x86_64
perl-libnet-3.11-1.fc27.noarch
perl-libs-5.26.2-404.fc27.x86_64
perl-macros-5.26.2-404.fc27.x86_64
perl-parent-0.236-394.fc27.noarch
perl-podlators-4.09-395.fc27.noarch
perl-threads-2.21-1.fc27.x86_64
perl-threads-shared-1.58-1.fc27.x86_64
perl-version-0.99.18-5.fc27.x86_64
php-7.1.17-1.fc27.x86_64
php-bcmath-7.1.17-1.fc27.x86_64
php-cli-7.1.17-1.fc27.x86_64
php-common-7.1.17-1.fc27.x86_64
php-devel-7.1.17-1.fc27.x86_64
php-fedora-autoloader-1.0.0-2.fc27.noarch
php-fpm-7.1.17-1.fc27.x86_64
php-gd-7.1.17-1.fc27.x86_64
php-imap-7.1.17-1.fc27.x86_64
php-json-7.1.17-1.fc27.x86_64
php-ldap-7.1.17-1.fc27.x86_64
php-mbstring-7.1.17-1.fc27.x86_64
php-mcrypt-7.1.17-1.fc27.x86_64
php-mysqlnd-7.1.17-1.fc27.x86_64
php-pdo-7.1.17-1.fc27.x86_64
php-pear-1.10.5-4.fc27.noarch
php-pgsql-7.1.17-1.fc27.x86_64
php-process-7.1.17-1.fc27.x86_64
php-soap-7.1.17-1.fc27.x86_64
php-xml-7.1.17-1.fc27.x86_64
postgresql-libs-9.6.9-1.fc27.x86_64
psmisc-23.1-2.fc27.x86_64
python3-pyparsing-2.1.10-4.fc27.noarch
squid-4.0.23-2.fc27.x86_64
systemtap-sdt-devel-3.2-11.fc27.x86_64
webalizer-2.23_08-9.fc27.x86_64

OSインストール時の選択パッケージ:standard、openssh-server、sudo

「Apache/MySQL/PHPのインストール」選択時は php5、php5-common、libapache2-mod-php5、php5-cli、mysql-server、php5-mysql、php-pear、apache2 が追加されます

名前                               バージョン
----------------------------------------------------------
acpi                               1.6-1
acpi-support-base                  0.140-5+deb7u3
acpid                              1:2.0.16-1+deb7u1
adduser                            3.113+nmu3
apt                                0.9.7.9+deb7u7
apt-listchanges                    2.85.11
apt-utils                          0.9.7.9+deb7u7
aptitude                           0.6.8.2-1
aptitude-common                    0.6.8.2-1
at                                 3.1.13-2+deb7u1
base-files                         7.1wheezy11
base-passwd                        3.5.26
bash                               4.2+dfsg-0.1+deb7u3
bash-completion                    1:2.0-1
bc                                 1.06.95-2+b1
bind9-host                         1:9.8.4.dfsg.P1-6+nmu2+deb7u10
bsd-mailx                          8.1.2-0.20111106cvs-1+deb7u1
bsdmainutils                       9.0.3
bsdutils                           1:2.20.1-5.3
busybox                            1:1.20.0-7
bzip2                              1.0.6-4
ca-certificates                    20130119+deb7u1
console-setup                      1.88
console-setup-linux                1.88
coreutils                          8.13-3.5
cpio                               2.11+dfsg-0.1+deb7u2
cron                               3.0pl1-124
dash                               0.5.7-3
db5.1-util                         5.1.29-5
dc                                 1.06.95-2+b1
debconf                            1.5.49
debconf-i18n                       1.5.49
debian-archive-keyring             2014.3~deb7u1
debian-faq                         5.0.1
debianutils                        4.3.2
diffutils                          1:3.2-6
discover                           2.1.2-5.2
discover-data                      2.2010.10.18
dmidecode                          2.11-9
dmsetup                            2:1.02.74-8
dnsutils                           1:9.8.4.dfsg.P1-6+nmu2+deb7u10
doc-debian                         6.1
dpkg                               1.16.18
dstat                              0.7.2-3
e2fslibs:amd64                     1.42.5-1.1+deb7u1
e2fsprogs                          1.42.5-1.1+deb7u1
eject                              2.1.5+deb1+cvs20081104-13
exim4                              4.80-7+deb7u3
exim4-base                         4.80-7+deb7u3
exim4-config                       4.80-7+deb7u3
exim4-daemon-light                 4.80-7+deb7u3
fbterm                             1.7-2
file                               5.11-2+deb7u9
findutils                          4.4.2-4
fontconfig-config                  2.9.0-7.1+deb7u1
ftp                                0.17-27
gcc-4.7-base:amd64                 4.7.2-5
geoip-database                     20130213-1
gettext-base                       0.18.1.1-9
gnupg                              1.4.12-7+deb7u7
gpgv                               1.4.12-7+deb7u7
grep                               2.12-2
groff-base                         1.21-9
grub-common                        1.99-27+deb7u3
grub-pc                            1.99-27+deb7u3
grub-pc-bin                        1.99-27+deb7u3
grub2-common                       1.99-27+deb7u3
gzip                               1.5-1.1
host                               1:9.8.4.dfsg.P1-6+nmu2+deb7u10
hostname                           3.11
ifupdown                           0.7.8
info                               4.13a.dfsg.1-10
initramfs-tools                    0.109.1
initscripts                        2.88dsf-41+deb7u1
insserv                            1.14.0-5
install-info                       4.13a.dfsg.1-10
installation-report                2.49
iproute                            20120521-3+b3
iptables                           1.4.14-3.1
iputils-ping                       3:20101006-1+b1
isc-dhcp-client                    4.2.2.dfsg.1-5+deb70u8
isc-dhcp-common                    4.2.2.dfsg.1-5+deb70u8
iso-codes                          3.41-1
kbd                                1.15.3-9
keyboard-configuration             1.88
klibc-utils                        2.0.1-3.1
kmod                               9-3
krb5-locales                       1.10.1+dfsg-5+deb7u7
laptop-detect                      0.13.7
less                               444-4
libacl1:amd64                      2.2.51-8
libapt-inst1.5:amd64               0.9.7.9+deb7u7
libapt-pkg4.12:amd64               0.9.7.9+deb7u7
libasprintf0c2:amd64               0.18.1.1-9
libattr1:amd64                     1:2.4.46-8
libbind9-80                        1:9.8.4.dfsg.P1-6+nmu2+deb7u10
libblkid1:amd64                    2.20.1-5.3
libboost-iostreams1.49.0           1.49.0-3.2
libbsd0:amd64                      0.4.2-1
libbz2-1.0:amd64                   1.0.6-4
libc-bin                           2.13-38+deb7u11
libc6:amd64                        2.13-38+deb7u11
libcap2:amd64                      1:2.22-1.2
libclass-isa-perl                  0.36-3
libcomerr2:amd64                   1.42.5-1.1+deb7u1
libcwidget3                        0.5.16-3.4
libdb5.1:amd64                     5.1.29-5
libdevmapper1.02.1:amd64           2:1.02.74-8
libdiscover2                       2.1.2-5.2
libdns88                           1:9.8.4.dfsg.P1-6+nmu2+deb7u10
libedit2:amd64                     2.11-20080614-5
libept1.4.12                       1.0.9
libevent-2.0-5:amd64               2.0.19-stable-3+deb7u1
libexpat1:amd64                    2.1.0-1+deb7u4
libfontconfig1:amd64               2.9.0-7.1+deb7u1
libfontenc1:amd64                  1:1.1.1-1
libfreetype6:amd64                 2.4.9-1.1+deb7u3
libfuse2:amd64                     2.9.0-2+deb7u2
libgc1c2                           1:7.1-9.1
libgcc1:amd64                      1:4.7.2-5
libgcrypt11:amd64                  1.5.0-5+deb7u4
libgdbm3:amd64                     1.8.3-11
libgeoip1                          1.4.8+dfsg-3
libgnutls26:amd64                  2.12.20-8+deb7u5
libgpg-error0:amd64                1.10-3.1
libgpgme11                         1.2.0-1.4+deb7u1
libgpm2:amd64                      1.20.4-6
libgssapi-krb5-2:amd64             1.10.1+dfsg-5+deb7u7
libgssglue1:amd64                  0.4-2
libidn11:amd64                     1.25-2+deb7u2
libisc84                           1:9.8.4.dfsg.P1-6+nmu2+deb7u10
libisccc80                         1:9.8.4.dfsg.P1-6+nmu2+deb7u10
libisccfg82                        1:9.8.4.dfsg.P1-6+nmu2+deb7u10
libk5crypto3:amd64                 1.10.1+dfsg-5+deb7u7
libkeyutils1:amd64                 1.5.5-3+deb7u1
libklibc                           2.0.1-3.1
libkmod2:amd64                     9-3
libkrb5-3:amd64                    1.10.1+dfsg-5+deb7u7
libkrb5support0:amd64              1.10.1+dfsg-5+deb7u7
libldap-2.4-2:amd64                2.4.31-2+deb7u2
liblocale-gettext-perl             1.05-7+b1
liblockfile-bin                    1.09-5
liblockfile1:amd64                 1.09-5
liblwres80                         1:9.8.4.dfsg.P1-6+nmu2+deb7u10
liblzma5:amd64                     5.1.1alpha+20120614-2
libmagic1:amd64                    5.11-2+deb7u9
libmount1                          2.20.1-5.3
libncurses5:amd64                  5.9-10
libncursesw5:amd64                 5.9-10
libnewt0.52                        0.52.14-11.1
libnfnetlink0                      1.0.0-1.1
libnfsidmap2:amd64                 0.25-4
libopts25                          1:5.12-0.1
libp11-kit0:amd64                  0.12-3
libpam-modules:amd64               1.1.3-7.1
libpam-modules-bin                 1.1.3-7.1
libpam-runtime                     1.1.3-7.1
libpam0g:amd64                     1.1.3-7.1
libpci3:amd64                      1:3.1.9-6
libpcre3:amd64                     1:8.30-5
libpipeline1:amd64                 1.2.1-1
libpopt0:amd64                     1.16-7
libprocps0:amd64                   1:3.3.3-3
libpth20                           2.0.7-16
libreadline6:amd64                 6.2+dfsg-0.1
libsasl2-2:amd64                   2.1.25.dfsg1-6+deb7u1
libsasl2-modules:amd64             2.1.25.dfsg1-6+deb7u1
libselinux1:amd64                  2.1.9-5
libsemanage-common                 2.1.6-6
libsemanage1:amd64                 2.1.6-6
libsensors4:amd64                  1:3.3.2-2+deb7u1
libsepol1:amd64                    2.1.4-3
libsigc++-2.0-0c2a:amd64           2.2.10-0.2
libslang2:amd64                    2.2.4-15
libsqlite3-0:amd64                 3.7.13-1+deb7u3
libss2:amd64                       1.42.5-1.1+deb7u1
libssl1.0.0:amd64                  1.0.1e-2+deb7u21
libstdc++6:amd64                   4.7.2-5
libswitch-perl                     2.16-2
libtasn1-3:amd64                   2.13-2+deb7u3
libtext-charwidth-perl             0.04-7+b1
libtext-iconv-perl                 1.7-5
libtext-wrapi18n-perl              0.06-7
libtinfo5:amd64                    5.9-10
libtirpc1:amd64                    0.2.2-5
libtokyocabinet9:amd64             1.4.47-2
libudev0:amd64                     175-7.2
libusb-0.1-4:amd64                 2:0.1.12-20+nmu1
libusb-1.0-0:amd64                 2:1.0.11-1
libustr-1.0-1:amd64                1.0.4-3
libuuid-perl                       0.02-5
libuuid1:amd64                     2.20.1-5.3
libwrap0:amd64                     7.6.q-24
libx11-6:amd64                     2:1.5.0-1+deb7u2
libx11-data                        2:1.5.0-1+deb7u2
libx86-1:amd64                     1.1+ds1-10
libxapian22                        1.2.12-2+deb7u1
libxau6:amd64                      1:1.0.7-1
libxcb1:amd64                      1.8.1-2+deb7u1
libxdmcp6:amd64                    1:1.1.1-1
libxext6:amd64                     2:1.3.1-2+deb7u1
libxfont1                          1:1.4.5-5
libxml2:amd64                      2.8.0+dfsg1-7+wheezy6
libxmuu1:amd64                     2:1.1.1-1
linux-base                         3.5
linux-image-3.2.0-4-amd64          3.2.81-1
linux-image-amd64                  3.2+46
locales                            2.13-38+deb7u11
login                              1:4.1.5.1-1
logrotate                          3.8.1-4
lsb-base                           4.1+Debian8+deb7u1
lsb-release                        4.1+Debian8+deb7u1
lsof                               4.86+dfsg-1
lv                                 4.51-2
m4                                 1.4.16-3
man-db                             2.6.2-1
manpages                           3.44-1
manpages-ja                        0.5.0.0.20120606-1
manpages-ja-dev                    0.5.0.0.20120606-1
mawk                               1.3.3-17
mime-support                       3.52-1+deb7u1
mlocate                            0.23.1-1
module-init-tools                  9-3
mount                              2.20.1-5.3
multiarch-support                  2.13-38+deb7u11
mutt                               1.5.21-6.2+deb7u3
nano                               2.2.6-1+b1
ncurses-base                       5.9-10
ncurses-bin                        5.9-10
ncurses-term                       5.9-10
net-tools                          1.60-24.2
netbase                            5.0
netcat-traditional                 1.10-40
nfs-common                         1:1.2.6-4
nkf                                2.12-1
ntp                                1:4.2.6.p5+dfsg-2+deb7u7
openssh-blacklist                  0.4.1+nmu1
openssh-blacklist-extra            0.4.1+nmu1
openssh-client                     1:6.0p1-4+deb7u5
openssh-server                     1:6.0p1-4+deb7u5
openssl                            1.0.1e-2+deb7u21
os-prober                          1.58
passwd                             1:4.1.5.1-1
patch                              2.6.1-3
pciutils                           1:3.1.9-6
perl                               5.14.2-21+deb7u4
perl-base                          5.14.2-21+deb7u4
perl-modules                       5.14.2-21+deb7u4
procmail                           3.22-20+deb7u1
procps                             1:3.3.3-3
psmisc                             22.19-1+deb7u1
python                             2.7.3-4+deb7u1
python-apt                         0.8.8.2
python-apt-common                  0.8.8.2
python-chardet                     2.0.1-2
python-debian                      0.1.21
python-debianbts                   1.11
python-fpconst                     0.7.2-5
python-minimal                     2.7.3-4+deb7u1
python-reportbug                   6.4.4+deb7u1
python-soappy                      0.12.0-4
python-support                     1.0.15
python2.6                          2.6.8-1.1
python2.6-minimal                  2.6.8-1.1
python2.7                          2.7.3-6+deb7u3
python2.7-minimal                  2.7.3-6+deb7u3
readline-common                    6.2+dfsg-0.1
reportbug                          6.4.4+deb7u1
rpcbind                            0.2.0-8+deb7u1
rsyslog                            5.8.11-3+deb7u2
sed                                4.2.1-10
sensible-utils                     0.0.7
sgml-base                          1.26+nmu4
sudo                               1.8.5p2-1+nmu3+deb7u1
sysstat                            10.0.5-1
sysv-rc                            2.88dsf-41+deb7u1
sysvinit                           2.88dsf-41+deb7u1
sysvinit-utils                     2.88dsf-41+deb7u1
tar                                1.26+dfsg-0.1
task-japanese                      3.14.1
tasksel                            3.14.1
tasksel-data                       3.14.1
tcpd                               7.6.q-24
telnet                             0.17-36
texinfo                            4.13a.dfsg.1-10
time                               1.7-24
traceroute                         1:2.0.18-3
ttf-dejavu-core                    2.33-3
ttf-unifont                        1:5.1.20080914-1.3
tzdata                             2016d-0+deb7u1
ucf                                3.0025+nmu3
udev                               175-7.2
unifont                            1:5.1.20080914-1.3
usbutils                           1:005-3
util-linux                         2.20.1-5.3
vim-common                         2:7.3.547-7
vim-tiny                           2:7.3.547-7
w3m                                0.5.3-8
wamerican                          7.1-1
wget                               1.13.4-3+deb7u3
whiptail                           0.52.14-11.1
whois                              5.1.1~deb7u1
x11-common                         1:7.7+3~deb7u1
xauth                              1:1.0.7-1
xfonts-encodings                   1:1.0.4-1
xfonts-unifont                     1:5.1.20080914-1.3
xfonts-utils                       1:7.7~1
xkb-data                           2.5.1-3
xml-core                           0.13+nmu2
xz-utils                           5.1.1alpha+20120614-2
zlib1g:amd64                       1:1.2.7.dfsg-13
OS再インストール時に「Apache/MySQL/PHPのインストール」を利用すると以下のパッケージも追加されます
名前                               バージョン
----------------------------------------------------------
apache2                            2.2.22-13+deb7u7
apache2-mpm-prefork                2.2.22-13+deb7u7
apache2-utils                      2.2.22-13+deb7u7
apache2.2-bin                      2.2.22-13+deb7u7
apache2.2-common                   2.2.22-13+deb7u7
libaio1:amd64                      0.3.109-3
libapache2-mod-php5                5.4.45-0+deb7u4
libapr1                            1.4.6-3+deb7u1
libaprutil1                        1.4.1-3
libaprutil1-dbd-sqlite3            1.4.1-3
libaprutil1-ldap                   1.4.1-3
libdbd-mysql-perl                  4.021-1+deb7u1
libdbi-perl                        1.622-1+deb7u1
libhtml-template-perl              2.91-1
libmysqlclient18:amd64             5.5.50-0+deb7u2
libonig2                           5.9.1-1
libqdbm14                          1.8.78-2
mysql-client-5.5                   5.5.50-0+deb7u2
mysql-common                       5.5.50-0+deb7u2
mysql-server                       5.5.50-0+deb7u2
mysql-server-5.5                   5.5.50-0+deb7u2
mysql-server-core-5.5              5.5.50-0+deb7u2
php-pear                           5.4.45-0+deb7u4
php5                               5.4.45-0+deb7u4
php5-cli                           5.4.45-0+deb7u4
php5-common                        5.4.45-0+deb7u4
php5-mysql                         5.4.45-0+deb7u4
ssl-cert                           1.0.32+deb7u1

OSインストール時の選択パッケージ:standard、openssh-server、sudo

「Apache/MySQL/PHPのインストール」選択時は php7.0、php7.0-common、libapache2-mod-php7.0、php7.0-cli、mariadb-server、php7.0-mysql、php-pear、apache2 が追加されます

名前                          バージョン
----------------------------------------------------------
apt                           1.4.8
apt-listchanges               3.10
apt-utils                     1.4.8
base-files                    9.9+deb9u5
base-passwd                   3.5.43
bash                          4.4-5
bash-completion               1:2.1-4.3
bdf2psf                       1.164
bind9-host                    1:9.10.3.dfsg.P4-12.3+deb9u4
bsdmainutils                  9.0.12+nmu1
bsdutils                      1:2.29.2-1+deb9u1
busybox                       1:1.22.0-19+b3
bzip2                         1.0.6-8.1
ca-certificates               20161130+nmu1+deb9u1
console-setup                 1.164
console-setup-linux           1.164
coreutils                     8.26-3
cpio                          2.11+dfsg-6
cron                          3.0pl1-128+deb9u1
dash                          0.5.8-2.4
dbus                          1.10.26-0+deb9u1
debconf                       1.5.61
debconf-i18n                  1.5.61
debian-archive-keyring        2017.5
debian-faq                    8.1
debianutils                   4.8.1.1
dh-python                     2.20170125
diffutils                     1:3.5-3
discover                      2.1.2-7.1+deb9u1
discover-data                 2.2013.01.11
distro-info-data              0.36
dmidecode                     3.0-4
dmsetup                       2:1.02.137-2
doc-debian                    6.4
dpkg                          1.18.25
e2fslibs:amd64                1.43.4-2
e2fsprogs                     1.43.4-2
eject                         2.1.5+deb1+cvs20081104-13.2
fbterm                        1.7-4+b1
file                          1:5.30-1+deb9u2
findutils                     4.6.0+git+20161106-2
fontconfig-config             2.11.0-6.7
fonts-dejavu-core             2.37-1
gcc-6-base:amd64              6.3.0-18+deb9u1
geoip-database                20170512-1
gettext-base                  0.19.8.1-2
gnupg                         2.1.18-8~deb9u2
gnupg-agent                   2.1.18-8~deb9u2
gpgv                          2.1.18-8~deb9u2
grep                          2.27-2
groff-base                    1.22.3-9
grub-common                   2.02~beta3-5
grub-pc                       2.02~beta3-5
grub-pc-bin                   2.02~beta3-5
grub2-common                  2.02~beta3-5
gzip                          1.6-5+b1
hdparm                        9.51+ds-1
hostname                      3.18+b1
ifupdown                      0.8.19
init                          1.48
init-system-helpers           1.48
initramfs-tools               0.130
initramfs-tools-core          0.130
installation-report           2.62
iproute2                      4.9.0-1+deb9u1
iptables                      1.6.0+snapshot20161117-6
iputils-ping                  3:20161105-1
isc-dhcp-client               4.3.5-3+deb9u1
isc-dhcp-common               4.3.5-3+deb9u1
iso-codes                     3.75-1
kbd                           2.0.3-2+b1
keyboard-configuration        1.164
klibc-utils                   2.0.4-9
kmod                          23-2
krb5-locales                  1.15-1+deb9u1
laptop-detect                 0.13.8
less                          481-2.1
libacl1:amd64                 2.2.52-3+b1
libapparmor1:amd64            2.11.0-3+deb9u2
libapt-inst2.0:amd64          1.4.8
libapt-pkg5.0:amd64           1.4.8
libassuan0:amd64              2.4.3-2
libattr1:amd64                1:2.4.47-2+b2
libaudit-common               1:2.6.7-2
libaudit1:amd64               1:2.6.7-2
libbind9-140:amd64            1:9.10.3.dfsg.P4-12.3+deb9u4
libblkid1:amd64               2.29.2-1+deb9u1
libbsd0:amd64                 0.8.3-1
libbz2-1.0:amd64              1.0.6-8.1
libc-bin                      2.24-11+deb9u3
libc-l10n                     2.24-11+deb9u3
libc6:amd64                   2.24-11+deb9u3
libcap-ng0:amd64              0.7.7-3+b1
libcap2:amd64                 1:2.25-1
libclass-isa-perl             0.36-5
libcomerr2:amd64              1.43.4-2
libcryptsetup4:amd64          2:1.7.3-4
libcurl3-gnutls:amd64         7.52.1-5+deb9u6
libdb5.3:amd64                5.3.28-12+deb9u1
libdbus-1-3:amd64             1.10.26-0+deb9u1
libdebconfclient0:amd64       0.227
libdevmapper1.02.1:amd64      2:1.02.137-2
libdiscover2                  2.1.2-7.1+deb9u1
libdns-export162              1:9.10.3.dfsg.P4-12.3+deb9u4
libdns162:amd64               1:9.10.3.dfsg.P4-12.3+deb9u4
libedit2:amd64                3.1-20160903-3
libelf1:amd64                 0.168-1
libestr0                      0.1.10-2
libexpat1:amd64               2.2.0-2+deb9u1
libfastjson4:amd64            0.99.4-1
libfdisk1:amd64               2.29.2-1+deb9u1
libffi6:amd64                 3.2.1-6
libfontconfig1:amd64          2.11.0-6.7+b1
libfontenc1:amd64             1:1.1.3-1+b2
libfreetype6:amd64            2.6.3-3.2
libfuse2:amd64                2.9.7-1+deb9u1
libgcc1:amd64                 1:6.3.0-18+deb9u1
libgcrypt20:amd64             1.7.6-2+deb9u3
libgdbm3:amd64                1.8.3-14
libgeoip1:amd64               1.6.9-4
libglib2.0-0:amd64            2.50.3-2
libglib2.0-data               2.50.3-2
libgmime-2.6-0:amd64          2.6.22+dfsg2-1
libgmp10:amd64                2:6.1.2+dfsg-1
libgnutls30:amd64             3.5.8-5+deb9u3
libgpg-error0:amd64           1.26-2
libgpgme11:amd64              1.8.0-3+b2
libgssapi-krb5-2:amd64        1.15-1+deb9u1
libhogweed4:amd64             3.3-1+b2
libicu57:amd64                57.1-6+deb9u2
libidn11:amd64                1.33-1
libidn2-0:amd64               0.16-1+deb9u1
libip4tc0:amd64               1.6.0+snapshot20161117-6
libip6tc0:amd64               1.6.0+snapshot20161117-6
libiptc0:amd64                1.6.0+snapshot20161117-6
libisc-export160              1:9.10.3.dfsg.P4-12.3+deb9u4
libisc160:amd64               1:9.10.3.dfsg.P4-12.3+deb9u4
libisccc140:amd64             1:9.10.3.dfsg.P4-12.3+deb9u4
libisccfg140:amd64            1:9.10.3.dfsg.P4-12.3+deb9u4
libk5crypto3:amd64            1.15-1+deb9u1
libkeyutils1:amd64            1.5.9-9
libklibc                      2.0.4-9
libkmod2:amd64                23-2
libkrb5-3:amd64               1.15-1+deb9u1
libkrb5support0:amd64         1.15-1+deb9u1
libksba8:amd64                1.3.5-2
libldap-2.4-2:amd64           2.4.44+dfsg-5+deb9u2
libldap-common                2.4.44+dfsg-5+deb9u2
liblocale-gettext-perl        1.07-3+b1
liblockfile-bin               1.14-1+b1
liblogging-stdlog0:amd64      1.0.5-2+b2
liblognorm5:amd64             2.0.1-1.1+b1
liblwres141:amd64             1:9.10.3.dfsg.P4-12.3+deb9u4
liblz4-1:amd64                0.0~r131-2+b1
liblzma5:amd64                5.2.2-1.2+b1
libmagic-mgc                  1:5.30-1+deb9u2
libmagic1:amd64               1:5.30-1+deb9u2
libmnl0:amd64                 1.0.4-2
libmount1:amd64               2.29.2-1+deb9u1
libmpdec2:amd64               2.4.2-1
libncurses5:amd64             6.0+20161126-1+deb9u2
libncursesw5:amd64            6.0+20161126-1+deb9u2
libnetfilter-conntrack3:amd64 1.0.6-2
libnettle6:amd64              3.3-1+b2
libnewt0.52:amd64             0.52.19-1+b1
libnfnetlink0:amd64           1.0.1-3
libnghttp2-14:amd64           1.18.1-1
libnotmuch4                   0.23.7-3
libnpth0:amd64                1.3-1
libopts25:amd64               1:5.18.12-3
libp11-kit0:amd64             0.23.3-2
libpam-modules:amd64          1.1.8-3.6
libpam-modules-bin            1.1.8-3.6
libpam-runtime                1.1.8-3.6
libpam-systemd:amd64          232-25+deb9u4
libpam0g:amd64                1.1.8-3.6
libpci3:amd64                 1:3.5.2-1
libpcre3:amd64                2:8.39-3
libperl5.24:amd64             5.24.1-3+deb9u4
libpipeline1:amd64            1.4.1-2
libpng16-16:amd64             1.6.28-1
libpopt0:amd64                1.16-10+b2
libprocps6:amd64              2:3.3.12-3+deb9u1
libpsl5:amd64                 0.17.0-3
libpython-stdlib:amd64        2.7.13-2
libpython2.7-minimal:amd64    2.7.13-2+deb9u2
libpython2.7-stdlib:amd64     2.7.13-2+deb9u2
libpython3-stdlib:amd64       3.5.3-1
libpython3.5-minimal:amd64    3.5.3-1
libpython3.5-stdlib:amd64     3.5.3-1
libreadline7:amd64            7.0-3
librtmp1:amd64                2.4+20151223.gitfa8646d.1-1+b1
libsasl2-2:amd64              2.1.27~101-g0780600+dfsg-3
libsasl2-modules:amd64        2.1.27~101-g0780600+dfsg-3
libsasl2-modules-db:amd64     2.1.27~101-g0780600+dfsg-3
libseccomp2:amd64             2.3.1-2.1
libselinux1:amd64             2.6-3+b3
libsemanage-common            2.6-2
libsemanage1:amd64            2.6-2
libsepol1:amd64               2.6-2
libslang2:amd64               2.3.1-5
libsmartcols1:amd64           2.29.2-1+deb9u1
libsqlite3-0:amd64            3.16.2-5+deb9u1
libss2:amd64                  1.43.4-2
libssh2-1:amd64               1.7.0-1
libssl1.0.2:amd64             1.0.2l-2+deb9u3
libssl1.1:amd64               1.1.0f-3+deb9u2
libstdc++6:amd64              6.3.0-18+deb9u1
libswitch-perl                2.17-2
libsystemd0:amd64             232-25+deb9u4
libtalloc2:amd64              2.1.8-1
libtasn1-6:amd64              4.10-1.1+deb9u1
libtext-charwidth-perl        0.04-7+b5
libtext-iconv-perl            1.7-5+b4
libtext-wrapi18n-perl         0.06-7.1
libtinfo5:amd64               6.0+20161126-1+deb9u2
libtokyocabinet9:amd64        1.4.48-11+b1
libudev1:amd64                232-25+deb9u4
libunistring0:amd64           0.9.6+really0.9.3-0.1
libusb-0.1-4:amd64            2:0.1.12-30
libusb-1.0-0:amd64            2:1.0.21-1
libustr-1.0-1:amd64           1.0.4-6
libuuid1:amd64                2.29.2-1+deb9u1
libwrap0:amd64                7.6.q-26
libx11-6:amd64                2:1.6.4-3
libx11-data                   2:1.6.4-3
libx86-1:amd64                1.1+ds1-10.2
libxapian30:amd64             1.4.3-2+deb9u1
libxau6:amd64                 1:1.0.8-1
libxcb1:amd64                 1.12-1
libxdmcp6:amd64               1:1.1.2-3
libxext6:amd64                2:1.3.3-1+b2
libxfont1:amd64               1:1.5.2-4
libxml2:amd64                 2.9.4+dfsg1-2.2+deb9u2
libxmuu1:amd64                2:1.1.2-2
libxtables12:amd64            1.6.0+snapshot20161117-6
linux-base                    4.5
linux-image-4.9.0-7-amd64     4.9.110-3+deb9u2
linux-image-amd64             4.9+80+deb9u5
locales                       2.24-11+deb9u3
login                         1:4.4-4.1
logrotate                     3.11.0-0.1
lsb-base                      9.20161125
lsb-release                   9.20161125
lsof                          4.89+dfsg-0.1
lv                            4.51-3
man-db                        2.7.6.1-2
manpages                      4.10-2
manpages-ja                   0.5.0.0.20161015+dfsg-1
manpages-ja-dev               0.5.0.0.20161015+dfsg-1
mawk                          1.3.3-17+b3
mime-support                  3.60
mount                         2.29.2-1+deb9u1
multiarch-support             2.24-11+deb9u3
mutt                          1.7.2-1+deb9u1
nano                          2.7.4-1
ncurses-base                  6.0+20161126-1+deb9u2
ncurses-bin                   6.0+20161126-1+deb9u2
ncurses-term                  6.0+20161126-1+deb9u2
netbase                       5.4
netcat-traditional            1.10-41+b1
nkf                           1:2.1.4-1
ntp                           1:4.2.8p10+dfsg-3+deb9u2
openssh-client                1:7.4p1-10+deb9u4
openssh-server                1:7.4p1-10+deb9u4
openssh-sftp-server           1:7.4p1-10+deb9u4
openssl                       1.1.0f-3+deb9u2
os-prober                     1.76~deb9u1
passwd                        1:4.4-4.1
pciutils                      1:3.5.2-1
perl                          5.24.1-3+deb9u4
perl-base                     5.24.1-3+deb9u4
perl-modules-5.24             5.24.1-3+deb9u4
pinentry-curses               1.0.0-2
powermgmt-base                1.31+nmu1
procps                        2:3.3.12-3+deb9u1
psf-unifont                   1:9.0.06-2
python                        2.7.13-2
python-apt-common             1.4.0~beta3
python-minimal                2.7.13-2
python2.7                     2.7.13-2+deb9u2
python2.7-minimal             2.7.13-2+deb9u2
python3                       3.5.3-1
python3-apt                   1.4.0~beta3
python3-chardet               2.3.0-2
python3-debian                0.1.30
python3-debianbts             2.6.1
python3-httplib2              0.9.2+dfsg-1
python3-minimal               3.5.3-1
python3-pkg-resources         33.1.1-1
python3-pycurl                7.43.0-2
python3-pysimplesoap          1.16-2
python3-reportbug             7.1.7+deb9u2
python3-requests              2.12.4-1
python3-six                   1.10.0-3
python3-urllib3               1.19.1-1
python3.5                     3.5.3-1
python3.5-minimal             3.5.3-1
readline-common               7.0-3
rename                        0.20-4
reportbug                     7.1.7+deb9u2
rsyslog                       8.24.0-1
sed                           4.4-1
sensible-utils                0.0.9+deb9u1
sgml-base                     1.29
shared-mime-info              1.8-1+deb9u1
sudo                          1.8.19p1-2.1
systemd                       232-25+deb9u4
systemd-sysv                  232-25+deb9u4
sysvinit-utils                2.88dsf-59.9
tar                           1.29b-1.1
task-japanese                 3.39
tasksel                       3.39
tasksel-data                  3.39
tcpd                          7.6.q-26
telnet                        0.17-41
traceroute                    1:2.1.0-2
ttf-unifont                   1:9.0.06-2
tzdata                        2018e-0+deb9u1
ucf                           3.0036
udev                          232-25+deb9u4
unifont                       1:9.0.06-2
usbutils                      1:007-4+b1
util-linux                    2.29.2-1+deb9u1
vim-common                    2:8.0.0197-4+deb9u1
vim-tiny                      2:8.0.0197-4+deb9u1
wamerican                     7.1-1
wget                          1.18-5+deb9u2
whiptail                      0.52.19-1+b1
x11-common                    1:7.7+19
xauth                         1:1.0.9-1+b2
xdg-user-dirs                 0.15-2+b1
xfonts-encodings              1:1.0.4-2
xfonts-unifont                1:9.0.06-2
xfonts-utils                  1:7.7+4
xkb-data                      2.19-1+deb9u1
xml-core                      0.17
xxd                           2:8.0.0197-4+deb9u1
xz-utils                      5.2.2-1.2+b1
zlib1g:amd64                  1:1.2.8.dfsg-5
OS再インストール時に「Apache/MySQL/PHPのインストール」を利用すると以下のパッケージも追加されます
名前                          バージョン
----------------------------------------------------------
apache2                       2.4.25-3+deb9u5
apache2-bin                   2.4.25-3+deb9u5
apache2-data                  2.4.25-3+deb9u5
apache2-utils                 2.4.25-3+deb9u5
galera-3                      25.3.19-2
gawk                          1:4.1.4+dfsg-1
libaio1:amd64                 0.3.110-3
libapache2-mod-php            1:7.0+49
libapache2-mod-php7.0         7.0.30-0+deb9u1
libapr1:amd64                 1.5.2-5
libaprutil1:amd64             1.5.4-3
libaprutil1-dbd-sqlite3:amd64 1.5.4-3
libaprutil1-ldap:amd64        1.5.4-3
libcgi-fast-perl              1:2.12-1
libcgi-pm-perl                4.35-1
libdbd-mysql-perl             4.041-2
libdbi-perl                   1.636-1+b1
libencode-locale-perl         1.05-1
libfcgi-perl                  0.78-2
libhtml-parser-perl           3.72-3
libhtml-tagset-perl           3.20-3
libhtml-template-perl         2.95-2
libhttp-date-perl             6.02-1
libhttp-message-perl          6.11-1
libio-html-perl               1.001-1
libjemalloc1                  3.6.0-9.1
liblua5.2-0:amd64             5.2.4-1.1+b2
liblwp-mediatypes-perl        6.02-1
libmariadbclient18:amd64      10.1.26-0+deb9u1
libmpfr4:amd64                3.1.5-1
libreadline5:amd64            5.2+dfsg-3+b1
libsigsegv2:amd64             2.10-5
libterm-readkey-perl          2.37-1
libtimedate-perl              2.3000-2
liburi-perl                   1.71-1
libxslt1.1:amd64              1.1.29-2.1
mariadb-client                10.1.26-0+deb9u1
mariadb-client-10.1           10.1.26-0+deb9u1
mariadb-client-core-10.1      10.1.26-0+deb9u1
mariadb-common                10.1.26-0+deb9u1
mariadb-server                10.1.26-0+deb9u1
mariadb-server-10.1           10.1.26-0+deb9u1
mariadb-server-core-10.1      10.1.26-0+deb9u1
mysql-common                  5.8+1.0.2
php                           1:7.0+49
php-cli                       1:7.0+49
php-common                    1:49
php-mysql                     1:7.0+49
php-pear                      1:1.10.1+submodules+notgz-9
php-xml                       1:7.0+49
php7.0                        7.0.30-0+deb9u1
php7.0-cli                    7.0.30-0+deb9u1
php7.0-common                 7.0.30-0+deb9u1
php7.0-json                   7.0.30-0+deb9u1
php7.0-mysql                  7.0.30-0+deb9u1
php7.0-opcache                7.0.30-0+deb9u1
php7.0-readline               7.0.30-0+deb9u1
php7.0-xml                    7.0.30-0+deb9u1
psmisc                        22.21-2.1+b2
rsync                         3.1.2-1+deb9u1
socat                         1.7.3.1-2+deb9u1
ssl-cert                      1.0.39

OSインストール時の選択パッケージ:standard、openssh-server、sudo

「Apache/MySQL/PHPのインストール」選択時は php5、php5-common、libapache2-mod-php5、php5-cli、mysql-server、php5-mysqlnd、php-pear、apache2 が追加されます

名前                                         バージョン
---------------------------------------------------------------------
account-plugin-aim                            3.12.10-0ubuntu2
account-plugin-facebook                       0.12+15.10.20150723-0ubuntu1
account-plugin-flickr                         0.12+15.10.20150723-0ubuntu1
account-plugin-google                         0.12+15.10.20150723-0ubuntu1
account-plugin-jabber                         3.12.10-0ubuntu2
account-plugin-salut                          3.12.10-0ubuntu2
account-plugin-yahoo                          3.12.10-0ubuntu2
accountsservice                               0.6.40-2ubuntu5
acl                                           2.2.52-2
acpi-support                                  0.142
acpid                                         1:2.0.23-1ubuntu1
activity-log-manager                          0.9.7-0ubuntu22
adduser                                       3.113+nmu3ubuntu4
adium-theme-ubuntu                            0.3.4-0ubuntu1
adwaita-icon-theme                            3.16.2.1-2ubuntu1
aisleriot                                     1:3.16.2-0ubuntu1
alsa-base                                     1.0.25+dfsg-0ubuntu5
alsa-utils                                    1.0.29-0ubuntu1
anacron                                       2.3-23
anthy                                         9100h-25ubuntu1
anthy-common                                  9100h-25ubuntu1
apg                                           2.2.3.dfsg.1-2ubuntu1
app-install-data                              15.10
app-install-data-partner                      13.04
apparmor                                      2.10-0ubuntu6
appmenu-qt5                                   0.3.0+15.10.20150903-0ubuntu1
appmenu-qt:amd64                              0.2.7+14.04.20140305-0ubuntu2
apport                                        2.19.1-0ubuntu5
apport-gtk                                    2.19.1-0ubuntu5
apport-symptoms                               0.20
apt                                           1.0.10.2ubuntu1
apt-transport-https                           1.0.10.2ubuntu1
apt-utils                                     1.0.10.2ubuntu1
apt-xapian-index                              0.46ubuntu1
aptdaemon                                     1.1.1+bzr982-0ubuntu14
aptdaemon-data                                1.1.1+bzr982-0ubuntu14
aptitude                                      0.7.3-1ubuntu1.1
aptitude-common                               0.7.3-1ubuntu1.1
apturl                                        0.5.2ubuntu9
apturl-common                                 0.5.2ubuntu9
aspell                                        0.60.7~20110707-3
aspell-en                                     7.1-0-1.1
at                                            3.1.16-1ubuntu1
at-spi2-core                                  2.16.0-1ubuntu1
avahi-autoipd                                 0.6.31-4ubuntu4
avahi-daemon                                  0.6.31-4ubuntu4
avahi-utils                                   0.6.31-4ubuntu4
bamfdaemon                                    0.5.2~bzr0+15.10.20150627.1-0ubuntu1
baobab                                        3.16.1-1ubuntu1
base-files                                    7.2ubuntu11
base-passwd                                   3.5.38
bash                                          4.3-14ubuntu1
bash-completion                               1:2.1-4.1ubuntu2
bc                                            1.06.95-9build1
bind9-host                                    1:9.9.5.dfsg-11ubuntu1.1
binutils                                      2.25.1-6ubuntu2
bluez                                         5.35-0ubuntu2
bluez-cups                                    5.35-0ubuntu2
bluez-obexd                                   5.35-0ubuntu2
branding-ubuntu                               0.8
brasero                                       3.12.1-0ubuntu2
brasero-cdrkit                                3.12.1-0ubuntu2
brasero-common                                3.12.1-0ubuntu2
brltty                                        5.2~20141018-4ubuntu4
bsdmainutils                                  9.0.6ubuntu1
bsdutils                                      1:2.26.2-6ubuntu3
build-essential                               12.1ubuntu2
busybox-initramfs                             1:1.22.0-15ubuntu1
busybox-static                                1:1.22.0-15ubuntu1
byobu                                         5.97-0ubuntu1
bzip2                                         1.0.6-8
ca-certificates                               20150426ubuntu1
cgmanager                                     0.39-2ubuntu2
checkbox-gui                                  0.18-0ubuntu3
checkbox-ng                                   0.20.1-1
checkbox-ng-service                           0.20.1-1
cheese                                        3.16.1-1ubuntu2
cheese-common                                 3.16.1-1ubuntu2
colord                                        1.2.11-0ubuntu2
colord-data                                   1.2.11-0ubuntu2
command-not-found                             0.3ubuntu15.10.1
command-not-found-data                        0.3ubuntu15.10.1
compiz                                        1:0.9.12.2+15.10.20151015-0ubuntu1
compiz-core                                   1:0.9.12.2+15.10.20151015-0ubuntu1
compiz-gnome                                  1:0.9.12.2+15.10.20151015-0ubuntu1
compiz-plugins-default:amd64                  1:0.9.12.2+15.10.20151015-0ubuntu1
console-setup                                 1.108ubuntu9
console-setup-linux                           1.108ubuntu9
coreutils                                     8.23-4ubuntu2
cpio                                          2.11+dfsg-4.1ubuntu1
cpp                                           4:5.2.1-3ubuntu1
cpp-5                                         5.2.1-22ubuntu2
cracklib-runtime                              2.9.2-1build1
crda                                          3.13-1
cron                                          3.0pl1-127ubuntu1
cups                                          2.1.0-4ubuntu3
cups-browsed                                  1.0.76-1ubuntu0.2
cups-bsd                                      2.1.0-4ubuntu3
cups-client                                   2.1.0-4ubuntu3
cups-common                                   2.1.0-4ubuntu3
cups-core-drivers                             2.1.0-4ubuntu3
cups-daemon                                   2.1.0-4ubuntu3
cups-filters                                  1.0.76-1ubuntu0.2
cups-filters-core-drivers                     1.0.76-1ubuntu0.2
cups-pk-helper                                0.2.5-0ubuntu1
cups-ppdc                                     2.1.0-4ubuntu3
cups-server-common                            2.1.0-4ubuntu3
curl                                          7.43.0-1ubuntu2
dash                                          0.5.7-4ubuntu2
dbus                                          1.10.0-1ubuntu1
dbus-x11                                      1.10.0-1ubuntu1
dc                                            1.06.95-9build1
dconf-cli                                     0.24.0-2
dconf-gsettings-backend:amd64                 0.24.0-2
dconf-service                                 0.24.0-2
debconf                                       1.5.57ubuntu1
debconf-i18n                                  1.5.57ubuntu1
debianutils                                   4.5.1
deja-dup                                      34.0-1ubuntu3
deja-dup-backend-gvfs                         34.0-1ubuntu3
desktop-file-utils                            0.22-1ubuntu3
dh-python                                     2.20150826ubuntu1
dialog                                        1.2-20150528-1
dictionaries-common                           1.26.2
diffstat                                      1.60-1
diffutils                                     1:3.3-1
discover                                      2.1.2-7ubuntu1
discover-data                                 2.2013.01.11
dmidecode                                     2.12-4
dmsetup                                       2:1.02.99-1ubuntu1
dmz-cursor-theme                              0.4.4ubuntu1
dns-root-data                                 2014060201+2
dnsmasq-base                                  2.75-1
dnsutils                                      1:9.9.5.dfsg-11ubuntu1.1
doc-base                                      0.10.6
dosfstools                                    3.0.28-1
dpkg                                          1.18.2ubuntu5.1
dpkg-dev                                      1.18.2ubuntu5.1
dstat                                         0.7.2-4
duplicity                                     0.7.02-1ubuntu1
dvd+rw-tools                                  7.1-11
e2fslibs:amd64                                1.42.12-1ubuntu2
e2fsprogs                                     1.42.12-1ubuntu2
ed                                            1.10-2
eject                                         2.1.5+deb1+cvs20081104-13.1
emacsen-common                                2.0.8
empathy                                       3.12.10-0ubuntu2
empathy-common                                3.12.10-0ubuntu2
enchant                                       1.6.0-10.1build1
eog                                           3.16.3-1ubuntu2
espeak-data:amd64                             1.48.04+dfsg-1
ethtool                                       1:3.16-1
evince                                        3.16.1-0ubuntu1
evince-common                                 3.16.1-0ubuntu1
evolution-data-server                         3.16.5-1ubuntu3
evolution-data-server-common                  3.16.5-1ubuntu3
evolution-data-server-online-accounts         3.16.5-1ubuntu3
example-content                               48
fakeroot                                      1.20.2-1ubuntu1
fcitx                                         1:4.2.9-3
fcitx-bin                                     1:4.2.9-3
fcitx-data                                    1:4.2.9-3
fcitx-frontend-gtk2                           1:4.2.9-3
fcitx-frontend-gtk3                           1:4.2.9-3
fcitx-frontend-qt4                            1:4.2.9-3
fcitx-frontend-qt5:amd64                      1.0.1-0ubuntu2
fcitx-module-dbus                             1:4.2.9-3
fcitx-module-x11                              1:4.2.9-3
fcitx-modules                                 1:4.2.9-3
fcitx-mozc:amd64                              1.15.1857.102-1ubuntu2
fcitx-ui-classic                              1:4.2.9-3
file                                          1:5.22+15-2ubuntu1
file-roller                                   3.16.4-1ubuntu3
findutils                                     4.4.2-9build1
firefox                                       43.0.4+build3-0ubuntu0.15.10.1
firefox-locale-en                             43.0.4+build3-0ubuntu0.15.10.1
firefox-locale-ja                             43.0.4+build3-0ubuntu0.15.10.1
folks-common                                  0.11.1-2build1
fontconfig                                    2.11.1-0ubuntu6
fontconfig-config                             2.11.1-0ubuntu6
fonts-dejavu-core                             2.35-1
fonts-droid                                   1:4.4.4r2-6ubuntu1
fonts-freefont-ttf                            20120503-4
fonts-guru                                    2:1.2
fonts-guru-extra                              2.0-3
fonts-kacst                                   2.01+mry-10
fonts-kacst-one                               5.0+svn11846-7
fonts-khmeros-core                            5.0-7ubuntu1
fonts-lao                                     0.0.20060226-9
fonts-liberation                              1.07.4-1
fonts-lklug-sinhala                           0.6-3
fonts-lohit-guru                              2.5.3-2
fonts-nanum                                   20140930-1
fonts-opensymbol                              2:102.6+LibO5.0.2-0ubuntu1
fonts-sil-abyssinica                          1.500-1
fonts-sil-padauk                              2.80-2
fonts-takao-gothic                            003.02.01-9ubuntu3
fonts-takao-mincho                            003.02.01-9ubuntu3
fonts-takao-pgothic                           003.02.01-9ubuntu3
fonts-thai-tlwg                               1:0.6.1-2
fonts-tibetan-machine                         1.901b-5
fonts-tlwg-garuda                             1:0.6.1-2
fonts-tlwg-kinnari                            1:0.6.1-2
fonts-tlwg-laksaman                           1:0.6.1-2
fonts-tlwg-loma                               1:0.6.1-2
fonts-tlwg-mono                               1:0.6.1-2
fonts-tlwg-norasi                             1:0.6.1-2
fonts-tlwg-purisa                             1:0.6.1-2
fonts-tlwg-sawasdee                           1:0.6.1-2
fonts-tlwg-typewriter                         1:0.6.1-2
fonts-tlwg-typist                             1:0.6.1-2
fonts-tlwg-typo                               1:0.6.1-2
fonts-tlwg-umpush                             1:0.6.1-2
fonts-tlwg-waree                              1:0.6.1-2
fonts-ubuntu-font-family-console              0.83-0ubuntu1
foomatic-db-compressed-ppds                   20150819-0ubuntu1
friendly-recovery                             0.2.31
ftp                                           0.17-33
fuse                                          2.9.4-1ubuntu1
g++                                           4:5.2.1-3ubuntu1
g++-5                                         5.2.1-22ubuntu2
gawk                                          1:4.1.1+dfsg-1
gcc                                           4:5.2.1-3ubuntu1
gcc-5                                         5.2.1-22ubuntu2
gcc-5-base:amd64                              5.2.1-22ubuntu2
gconf-service                                 3.2.6-3ubuntu5
gconf-service-backend                         3.2.6-3ubuntu5
gconf2                                        3.2.6-3ubuntu5
gconf2-common                                 3.2.6-3ubuntu5
gcr                                           3.16.0-1ubuntu2
gdb                                           7.10-1ubuntu2
gdbserver                                     7.10-1ubuntu2
gdisk                                         1.0.0-3
gedit                                         3.10.4-0ubuntu13
gedit-common                                  3.10.4-0ubuntu13
genisoimage                                   9:1.1.11-3ubuntu1
geoclue                                       0.12.99-4ubuntu1
geoclue-ubuntu-geoip                          1.0.2+14.04.20131125-0ubuntu2
geoip-database                                20150810-1
gettext                                       0.19.4-1ubuntu3
gettext-base                                  0.19.4-1ubuntu3
ghostscript                                   9.16~dfsg~0-0ubuntu3
ghostscript-x                                 9.16~dfsg~0-0ubuntu3
gir1.2-accounts-1.0:amd64                     1.18+15.04.20150116-0ubuntu1
gir1.2-appindicator3-0.1                      12.10.1+15.04.20141110-0ubuntu1
gir1.2-atk-1.0                                2.16.0-2build1
gir1.2-atspi-2.0                              2.16.0-1ubuntu1
gir1.2-dbusmenu-glib-0.4:amd64                12.10.3+15.04.20150410.2-0ubuntu1
gir1.2-dee-1.0                                1.2.7+15.04.20150304-0ubuntu2
gir1.2-freedesktop:amd64                      1.44.0-1
gir1.2-gdata-0.0:amd64                        0.17.3-1
gir1.2-gdkpixbuf-2.0:amd64                    2.32.1-1
gir1.2-glib-2.0:amd64                         1.44.0-1
gir1.2-gmenu-3.0                              3.13.3-6ubuntu1
gir1.2-gnomekeyring-1.0                       3.12.0-1build1
gir1.2-goa-1.0                                3.14.2-1ubuntu1
gir1.2-gst-plugins-base-1.0                   1.6.0-1ubuntu1
gir1.2-gstreamer-1.0                          1.6.0-1
gir1.2-gtk-3.0:amd64                          3.16.7-0ubuntu3
gir1.2-gtksource-3.0:amd64                    3.16.1-1
gir1.2-gudev-1.0:amd64                        1:230-2
gir1.2-ibus-1.0:amd64                         1.5.10-1ubuntu1
gir1.2-javascriptcoregtk-3.0:amd64            2.4.9-2ubuntu2
gir1.2-json-1.0:amd64                         1.0.4-2
gir1.2-notify-0.7                             0.7.6-2svn1
gir1.2-packagekitglib-1.0                     0.8.17-4ubuntu6~gcc5.3
gir1.2-pango-1.0:amd64                        1.36.8-3
gir1.2-peas-1.0                               1.12.1-2ubuntu1
gir1.2-rb-3.0                                 3.2.1-1ubuntu3.1
gir1.2-secret-1:amd64                         0.18.3-1
gir1.2-signon-1.0                             1.12+15.04.20150420.1-0ubuntu2
gir1.2-soup-2.4                               2.50.0-2debian1
gir1.2-totem-1.0                              3.16.4-0ubuntu2
gir1.2-totem-plparser-1.0:amd64               3.10.5-1
gir1.2-udisks-2.0:amd64                       2.1.6-2ubuntu1
gir1.2-unity-5.0:amd64                        7.1.4+15.10.20151002-0ubuntu1
gir1.2-vte-2.91                               0.40.2-1ubuntu3
gir1.2-webkit-3.0:amd64                       2.4.9-2ubuntu2
gir1.2-wnck-3.0:amd64                         3.14.0-2
git                                           1:2.5.0-1ubuntu0.1
git-man                                       1:2.5.0-1ubuntu0.1
gkbd-capplet                                  3.6.0-1ubuntu1
glib-networking-common                        2.46.0-1
glib-networking-services                      2.46.0-1
glib-networking:amd64                         2.46.0-1
gnome-accessibility-themes                    3.16.2-1ubuntu2
gnome-bluetooth                               3.16.1-1ubuntu2
gnome-calculator                              1:3.16.2-1ubuntu1
gnome-contacts                                3.16.2-1ubuntu1
gnome-control-center-shared-data              1:3.16.3-0ubuntu1
gnome-desktop3-data                           3.16.2-2ubuntu2
gnome-disk-utility                            3.16.2-0ubuntu2
gnome-font-viewer                             3.16.2-1
gnome-keyring                                 3.16.0-4ubuntu2
gnome-mahjongg                                1:3.16.2-0ubuntu1
gnome-menus                                   3.13.3-6ubuntu1
gnome-mines                                   1:3.16.1-1
gnome-orca                                    3.16.3-0ubuntu1
gnome-power-manager                           3.16.1-1ubuntu1
gnome-screensaver                             3.6.1-7ubuntu1
gnome-screenshot                              3.16.2-0ubuntu3
gnome-session-bin                             3.16.0-1ubuntu2
gnome-session-canberra                        0.30-2ubuntu2
gnome-session-common                          3.16.0-1ubuntu2
gnome-settings-daemon-schemas                 3.16.3-0ubuntu1
gnome-sudoku                                  1:3.16.0-1build1
gnome-system-log                              3.9.90-4
gnome-system-monitor                          3.16.0-2
gnome-terminal                                3.16.2-1ubuntu4
gnome-terminal-data                           3.16.2-1ubuntu4
gnome-user-guide                              3.16.1-1
gnome-user-share                              3.0.4-0ubuntu2
gnome-video-effects                           0.4.1-0ubuntu1
gnupg                                         1.4.18-7ubuntu1
gnupg-agent                                   2.0.28-3ubuntu1
gpgv                                          1.4.18-7ubuntu1
grep                                          2.21-2
grilo-plugins-0.2-base:amd64                  0.2.14-5ubuntu1
groff-base                                    1.22.3-1
growisofs                                     7.1-11
grub-common                                   2.02~beta2-29ubuntu0.3
grub-gfxpayload-lists                         0.7
grub-pc                                       2.02~beta2-29ubuntu0.3
grub-pc-bin                                   2.02~beta2-29ubuntu0.3
grub2-common                                  2.02~beta2-29ubuntu0.3
gsettings-desktop-schemas                     3.18.0-0ubuntu1
gsettings-ubuntu-schemas                      0.0.4+15.10.20150608-0ubuntu1
gsfonts                                       1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
gstreamer1.0-alsa:amd64                       1.6.0-1ubuntu1
gstreamer1.0-clutter                          2.0.16-1
gstreamer1.0-nice:amd64                       0.1.13-0ubuntu2
gstreamer1.0-plugins-base-apps                1.6.0-1ubuntu1
gstreamer1.0-plugins-base:amd64               1.6.0-1ubuntu1
gstreamer1.0-plugins-good:amd64               1.6.0-1ubuntu1
gstreamer1.0-pulseaudio:amd64                 1.6.0-1ubuntu1
gstreamer1.0-tools                            1.6.0-1
gstreamer1.0-x:amd64                          1.6.0-1ubuntu1
gtk2-engines-murrine:amd64                    0.98.2-0ubuntu2
gucharmap                                     1:3.18.0-1
guile-2.0-libs:amd64                          2.0.11+1-9ubuntu1
gvfs-backends                                 1.24.2-0ubuntu4
gvfs-bin                                      1.24.2-0ubuntu4
gvfs-common                                   1.24.2-0ubuntu4
gvfs-daemons                                  1.24.2-0ubuntu4
gvfs-fuse                                     1.24.2-0ubuntu4
gvfs-libs:amd64                               1.24.2-0ubuntu4
gvfs:amd64                                    1.24.2-0ubuntu4
gzip                                          1.6-4ubuntu1
hardening-includes                            2.7ubuntu1
hdparm                                        9.43-1ubuntu3
hicolor-icon-theme                            0.15-0ubuntu1
hostname                                      3.15ubuntu2
hplip                                         3.15.7-0ubuntu4
hplip-data                                    3.15.7-0ubuntu4
hud                                           14.10+15.10.20151012-0ubuntu1
humanity-icon-theme                           0.6.10
hunspell-en-ca                                1:4.2.1-0ubuntu3
hunspell-en-us                                20070829-6ubuntu2
hwdata                                        0.267-1
hyphen-en-us                                  2.8.8-2
ibus                                          1.5.10-1ubuntu1
ibus-anthy                                    1.5.6-1
ibus-gtk3:amd64                               1.5.10-1ubuntu1
ibus-gtk:amd64                                1.5.10-1ubuntu1
ibus-table                                    1.9.1-3ubuntu2
ifupdown                                      0.7.54ubuntu1
im-config                                     0.29-1ubuntu7.1
indicator-applet                              12.10.2+15.04.20141127.2-0ubuntu1
indicator-application                         12.10.1+15.04.20150128-0ubuntu1
indicator-appmenu                             15.02.0+15.10.20151002-0ubuntu1
indicator-bluetooth                           0.0.6+15.10.20150929-0ubuntu1
indicator-datetime                            13.10.0+15.10.20150909-0ubuntu1
indicator-keyboard                            0.0.0+15.10.20151006-0ubuntu1
indicator-messages                            13.10.1+15.10.20150505-0ubuntu1
indicator-power                               12.10.6+15.10.20151005.1-0ubuntu1
indicator-printers                            0.1.7+15.04.20150220-0ubuntu1
indicator-session                             12.10.5+15.10.20150915-0ubuntu1
indicator-sound                               12.10.2+15.10.20150915-0ubuntu1
info                                          6.0.0.dfsg.1-3
init                                          1.23ubuntu3
init-system-helpers                           1.23ubuntu3
initramfs-tools                               0.120ubuntu6
initramfs-tools-bin                           0.120ubuntu6
initscripts                                   2.88dsf-59.2ubuntu2
inputattach                                   1:1.4.8-1
insserv                                       1.14.0-5ubuntu3
install-info                                  6.0.0.dfsg.1-3
installation-report                           2.56ubuntu1
intel-gpu-tools                               1.11-1
intltool-debian                               0.35.0+20060710.2
ippusbxd                                      1.23-1
iproute                                       1:4.1.1-1ubuntu1
iproute2                                      4.1.1-1ubuntu1
iptables                                      1.4.21-2ubuntu2
iputils-arping                                3:20121221-5ubuntu2
iputils-ping                                  3:20121221-5ubuntu2
iputils-tracepath                             3:20121221-5ubuntu2
irqbalance                                    1.0.6-3ubuntu3
isc-dhcp-client                               4.3.1-5ubuntu3.1
isc-dhcp-common                               4.3.1-5ubuntu3.1
iso-codes                                     3.60-1
iw                                            3.17-1
jayatana                                      2.7-0ubuntu4
kbd                                           1.15.5-1ubuntu4
kerneloops-daemon                             0.12+git20090217-3ubuntu8
keyboard-configuration                        1.108ubuntu9
klibc-utils                                   2.0.3-0ubuntu1
kmod                                          21-1ubuntu1
krb5-locales                                  1.13.2+dfsg-2ubuntu0.1
landscape-client-ui-install                   14.12-0ubuntu1
language-pack-en                              1:15.10+20151016
language-pack-en-base                         1:15.10+20151016
language-pack-gnome-en                        1:15.10+20151016
language-pack-gnome-en-base                   1:15.10+20151016
language-pack-gnome-ja                        1:15.10+20151016
language-pack-gnome-ja-base                   1:15.10+20151016
language-pack-ja                              1:15.10+20151016
language-pack-ja-base                         1:15.10+20151016
language-selector-common                      0.151
language-selector-gnome                       0.151
laptop-detect                                 0.13.7ubuntu2
less                                          458-3
libaa1:amd64                                  1.4p5-43
libabw-0.1-1v5                                0.1.1-2ubuntu1
libaccount-plugin-1.0-0                       0.1.7~+14.10.20140814-0ubuntu1
libaccount-plugin-generic-oauth               0.12+15.10.20150723-0ubuntu1
libaccount-plugin-google                      0.12+15.10.20150723-0ubuntu1
libaccounts-glib0:amd64                       1.18+15.04.20150116-0ubuntu1
libaccounts-qt5-1:amd64                       1.13+14.10.20140819.1-0ubuntu4~gcc5.1
libaccountsservice0:amd64                     0.6.40-2ubuntu5
libacl1:amd64                                 2.2.52-2
libalgorithm-c3-perl                          0.09-1
libalgorithm-diff-perl                        1.19.03-1
libalgorithm-diff-xs-perl                     0.04-3build1
libalgorithm-merge-perl                       0.08-2
libanthy0:amd64                               9100h-25ubuntu1
libapparmor-perl                              2.10-0ubuntu6
libapparmor1:amd64                            2.10-0ubuntu6
libappindicator3-1                            12.10.1+15.04.20141110-0ubuntu1
libapt-inst1.7:amd64                          1.0.10.2ubuntu1
libapt-pkg-perl                               0.1.29build4
libapt-pkg4.16:amd64                          1.0.10.2ubuntu1
libarchive-extract-perl                       0.76-1
libarchive-zip-perl                           1.49-1
libarchive13:amd64                            3.1.2-11build1
libart-2.0-2:amd64                            2.3.21-2
libasan2:amd64                                5.2.1-22ubuntu2
libasn1-8-heimdal:amd64                       1.6~rc2+dfsg-10ubuntu1
libasound2-data                               1.0.29-0ubuntu1
libasound2-plugins:amd64                      1.0.29-1ubuntu1
libasound2:amd64                              1.0.29-0ubuntu1
libaspell15:amd64                             0.60.7~20110707-3
libasprintf-dev:amd64                         0.19.4-1ubuntu3
libasprintf0v5:amd64                          0.19.4-1ubuntu3
libassuan0:amd64                              2.2.1-1
libasyncns0:amd64                             0.8-5build1
libatasmart4:amd64                            0.19-3
libatk-adaptor:amd64                          2.16.0-1ubuntu1
libatk-bridge2.0-0:amd64                      2.16.0-1ubuntu1
libatk1.0-0:amd64                             2.16.0-2build1
libatk1.0-data                                2.16.0-2build1
libatkmm-1.6-1v5:amd64                        2.22.7-3
libatm1:amd64                                 1:2.5.1-1.5
libatomic1:amd64                              5.2.1-22ubuntu2
libatspi2.0-0:amd64                           2.16.0-1ubuntu1
libattr1:amd64                                1:2.4.47-2
libaudio2:amd64                               1.9.4-3
libaudit-common                               1:2.4.2-1ubuntu1
libaudit1:amd64                               1:2.4.2-1ubuntu1
libauthen-sasl-perl                           2.1600-1
libavahi-client3:amd64                        0.6.31-4ubuntu4
libavahi-common-data:amd64                    0.6.31-4ubuntu4
libavahi-common3:amd64                        0.6.31-4ubuntu4
libavahi-core7:amd64                          0.6.31-4ubuntu4
libavahi-glib1:amd64                          0.6.31-4ubuntu4
libavahi-gobject0:amd64                       0.6.31-4ubuntu4
libavahi-ui-gtk3-0:amd64                      0.6.31-4ubuntu4
libavc1394-0:amd64                            0.5.4-2
libb-hooks-endofscope-perl                    0.15-1
libb-hooks-op-check-perl                      0.19-2build1
libbabeltrace-ctf1:amd64                      1.2.4-1
libbabeltrace1:amd64                          1.2.4-1
libbamf3-2:amd64                              0.5.2~bzr0+15.10.20150627.1-0ubuntu1
libbareword-filehandles-perl                  0.003-1build2
libbind9-90                                   1:9.9.5.dfsg-11ubuntu1.1
libblkid1:amd64                               2.26.2-6ubuntu3
libbluetooth3:amd64                           5.35-0ubuntu2
libboost-date-time1.58.0:amd64                1.58.0+dfsg-3.1ubuntu1
libboost-filesystem1.58.0:amd64               1.58.0+dfsg-3.1ubuntu1
libboost-iostreams1.58.0:amd64                1.58.0+dfsg-3.1ubuntu1
libboost-system1.58.0:amd64                   1.58.0+dfsg-3.1ubuntu1
libbrasero-media3-1                           3.12.1-0ubuntu2
libbrlapi0.6:amd64                            5.2~20141018-4ubuntu4
libbsd0:amd64                                 0.7.0-2
libburn4                                      1.4.0-0ubuntu1
libbz2-1.0:amd64                              1.0.6-8
libc-bin                                      2.21-0ubuntu4
libc-dev-bin                                  2.21-0ubuntu4
libc6-dbg:amd64                               2.21-0ubuntu4
libc6-dev:amd64                               2.21-0ubuntu4
libc6:amd64                                   2.21-0ubuntu4
libcaca0:amd64                                0.99.beta19-2build2~gcc5.1
libcairo-gobject2:amd64                       1.14.2-2ubuntu2
libcairo2:amd64                               1.14.2-2ubuntu2
libcairomm-1.0-1v5:amd64                      1.11.2-0ubuntu3~gcc5
libcamel-1.2-52                               3.16.5-1ubuntu3
libcanberra-gtk-module:amd64                  0.30-2ubuntu2
libcanberra-gtk0:amd64                        0.30-2ubuntu2
libcanberra-gtk3-0:amd64                      0.30-2ubuntu2
libcanberra-gtk3-module:amd64                 0.30-2ubuntu2
libcanberra-pulse:amd64                       0.30-2ubuntu2
libcanberra0:amd64                            0.30-2ubuntu2
libcap-ng0:amd64                              0.7.6-1
libcap2-bin                                   1:2.24-9
libcap2:amd64                                 1:2.24-9
libcc1-0:amd64                                5.2.1-22ubuntu2
libcdio-cdda1                                 0.83-4.2
libcdio-paranoia1                             0.83-4.2
libcdio13                                     0.83-4.2
libcdparanoia0:amd64                          3.10.2+debian-11
libcdr-0.1-1v5                                0.1.1-2ubuntu1
libcgi-fast-perl                              1:2.10-1
libcgi-pm-perl                                4.21-1
libcgmanager0:amd64                           0.39-2ubuntu2
libchamplain-0.12-0:amd64                     0.12.11-1
libcheese-gtk23:amd64                         3.16.1-1ubuntu2
libcheese7:amd64                              3.16.1-1ubuntu2
libcilkrts5:amd64                             5.2.1-22ubuntu2
libck-connector0:amd64                        0.4.6-5
libclass-accessor-perl                        0.34-1
libclass-c3-perl                              0.28-1
libclass-c3-xs-perl                           0.13-2build1
libclass-method-modifiers-perl                2.11-1
libclass-xsaccessor-perl                      1.19-2build3
libclone-perl                                 0.38-1
libclucene-contribs1v5:amd64                  2.3.3.4-4.1
libclucene-core1v5:amd64                      2.3.3.4-4.1
libclutter-1.0-0:amd64                        1.22.4-1build1
libclutter-1.0-common                         1.22.4-1build1
libclutter-gst-2.0-0:amd64                    2.0.16-1
libclutter-gst-3.0-0:amd64                    3.0.12-1
libclutter-gtk-1.0-0:amd64                    1.6.2-1
libcmis-0.5-5v5                               0.5.0-3ubuntu1
libcogl-common                                1.20.0-2
libcogl-pango20:amd64                         1.20.0-2
libcogl-path20:amd64                          1.20.0-2
libcogl20:amd64                               1.20.0-2
libcolamd2.8.0:amd64                          1:4.2.1-3ubuntu1
libcolord2:amd64                              1.2.11-0ubuntu2
libcolorhug2:amd64                            1.2.11-0ubuntu2
libcolumbus1-common                           1.1.0+15.10.20150806-0ubuntu2
libcolumbus1v5:amd64                          1.1.0+15.10.20150806-0ubuntu2
libcomerr2:amd64                              1.42.12-1ubuntu2
libcompizconfig0:amd64                        1:0.9.12.2+15.10.20151015-0ubuntu1
libcpan-changes-perl                          0.400002-1
libcpan-meta-perl                             2.150005-1
libcrack2:amd64                               2.9.2-1build1
libcroco3:amd64                               0.6.8-3
libcryptsetup4:amd64                          2:1.6.6-5ubuntu2
libcups2:amd64                                2.1.0-4ubuntu3
libcupscgi1:amd64                             2.1.0-4ubuntu3
libcupsfilters1:amd64                         1.0.76-1ubuntu0.2
libcupsimage2:amd64                           2.1.0-4ubuntu3
libcupsmime1:amd64                            2.1.0-4ubuntu3
libcupsppdc1:amd64                            2.1.0-4ubuntu3
libcurl3-gnutls:amd64                         7.43.0-1ubuntu2
libcurl3:amd64                                7.43.0-1ubuntu2
libcwidget3v5:amd64                           0.5.17-3.1ubuntu2
libdaemon0:amd64                              0.14-6
libdata-optlist-perl                          0.109-1
libdata-perl-perl                             0.002009-1
libdata-section-perl                          0.200006-1
libdatrie1:amd64                              0.2.9-2
libdb5.3:amd64                                5.3.28-11
libdbus-1-3:amd64                             1.10.0-1ubuntu1
libdbus-glib-1-2:amd64                        0.104-1build1
libdbusmenu-glib4:amd64                       12.10.3+15.04.20150410.2-0ubuntu1
libdbusmenu-gtk3-4:amd64                      12.10.3+15.04.20150410.2-0ubuntu1
libdbusmenu-gtk4:amd64                        12.10.3+15.04.20150410.2-0ubuntu1
libdbusmenu-qt2:amd64                         0.9.3+15.10.20150604-0ubuntu1
libdbusmenu-qt5:amd64                         0.9.3+15.10.20150604-0ubuntu1
libdconf1:amd64                               0.24.0-2
libdebconfclient0:amd64                       0.192ubuntu1
libdecoration0:amd64                          1:0.9.12.2+15.10.20151015-0ubuntu1
libdee-1.0-4:amd64                            1.2.7+15.04.20150304-0ubuntu2
libdevel-caller-perl                          2.06-1build2
libdevel-globaldestruction-perl               0.13-1
libdevel-lexalias-perl                        0.05-1build2
libdevmapper1.02.1:amd64                      2:1.02.99-1ubuntu1
libdigest-hmac-perl                           1.03+dfsg-1
libdiscover2                                  2.1.2-7ubuntu1
libdjvulibre-text                             3.5.27.1-3
libdjvulibre21:amd64                          3.5.27.1-3
libdmapsharing-3.0-2                          2.9.31-1
libdns-export100                              1:9.9.5.dfsg-11ubuntu1.1
libdns100                                     1:9.9.5.dfsg-11ubuntu1.1
libdotconf0:amd64                             1.3-0.2
libdouble-conversion1v5:amd64                 2.0.1-3ubuntu2
libdpkg-perl                                  1.18.2ubuntu5.1
libdrm-amdgpu1:amd64                          2.4.64-1
libdrm-intel1:amd64                           2.4.64-1
libdrm-nouveau2:amd64                         2.4.64-1
libdrm-radeon1:amd64                          2.4.64-1
libdrm2:amd64                                 2.4.64-1
libdv4:amd64                                  1.0.0-6
libe-book-0.1-1                               0.1.2-2build1
libebackend-1.2-10                            3.16.5-1ubuntu3
libebook-1.2-16                               3.16.5-1ubuntu3
libebook-contacts-1.2-1                       3.16.5-1ubuntu3
libecal-1.2-18                                3.16.5-1ubuntu3
libedata-book-1.2-25                          3.16.5-1ubuntu3
libedata-cal-1.2-27                           3.16.5-1ubuntu3
libedataserver-1.2-20                         3.16.5-1ubuntu3
libedataserverui-1.2-1                        3.16.5-1ubuntu3
libedit2:amd64                                3.1-20150325-1ubuntu1
libegl1-mesa:amd64                            11.0.2-1ubuntu4
libelf1:amd64                                 0.163-4ubuntu1
libemail-valid-perl                           1.196-1
libenchant1c2a:amd64                          1.6.0-10.1build1
libencode-locale-perl                         1.03-1
libeot0                                       0.01-3
libepoxy0                                     1.2-1
liberror-perl                                 0.17-1.1
libespeak1:amd64                              1.48.04+dfsg-1
libestr0                                      0.1.10-1
libetonyek-0.1-1                              0.1.3-1ubuntu5
libevdev2:amd64                               1.4.3+dfsg-1ubuntu1
libevdocument3-4                              3.16.1-0ubuntu1
libevent-2.0-5:amd64                          2.0.21-stable-2
libevview3-3                                  3.16.1-0ubuntu1
libexempi3:amd64                              2.2.2-2
libexif12:amd64                               0.6.21-2
libexiv2-14:amd64                             0.25-1ubuntu1
libexpat1:amd64                               2.1.0-7
libexporter-tiny-perl                         0.042-1
libexttextcat-2.0-0                           3.4.4-1ubuntu2
libexttextcat-data                            3.4.4-1ubuntu2
libfakeroot:amd64                             1.20.2-1ubuntu1
libfarstream-0.2-5:amd64                      0.2.7-0ubuntu1
libfcgi-perl                                  0.77-1
libfcitx-config4:amd64                        1:4.2.9-3
libfcitx-core0:amd64                          1:4.2.9-3
libfcitx-gclient0:amd64                       1:4.2.9-3
libfcitx-qt0:amd64                            1:4.2.9-3
libfcitx-qt5-1:amd64                          1.0.1-0ubuntu2
libfcitx-utils0:amd64                         1:4.2.9-3
libfdisk1:amd64                               2.26.2-6ubuntu3
libffi6:amd64                                 3.2.1-3
libfftw3-single3:amd64                        3.3.4-2ubuntu1
libfile-basedir-perl                          0.07-1
libfile-copy-recursive-perl                   0.38-1
libfile-desktopentry-perl                     0.12-1
libfile-fcntllock-perl                        0.22-2ubuntu1
libfile-listing-perl                          6.04-1
libfile-mimeinfo-perl                         0.27-1
libfile-slurp-perl                            9999.19-4
libflac8:amd64                                1.3.1-4
libfolks-eds25:amd64                          0.11.1-2build1
libfolks-telepathy25:amd64                    0.11.1-2build1
libfolks25:amd64                              0.11.1-2build1
libfont-afm-perl                              1.20-1
libfontconfig1:amd64                          2.11.1-0ubuntu6
libfontembed1:amd64                           1.0.76-1ubuntu0.2
libfontenc1:amd64                             1:1.1.3-1
libframe6:amd64                               2.5.0daily13.06.05-0ubuntu1
libfreehand-0.1-1                             0.1.1-1
libfreerdp-cache1.1:amd64                     1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
libfreerdp-client1.1:amd64                    1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
libfreerdp-codec1.1:amd64                     1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
libfreerdp-common1.1.0:amd64                  1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
libfreerdp-core1.1:amd64                      1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
libfreerdp-crypto1.1:amd64                    1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
libfreerdp-gdi1.1:amd64                       1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
libfreerdp-locale1.1:amd64                    1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
libfreerdp-plugins-standard:amd64             1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
libfreerdp-primitives1.1:amd64                1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
libfreerdp-utils1.1:amd64                     1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
libfreetype6:amd64                            2.5.2-4ubuntu2
libfribidi0:amd64                             0.19.7-1
libfuse2:amd64                                2.9.4-1ubuntu1
libgail-3-0:amd64                             3.16.7-0ubuntu3
libgail-common:amd64                          2.24.28-1ubuntu1
libgail18:amd64                               2.24.28-1ubuntu1
libgbm1:amd64                                 11.0.2-1ubuntu4
libgc1c2:amd64                                1:7.2d-6.4
libgcc-5-dev:amd64                            5.2.1-22ubuntu2
libgcc1:amd64                                 1:5.2.1-22ubuntu2
libgck-1-0:amd64                              3.16.0-1ubuntu2
libgconf-2-4:amd64                            3.2.6-3ubuntu5
libgcr-3-common                               3.16.0-1ubuntu2
libgcr-base-3-1:amd64                         3.16.0-1ubuntu2
libgcr-ui-3-1:amd64                           3.16.0-1ubuntu2
libgcrypt20:amd64                             1.6.3-2ubuntu1
libgd3:amd64                                  2.1.1-4build1
libgdata-common                               0.17.3-1
libgdata22:amd64                              0.17.3-1
libgdbm3:amd64                                1.8.3-13.1
libgdk-pixbuf2.0-0:amd64                      2.32.1-1
libgdk-pixbuf2.0-common                       2.32.1-1
libgee-0.8-2:amd64                            0.18.0-1
libgee2:amd64                                 0.6.8-2ubuntu1
libgeis1:amd64                                2.2.17+15.10.20150728-0ubuntu1
libgeoclue0:amd64                             0.12.99-4ubuntu1
libgeocode-glib0:amd64                        3.16.2-1
libgeoip1:amd64                               1.6.6-1
libgetopt-long-descriptive-perl               0.099-1
libgettextpo-dev:amd64                        0.19.4-1ubuntu3
libgettextpo0:amd64                           0.19.4-1ubuntu3
libgexiv2-2:amd64                             0.10.3-1build2
libgirepository-1.0-1:amd64                   1.44.0-1
libgl1-mesa-dri:amd64                         11.0.2-1ubuntu4
libgl1-mesa-glx:amd64                         11.0.2-1ubuntu4
libglapi-mesa:amd64                           11.0.2-1ubuntu4
libglew1.10:amd64                             1.10.0-3
libglewmx1.10:amd64                           1.10.0-3
libglib2.0-0:amd64                            2.46.1-1
libglib2.0-bin                                2.46.1-1
libglib2.0-data                               2.46.1-1
libglibmm-2.4-1v5:amd64                       2.45.41.is.2.44.0-0ubuntu2
libglu1-mesa:amd64                            9.0.0-2
libgmime-2.6-0:amd64                          2.6.20-1
libgmp10:amd64                                2:6.0.0+dfsg-7
libgnome-bluetooth13                          3.16.1-1ubuntu2
libgnome-desktop-3-10:amd64                   3.16.2-2ubuntu2
libgnome-keyring-common                       3.12.0-1build1
libgnome-keyring0:amd64                       3.12.0-1build1
libgnome-menu-3-0                             3.13.3-6ubuntu1
libgnomekbd-common                            3.6.0-1ubuntu1
libgnomekbd8                                  3.6.0-1ubuntu1
libgnutls-deb0-28:amd64                       3.3.15-5ubuntu2
libgnutls-openssl27:amd64                     3.3.15-5ubuntu2
libgoa-1.0-0b:amd64                           3.14.2-1ubuntu1
libgoa-1.0-common                             3.14.2-1ubuntu1
libgom-1.0-0:amd64                            0.3.1-1
libgom-1.0-common                             0.3.1-1
libgomp1:amd64                                5.2.1-22ubuntu2
libgpg-error0:amd64                           1.19-2
libgpgme11:amd64                              1.5.5-3ubuntu1
libgphoto2-6:amd64                            2.5.8-1
libgphoto2-l10n                               2.5.8-1
libgphoto2-port12:amd64                       2.5.8-1
libgpm2:amd64                                 1.20.4-6.1
libgpod-common                                0.8.3-4ubuntu6
libgpod4:amd64                                0.8.3-4ubuntu6
libgrail6                                     3.1.0daily13.06.05-0ubuntu1
libgraphite2-3:amd64                          1.2.4-3ubuntu1
libgrilo-0.2-1:amd64                          0.2.14-1
libgs9                                        9.16~dfsg~0-0ubuntu3
libgs9-common                                 9.16~dfsg~0-0ubuntu3
libgsettings-qt1:amd64                        0.1+14.10.20140807-0ubuntu6~gcc5.1
libgssapi-krb5-2:amd64                        1.13.2+dfsg-2ubuntu0.1
libgssapi3-heimdal:amd64                      1.6~rc2+dfsg-10ubuntu1
libgssdp-1.0-3                                0.14.11-1
libgstreamer-plugins-base1.0-0:amd64          1.6.0-1ubuntu1
libgstreamer-plugins-good1.0-0:amd64          1.6.0-1ubuntu1
libgstreamer1.0-0:amd64                       1.6.0-1
libgtk-3-0:amd64                              3.16.7-0ubuntu3
libgtk-3-bin                                  3.16.7-0ubuntu3
libgtk-3-common                               3.16.7-0ubuntu3
libgtk2.0-0:amd64                             2.24.28-1ubuntu1
libgtk2.0-bin                                 2.24.28-1ubuntu1
libgtk2.0-common                              2.24.28-1ubuntu1
libgtkmm-3.0-1v5:amd64                        3.16.0-2
libgtksourceview-3.0-1:amd64                  3.16.1-1
libgtksourceview-3.0-common                   3.16.1-1
libgtop2-10                                   2.30.0.is.2.30.0-0ubuntu1
libgtop2-common                               2.30.0.is.2.30.0-0ubuntu1
libgucharmap-2-90-7                           1:3.18.0-1
libgudev-1.0-0:amd64                          1:230-2
libgupnp-1.0-4                                0.20.14-1
libgupnp-igd-1.0-4:amd64                      0.2.4-1
libgusb2:amd64                                0.2.6-1
libgutenprint2                                5.2.11~pre1-1
libgweather-3-6:amd64                         3.16.1-1ubuntu1
libgweather-common                            3.16.1-1ubuntu1
libgxps2:amd64                                0.2.3.2-1
libharfbuzz-icu0:amd64                        1.0.1-1build2
libharfbuzz0b:amd64                           1.0.1-1build2
libhcrypto4-heimdal:amd64                     1.6~rc2+dfsg-10ubuntu1
libheimbase1-heimdal:amd64                    1.6~rc2+dfsg-10ubuntu1
libheimntlm0-heimdal:amd64                    1.6~rc2+dfsg-10ubuntu1
libhogweed4:amd64                             3.1.1-4
libhpmud0                                     3.15.7-0ubuntu4
libhtml-form-perl                             6.03-1
libhtml-format-perl                           2.11-2
libhtml-parser-perl                           3.71-2
libhtml-tagset-perl                           3.20-2
libhtml-tree-perl                             5.03-2
libhttp-cookies-perl                          6.01-1
libhttp-daemon-perl                           6.01-1
libhttp-date-perl                             6.02-1
libhttp-message-perl                          6.06-1
libhttp-negotiate-perl                        6.00-2
libhud2:amd64                                 14.10+15.10.20151012-0ubuntu1
libhunspell-1.3-0:amd64                       1.3.3-3ubuntu3
libhunspell-1.3-0v5:amd64                     1.3.3-3ubuntu3
libhx509-5-heimdal:amd64                      1.6~rc2+dfsg-10ubuntu1
libhyphen0                                    2.8.8-2
libibus-1.0-5:amd64                           1.5.10-1ubuntu1
libical1a                                     1.0.1-0ubuntu1
libice6:amd64                                 2:1.0.9-1
libicu55:amd64                                55.1-4ubuntu1
libidn11:amd64                                1.28-1ubuntu2
libido3-0.1-0:amd64                           13.10.0+15.10.20151002-0ubuntu1
libiec61883-0:amd64                           1.2.0-0.2
libieee1284-3:amd64                           0.2.11-12
libijs-0.35:amd64                             0.35-11
libimobiledevice4:amd64                       1.1.6+dfsg-3.1build1
libimport-into-perl                           1.002004-1
libindicator3-7                               12.10.2+14.10.20140922-0ubuntu1
libindirect-perl                              0.35-1
libinput10:amd64                              1.0.1-1ubuntu1
libio-html-perl                               1.001-1
libio-pty-perl                                1:1.08-1build5
libio-socket-inet6-perl                       2.72-2
libio-socket-ssl-perl                         2.019-1
libio-string-perl                             1.08-3
libio-stringy-perl                            2.110-5
libipc-run-perl                               0.94-1
libipc-system-simple-perl                     1.25-2
libirs-export91                               1:9.9.5.dfsg-11ubuntu1.1
libisc-export95                               1:9.9.5.dfsg-11ubuntu1.1
libisc95                                      1:9.9.5.dfsg-11ubuntu1.1
libisccc90                                    1:9.9.5.dfsg-11ubuntu1.1
libisccfg-export90                            1:9.9.5.dfsg-11ubuntu1.1
libisccfg90                                   1:9.9.5.dfsg-11ubuntu1.1
libisl13:amd64                                0.14-2
libisofs6                                     1.4.0-0ubuntu1
libitm1:amd64                                 5.2.1-22ubuntu2
libiw30:amd64                                 30~pre9-8ubuntu1
libjack-jackd2-0:amd64                        1.9.10+20140719git3eb0ae6a~dfsg-3ubuntu1
libjasper1:amd64                              1.900.1-debian1-2.4
libjavascriptcoregtk-3.0-0:amd64              2.4.9-2ubuntu2
libjbig0:amd64                                2.1-3.1
libjbig2dec0                                  0.12-2
libjpeg-turbo8:amd64                          1.3.0-0ubuntu2
libjpeg8:amd64                                8c-2ubuntu8
libjson-c2:amd64                              0.11-4ubuntu2
libjson-glib-1.0-0:amd64                      1.0.4-2
libjson-glib-1.0-common                       1.0.4-2
libjte1                                       1.20-1
libk5crypto3:amd64                            1.13.2+dfsg-2ubuntu0.1
libkeyutils1:amd64                            1.5.9-5ubuntu1
libklibc                                      2.0.3-0ubuntu1
libkmod2:amd64                                21-1ubuntu1
libkpathsea6                                  2015.20150524.37493-5build1
libkrb5-26-heimdal:amd64                      1.6~rc2+dfsg-10ubuntu1
libkrb5-3:amd64                               1.13.2+dfsg-2ubuntu0.1
libkrb5support0:amd64                         1.13.2+dfsg-2ubuntu0.1
liblangtag-common                             0.5.1-3
liblangtag1                                   0.5.1-3
liblcms2-2:amd64                              2.6-3ubuntu2
liblcms2-utils                                2.6-3ubuntu2
libldap-2.4-2:amd64                           2.4.41+dfsg-1ubuntu2
libldb1:amd64                                 2:1.1.20-2ubuntu0.1
liblexical-sealrequirehints-perl              0.009-1
liblightdm-gobject-1-0                        1.16.6-0ubuntu1
liblircclient0                                0.9.0-0ubuntu5
liblist-moreutils-perl                        0.413-1
libllvm3.6v5:amd64                            1:3.6.2-1
liblocale-gettext-perl                        1.05-9
liblog-message-perl                           0.8-1
liblog-message-simple-perl                    0.10-2
liblouis-data                                 2.6.2-2
liblouis2:amd64                               2.6.2-2
liblsan0:amd64                                5.2.1-22ubuntu2
libltdl7:amd64                                2.4.2-1.11
liblua5.2-0:amd64                             5.2.4-1
liblwp-mediatypes-perl                        6.02-1
liblwp-protocol-https-perl                    6.06-2
liblwres90                                    1:9.9.5.dfsg-11ubuntu1.1
liblzma5:amd64                                5.1.1alpha+20120614-2ubuntu2
liblzo2-2:amd64                               2.08-1.2
libmagic1:amd64                               1:5.22+15-2ubuntu1
libmailtools-perl                             2.13-1
libmbim-glib4:amd64                           1.12.2-2ubuntu1
libmbim-proxy                                 1.12.2-2ubuntu1
libmeanwhile1                                 1.0.2-5
libmediaart-2.0-0:amd64                       1.9.0-2
libmessaging-menu0:amd64                      13.10.1+15.10.20150505-0ubuntu1
libmetacity-private3                          1:3.17.2-4ubuntu1
libmhash2:amd64                               0.9.9.9-7
libminiupnpc10:amd64                          1.9.20140610-2ubuntu2
libmirclient9:amd64                           0.17.0+15.10.20151008.2-0ubuntu1
libmircommon5:amd64                           0.17.0+15.10.20151008.2-0ubuntu1
libmirprotobuf3:amd64                         0.17.0+15.10.20151008.2-0ubuntu1
libmission-control-plugins0                   1:5.16.3-1ubuntu4
libmm-glib0:amd64                             1.4.10-1ubuntu2
libmng2:amd64                                 2.0.2-0ubuntu3
libmnl0:amd64                                 1.0.3-5
libmodule-build-perl                          0.421400-1
libmodule-implementation-perl                 0.09-1
libmodule-pluggable-perl                      5.1-2
libmodule-runtime-perl                        0.014-2
libmodule-signature-perl                      0.79-1
libmoo-perl                                   2.000001-3
libmoox-handlesvia-perl                       0.001008-2
libmount1:amd64                               2.26.2-6ubuntu3
libmpc3:amd64                                 1.0.3-1
libmpdec2:amd64                               2.4.1-1
libmpfr4:amd64                                3.1.3-1
libmpx0:amd64                                 5.2.1-22ubuntu2
libmro-compat-perl                            0.12-1
libmspub-0.1-1                                0.1.2-2build1
libmtdev1:amd64                               1.1.5-1ubuntu2
libmtp-common                                 1.1.9-3ubuntu1
libmtp-runtime                                1.1.9-3ubuntu1
libmtp9:amd64                                 1.1.9-3ubuntu1
libmultidimensional-perl                      0.010-1build2
libmwaw-0.3-3v5                               0.3.5-1ubuntu1
libmysqlclient18:amd64                        5.6.27-0ubuntu1
libmythes-1.2-0:amd64                         2:1.2.4-1ubuntu3
libnamespace-autoclean-perl                   0.20-1
libnamespace-clean-perl                       0.25-1
libnatpmp1                                    20110808-3ubuntu2
libnautilus-extension1a                       1:3.14.2-0ubuntu13
libncurses5:amd64                             5.9+20150516-2ubuntu1
libncursesw5:amd64                            5.9+20150516-2ubuntu1
libndp0:amd64                                 1.4-2
libneon27-gnutls                              0.30.1-1
libnet-dbus-perl                              1.1.0-3
libnet-dns-perl                               0.81-2
libnet-domain-tld-perl                        1.73-1
libnet-http-perl                              6.09-1
libnet-ip-perl                                1.26-1
libnet-smtp-ssl-perl                          1.01-3
libnet-ssleay-perl                            1.70-1
libnetfilter-conntrack3:amd64                 1.0.4-1
libnettle6:amd64                              3.1.1-4
libnewt0.52:amd64                             0.52.18-1ubuntu1
libnfnetlink0:amd64                           1.0.1-3
libnice10:amd64                               0.1.13-0ubuntu2
libnih-dbus1:amd64                            1.0.3-4ubuntu27
libnih1:amd64                                 1.0.3-4ubuntu27
libnl-3-200:amd64                             3.2.26-1
libnl-genl-3-200:amd64                        3.2.26-1
libnl-route-3-200:amd64                       3.2.26-1
libnm-glib-vpn1:amd64                         1.0.4-0ubuntu5.2
libnm-glib4:amd64                             1.0.4-0ubuntu5.2
libnm-gtk-common                              0.9.10.1-0ubuntu7
libnm-gtk0:amd64                              0.9.10.1-0ubuntu7
libnm-util2:amd64                             1.0.4-0ubuntu5.2
libnm0:amd64                                  1.0.4-0ubuntu5.2
libnotify-bin                                 0.7.6-2svn1
libnotify4:amd64                              0.7.6-2svn1
libnspr4:amd64                                2:4.10.10-0ubuntu0.15.10.1
libnss-mdns:amd64                             0.10-6
libnss3-nssdb                                 2:3.19.2.1-0ubuntu0.15.10.2
libnss3:amd64                                 2:3.19.2.1-0ubuntu0.15.10.2
libntdb1:amd64                                1.0-7
libnuma1:amd64                                2.0.10-1ubuntu6
libnux-4.0-0                                  4.0.8+15.10.20150921.1-0ubuntu1
libnux-4.0-common                             4.0.8+15.10.20150921.1-0ubuntu1
liboauth0:amd64                               1.0.1-1
libodfgen-0.1-1v5                             0.1.4-1ubuntu1
libogg0:amd64                                 1.3.2-1
libopts25:amd64                               1:5.18.6~pre3-3
liborc-0.4-0:amd64                            1:0.4.24-1
liborcus-0.10-0v5                             0.9.2-3ubuntu3
liboxideqt-qmlplugin:amd64                    1.11.4-0ubuntu0.15.10.1
liboxideqtcore0:amd64                         1.11.4-0ubuntu0.15.10.1
liboxideqtquick0:amd64                        1.11.4-0ubuntu0.15.10.1
libp11-kit-gnome-keyring:amd64                3.16.0-4ubuntu2
libp11-kit0:amd64                             0.23.1-3
libpackage-constants-perl                     0.04-1
libpackage-stash-perl                         0.37-1
libpackage-stash-xs-perl                      0.28-2build1
libpackagekit-glib2-16:amd64                  0.8.17-4ubuntu6~gcc5.3
libpadwalker-perl                             2.1-1
libpagemaker-0.0-0                            0.0.2-2ubuntu4
libpam-gnome-keyring:amd64                    3.16.0-4ubuntu2
libpam-modules-bin                            1.1.8-3.1ubuntu3
libpam-modules:amd64                          1.1.8-3.1ubuntu3
libpam-runtime                                1.1.8-3.1ubuntu3
libpam-systemd:amd64                          225-1ubuntu9
libpam0g:amd64                                1.1.8-3.1ubuntu3
libpanel-applet0                              1:3.16.1-3ubuntu3
libpango-1.0-0:amd64                          1.36.8-3
libpango1.0-0:amd64                           1.36.8-3
libpangocairo-1.0-0:amd64                     1.36.8-3
libpangoft2-1.0-0:amd64                       1.36.8-3
libpangomm-1.4-1v5:amd64                      2.36.0-2
libpangox-1.0-0:amd64                         0.0.2-5
libpangoxft-1.0-0:amd64                       1.36.8-3
libpaper-utils                                1.1.24+nmu2ubuntu3
libpaper1:amd64                               1.1.24+nmu2ubuntu3
libparams-classify-perl                       0.013-5
libparams-util-perl                           1.07-2build1
libparams-validate-perl                       1.20-1
libparse-debianchangelog-perl                 1.2.0-5
libparted2:amd64                              3.2-7ubuntu1
libpath-tiny-perl                             0.072-1
libpcap0.8:amd64                              1.7.4-1
libpci3:amd64                                 1:3.3.1-1ubuntu1
libpciaccess0:amd64                           0.13.4-1
libpcre16-3:amd64                             2:8.35-7.1ubuntu1
libpcre3:amd64                                2:8.35-7.1ubuntu1
libpcsclite1:amd64                            1.8.14-1ubuntu1
libpeas-1.0-0                                 1.12.1-2ubuntu1
libpeas-common                                1.12.1-2ubuntu1
libperl5.20                                   5.20.2-6
libperlio-gzip-perl                           0.18-3build1
libpipeline1:amd64                            1.4.1-1
libpixman-1-0:amd64                           0.32.6-3
libplist3:amd64                               1.12-3.1
libplymouth4:amd64                            0.9.0-0ubuntu9
libpng12-0:amd64                              1.2.51-0ubuntu3.15.10.2
libpod-latex-perl                             0.61-2
libpod-markdown-perl                          2.002000-1
libpod-readme-perl                            1.1.2-1
libpolkit-agent-1-0:amd64                     0.105-11ubuntu3
libpolkit-backend-1-0:amd64                   0.105-11ubuntu3
libpolkit-gobject-1-0:amd64                   0.105-11ubuntu3
libpoppler-glib8:amd64                        0.33.0-0ubuntu3
libpoppler52:amd64                            0.33.0-0ubuntu3
libpopt0:amd64                                1.16-10
libportaudio2:amd64                           19+svn20140130-1build1
libpresage-data                               0.9.1-0ubuntu2
libpresage1:amd64                             0.9.1-0ubuntu2
libprocps3:amd64                              1:3.3.9-1ubuntu8
libprotobuf-lite9v5:amd64                     2.6.1-1.2
libprotobuf9v5:amd64                          2.6.1-1.2
libproxy1-plugin-gsettings:amd64              0.4.11-4ubuntu3~gcc5.3
libproxy1-plugin-networkmanager:amd64         0.4.11-4ubuntu3~gcc5.3
libproxy1v5:amd64                             0.4.11-4ubuntu3~gcc5.3
libpth20:amd64                                2.0.7-20
libpulse-mainloop-glib0:amd64                 1:6.0-0ubuntu13
libpulse0:amd64                               1:6.0-0ubuntu13
libpulsedsp:amd64                             1:6.0-0ubuntu13
libpurple-bin                                 1:2.10.11-0ubuntu4
libpurple0                                    1:2.10.11-0ubuntu4
libpwquality-common                           1.2.3-1ubuntu2
libpwquality1:amd64                           1.2.3-1ubuntu2
libpython-stdlib:amd64                        2.7.9-1
libpython2.7-minimal:amd64                    2.7.10-4ubuntu1
libpython2.7-stdlib:amd64                     2.7.10-4ubuntu1
libpython2.7:amd64                            2.7.10-4ubuntu1
libpython3-stdlib:amd64                       3.4.3-4ubuntu1
libpython3.4-minimal:amd64                    3.4.3-9ubuntu1
libpython3.4-stdlib:amd64                     3.4.3-9ubuntu1
libpython3.4:amd64                            3.4.3-9ubuntu1
libpython3.5-minimal:amd64                    3.5.0-3
libpython3.5-stdlib:amd64                     3.5.0-3
libqmi-glib1:amd64                            1.12.6-1
libqmi-proxy                                  1.12.6-1
libqpdf13v5:amd64                             5.1.3-2
libqqwing2v5:amd64                            1.3.4-1
libqt4-dbus:amd64                             4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
libqt4-declarative:amd64                      4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
libqt4-designer:amd64                         4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
libqt4-help:amd64                             4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
libqt4-network:amd64                          4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
libqt4-opengl:amd64                           4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
libqt4-script:amd64                           4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
libqt4-scripttools:amd64                      4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
libqt4-sql-mysql:amd64                        4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
libqt4-sql-sqlite:amd64                       4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
libqt4-sql:amd64                              4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
libqt4-svg:amd64                              4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
libqt4-test:amd64                             4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
libqt4-xml:amd64                              4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
libqt4-xmlpatterns:amd64                      4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
libqt5core5a:amd64                            5.4.2+dfsg-2ubuntu9
libqt5dbus5:amd64                             5.4.2+dfsg-2ubuntu9
libqt5feedback5:amd64                         5.0~git20130529-0ubuntu11
libqt5gui5:amd64                              5.4.2+dfsg-2ubuntu9
libqt5multimedia5:amd64                       5.4.2-1ubuntu2
libqt5network5:amd64                          5.4.2+dfsg-2ubuntu9
libqt5opengl5:amd64                           5.4.2+dfsg-2ubuntu9
libqt5organizer5:amd64                        5.0~git20140515~29475884-0ubuntu13
libqt5positioning5:amd64                      5.4.2-1ubuntu2
libqt5printsupport5:amd64                     5.4.2+dfsg-2ubuntu9
libqt5qml5:amd64                              5.4.2-1ubuntu6
libqt5quick5:amd64                            5.4.2-1ubuntu6
libqt5sql5-sqlite:amd64                       5.4.2+dfsg-2ubuntu9
libqt5sql5:amd64                              5.4.2+dfsg-2ubuntu9
libqt5svg5:amd64                              5.4.2-2build1
libqt5test5:amd64                             5.4.2+dfsg-2ubuntu9
libqt5webkit5:amd64                           5.4.2+dfsg-1ubuntu2.1
libqt5widgets5:amd64                          5.4.2+dfsg-2ubuntu9
libqt5xml5:amd64                              5.4.2+dfsg-2ubuntu9
libqtassistantclient4:amd64                   4.6.3-7
libqtcore4:amd64                              4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
libqtdbus4:amd64                              4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
libqtgui4:amd64                               4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
libqtwebkit4:amd64                            2.3.2-0ubuntu10
libquadmath0:amd64                            5.2.1-22ubuntu2
libquvi-scripts                               0.4.21-2
libquvi7:amd64                                0.4.1-3
libraptor2-0:amd64                            2.0.14-1
librasqal3:amd64                              0.9.32-1
libraw10:amd64                                0.16.2-1
libraw1394-11:amd64                           2.1.1-1
librdf0:amd64                                 1.0.17-1
libreadline6:amd64                            6.3-8ubuntu1
libreoffice-avmedia-backend-gstreamer         1:5.0.2-0ubuntu1
libreoffice-base-core                         1:5.0.2-0ubuntu1
libreoffice-calc                              1:5.0.2-0ubuntu1
libreoffice-common                            1:5.0.2-0ubuntu1
libreoffice-core                              1:5.0.2-0ubuntu1
libreoffice-draw                              1:5.0.2-0ubuntu1
libreoffice-gnome                             1:5.0.2-0ubuntu1
libreoffice-gtk                               1:5.0.2-0ubuntu1
libreoffice-help-en-gb                        1:5.0.2-0ubuntu1
libreoffice-help-en-us                        1:5.0.2-0ubuntu1
libreoffice-help-ja                           1:5.0.2-0ubuntu1
libreoffice-impress                           1:5.0.2-0ubuntu1
libreoffice-l10n-en-gb                        1:5.0.2-0ubuntu1
libreoffice-l10n-en-za                        1:5.0.2-0ubuntu1
libreoffice-l10n-ja                           1:5.0.2-0ubuntu1
libreoffice-math                              1:5.0.2-0ubuntu1
libreoffice-ogltrans                          1:5.0.2-0ubuntu1
libreoffice-pdfimport                         1:5.0.2-0ubuntu1
libreoffice-style-galaxy                      1:5.0.2-0ubuntu1
libreoffice-style-human                       1:5.0.2-0ubuntu1
libreoffice-writer                            1:5.0.2-0ubuntu1
librest-0.7-0:amd64                           0.7.93-1
librevenge-0.0-0:amd64                        0.0.2-2ubuntu1
librhythmbox-core9                            3.2.1-1ubuntu3.1
libroken18-heimdal:amd64                      1.6~rc2+dfsg-10ubuntu1
librole-tiny-perl                             2.000001-2
librsvg2-2:amd64                              2.40.10-1
librsvg2-common:amd64                         2.40.10-1
librsync1:amd64                               0.9.7-10
librtmp1:amd64                                2.4+20150115.gita107cef-1build1
libsamplerate0:amd64                          0.1.8-8
libsane-common                                1.0.25+git20150528-1ubuntu2
libsane-hpaio                                 3.15.7-0ubuntu4
libsane:amd64                                 1.0.25+git20150528-1ubuntu2
libsasl2-2:amd64                              2.1.26.dfsg1-14
libsasl2-modules-db:amd64                     2.1.26.dfsg1-14
libsasl2-modules:amd64                        2.1.26.dfsg1-14
libsbc1:amd64                                 1.3-1
libseccomp2:amd64                             2.2.3-2ubuntu1
libsecret-1-0:amd64                           0.18.3-1
libsecret-common                              0.18.3-1
libselinux1:amd64                             2.3-2build1
libsemanage-common                            2.3-1build2
libsemanage1:amd64                            2.3-1build2
libsensors4:amd64                             1:3.4.0-2
libsepol1:amd64                               2.3-2
libsgutils2-2                                 1.40-0ubuntu1
libshout3:amd64                               2.3.1-3
libsigc++-2.0-0v5:amd64                       2.4.1-2
libsignon-extension1:amd64                    8.57+15.10.20150616-0ubuntu2~gcc5.1
libsignon-glib1:amd64                         1.12+15.04.20150420.1-0ubuntu2
libsignon-plugins-common1:amd64               8.57+15.10.20150616-0ubuntu2~gcc5.1
libsignon-qt5-1:amd64                         8.57+15.10.20150616-0ubuntu2~gcc5.1
libsigsegv2:amd64                             2.10-4
libslang2:amd64                               2.3.0-2ubuntu1
libsm6:amd64                                  2:1.2.2-1
libsmartcols1:amd64                           2.26.2-6ubuntu3
libsmbclient:amd64                            2:4.1.17+dfsg-4ubuntu3.1
libsndfile1:amd64                             1.0.25-9.1ubuntu0.15.10.1
libsnmp-base                                  5.7.3+dfsg-1ubuntu2
libsnmp30:amd64                               5.7.3+dfsg-1ubuntu2
libsocket6-perl                               0.25-1build1
libsoftware-license-perl                      0.103010-4
libsonic0:amd64                               0.1.18-0ubuntu1
libsoup-gnome2.4-1:amd64                      2.50.0-2debian1
libsoup2.4-1:amd64                            2.50.0-2debian1
libspectre1:amd64                             0.2.7-2ubuntu3
libspeechd2:amd64                             0.8.3-0ubuntu2
libspeex1:amd64                               1.2~rc1.2-1ubuntu1
libspeexdsp1:amd64                            1.2~rc1.2-1ubuntu1
libsqlite3-0:amd64                            3.8.11.1-1
libss2:amd64                                  1.42.12-1ubuntu2
libssh-4:amd64                                0.6.3-3ubuntu3
libssl1.0.0:amd64                             1.0.2d-0ubuntu1.2
libstartup-notification0:amd64                0.12-4build1
libstdc++-5-dev:amd64                         5.2.1-22ubuntu2
libstdc++6:amd64                              5.2.1-22ubuntu2
libstrictures-perl                            2.000001-2
libsub-exporter-perl                          0.986-1
libsub-exporter-progressive-perl              0.001011-1
libsub-identify-perl                          0.10-1
libsub-install-perl                           0.928-1
libsub-name-perl                              0.14-1
libsystemd0:amd64                             225-1ubuntu9
libtag1v5-vanilla:amd64                       1.9.1-2.4ubuntu1
libtag1v5:amd64                               1.9.1-2.4ubuntu1
libtalloc2:amd64                              2.1.2-3
libtasn1-6:amd64                              4.5-2
libtcl8.6:amd64                               8.6.4+dfsg-2ubuntu1
libtdb1:amd64                                 1.3.5-1
libtelepathy-farstream3:amd64                 0.6.2-1build1
libtelepathy-glib0:amd64                      0.24.1-1.1
libtelepathy-logger3:amd64                    0.8.1-1
libterm-ui-perl                               0.46-1
libtevent0:amd64                              0.9.24-1
libtext-charwidth-perl                        0.04-7build4
libtext-iconv-perl                            1.7-5build3
libtext-levenshtein-perl                      0.12-1
libtext-soundex-perl                          3.4-1build2
libtext-template-perl                         1.46-1
libtext-wrapi18n-perl                         0.06-7
libthai-data                                  0.1.22-2
libthai0:amd64                                0.1.22-2
libtheora0:amd64                              1.1.1+dfsg.1-7
libtie-ixhash-perl                            1.23-2
libtiff5:amd64                                4.0.3-12.3ubuntu2
libtimedate-perl                              2.3000-2
libtimezonemap-data                           0.4.4
libtimezonemap1:amd64                         0.4.4
libtinfo5:amd64                               5.9+20150516-2ubuntu1
libtinyxml2.6.2v5:amd64                       2.6.2-3
libtk8.6:amd64                                8.6.4+dfsg-2ubuntu1
libtotem-plparser-common                      3.10.5-1
libtotem-plparser18:amd64                     3.10.5-1
libtotem0                                     3.16.4-0ubuntu2
libtracker-sparql-1.0-0:amd64                 1.4.1-1ubuntu2.1
libtry-tiny-perl                              0.22-1
libtsan0:amd64                                5.2.1-22ubuntu2
libtxc-dxtn-s2tc0:amd64                       0~git20131104-1.1
libtype-tiny-perl                             1.000005-1
libtype-tiny-xs-perl                          0.012-1
libubsan0:amd64                               5.2.1-22ubuntu2
libudev1:amd64                                225-1ubuntu9
libudisks2-0:amd64                            2.1.6-2ubuntu1
libunicode-utf8-perl                          0.60-1build1
libunistring0:amd64                           0.9.3-5.2ubuntu1
libunity-action-qt1:amd64                     1.1.0+14.04.20140304-0ubuntu2~gcc5.1
libunity-control-center1                      15.04.0+15.10.20150923-0ubuntu1
libunity-core-6.0-9                           7.3.2+15.10.20151016-0ubuntu1
libunity-gtk2-parser0:amd64                   0.0.0+15.04.20150118-0ubuntu1
libunity-gtk3-parser0:amd64                   0.0.0+15.04.20150118-0ubuntu1
libunity-misc4                                4.0.5+14.04.20140115-0ubuntu1
libunity-protocol-private0:amd64              7.1.4+15.10.20151002-0ubuntu1
libunity-scopes-json-def-desktop              7.1.4+15.10.20151002-0ubuntu1
libunity-settings-daemon1                     15.04.1+15.10.20151029-0ubuntu1
libunity-webapps0                             2.5.0~+15.10.20151002-0ubuntu1
libunity9:amd64                               7.1.4+15.10.20151002-0ubuntu1
libunwind8                                    1.1-4
libupower-glib3:amd64                         0.99.3-1build2
liburi-perl                                   1.69-1
liburl-dispatcher1:amd64                      0.1+15.10.20150717-0ubuntu2~gcc5.1
libusb-0.1-4:amd64                            2:0.1.12-27
libusb-1.0-0:amd64                            2:1.0.19-1
libusbmuxd2:amd64                             1.0.9-1build1
libustr-1.0-1:amd64                           1.0.4-5
libutempter0                                  1.1.6-1
libuuid-perl                                  0.24-1
libuuid1:amd64                                2.26.2-6ubuntu3
libv4l-0:amd64                                1.6.3-1
libv4lconvert0:amd64                          1.6.3-1
libvariable-magic-perl                        0.58-1
libvisio-0.1-1                                0.1.3-1build1
libvisual-0.4-0:amd64                         0.4.0-6
libvisual-0.4-plugins:amd64                   0.4.0.dfsg.1-7build1
libvncclient1:amd64                           0.9.10+dfsg-3
libvorbis0a:amd64                             1.3.4-2
libvorbisenc2:amd64                           1.3.4-2
libvorbisfile3:amd64                          1.3.4-2
libvpx2:amd64                                 1.4.0-4
libvte-2.91-0                                 0.40.2-1ubuntu3
libvte-2.91-common                            0.40.2-1ubuntu3
libwacom-bin                                  0.15-1
libwacom-common                               0.15-1
libwacom2:amd64                               0.15-1
libwavpack1:amd64                             4.75.0-1
libwayland-client0:amd64                      1.8.1-1
libwayland-cursor0:amd64                      1.8.1-1
libwayland-egl1-mesa:amd64                    11.0.2-1ubuntu4
libwayland-server0:amd64                      1.8.1-1
libwbclient0:amd64                            2:4.1.17+dfsg-4ubuntu3.1
libwebkitgtk-3.0-0:amd64                      2.4.9-2ubuntu2
libwebkitgtk-3.0-common                       2.4.9-2ubuntu2
libwebp5:amd64                                0.4.3-1.3
libwebpmux1:amd64                             0.4.3-1.3
libwebrtc-audio-processing-0:amd64            0.1-3ubuntu1~gcc5.1
libwhoopsie-preferences0                      0.18
libwhoopsie0                                  0.2.49.1
libwind0-heimdal:amd64                        1.6~rc2+dfsg-10ubuntu1
libwinpr-crt0.1:amd64                         1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
libwinpr-dsparse0.1:amd64                     1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
libwinpr-environment0.1:amd64                 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
libwinpr-file0.1:amd64                        1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
libwinpr-handle0.1:amd64                      1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
libwinpr-heap0.1:amd64                        1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
libwinpr-input0.1:amd64                       1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
libwinpr-interlocked0.1:amd64                 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
libwinpr-library0.1:amd64                     1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
libwinpr-path0.1:amd64                        1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
libwinpr-pool0.1:amd64                        1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
libwinpr-registry0.1:amd64                    1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
libwinpr-rpc0.1:amd64                         1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
libwinpr-sspi0.1:amd64                        1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
libwinpr-synch0.1:amd64                       1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
libwinpr-sysinfo0.1:amd64                     1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
libwinpr-thread0.1:amd64                      1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
libwinpr-utils0.1:amd64                       1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
libwmf0.2-7-gtk                               0.2.8.4-10.3ubuntu2
libwmf0.2-7:amd64                             0.2.8.4-10.3ubuntu2
libwnck-3-0:amd64                             3.14.0-2
libwnck-3-common                              3.14.0-2
libwpd-0.10-10:amd64                          0.10.0-2ubuntu4
libwpd-0.10-10v5:amd64                        0.10.0-2ubuntu4
libwpg-0.3-3                                  0.3.0-3build1
libwps-0.4-4:amd64                            0.4.0-2ubuntu5
libwrap0:amd64                                7.6.q-25
libwww-perl                                   6.13-1
libwww-robotrules-perl                        6.01-1
libx11-6:amd64                                2:1.6.3-1ubuntu2
libx11-data                                   2:1.6.3-1ubuntu2
libx11-protocol-perl                          0.56-7
libx11-xcb1:amd64                             2:1.6.3-1ubuntu2
libx86-1:amd64                                1.1+ds1-10
libxapian22v5                                 1.2.21-1.2
libxatracker2:amd64                           11.0.2-1ubuntu4
libxau6:amd64                                 1:1.0.8-1
libxaw7:amd64                                 2:1.0.13-1
libxcb-dri2-0:amd64                           1.11-0ubuntu1
libxcb-dri3-0:amd64                           1.11-0ubuntu1
libxcb-glx0:amd64                             1.11-0ubuntu1
libxcb-icccm4:amd64                           0.4.1-1ubuntu1
libxcb-image0:amd64                           0.4.0-1build1
libxcb-keysyms1:amd64                         0.4.0-1
libxcb-present0:amd64                         1.11-0ubuntu1
libxcb-randr0:amd64                           1.11-0ubuntu1
libxcb-render-util0:amd64                     0.3.9-1
libxcb-render0:amd64                          1.11-0ubuntu1
libxcb-shape0:amd64                           1.11-0ubuntu1
libxcb-shm0:amd64                             1.11-0ubuntu1
libxcb-sync1:amd64                            1.11-0ubuntu1
libxcb-util1:amd64                            0.4.0-0ubuntu3
libxcb-xfixes0:amd64                          1.11-0ubuntu1
libxcb-xkb1:amd64                             1.11-0ubuntu1
libxcb1:amd64                                 1.11-0ubuntu1
libxcomposite1:amd64                          1:0.4.4-1
libxcursor1:amd64                             1:1.1.14-1
libxdamage1:amd64                             1:1.1.4-2
libxdmcp6:amd64                               1:1.1.2-1
libxext6:amd64                                2:1.3.3-1
libxfixes3:amd64                              1:5.0.1-2
libxfont1:amd64                               1:1.5.1-1
libxft2:amd64                                 2.3.2-1
libxi6:amd64                                  2:1.7.4-1
libxinerama1:amd64                            2:1.1.3-1
libxkbcommon-x11-0:amd64                      0.5.0-1ubuntu2
libxkbcommon0:amd64                           0.5.0-1ubuntu2
libxkbfile1:amd64                             1:1.0.9-0ubuntu1
libxklavier16                                 5.4-0ubuntu1
libxml-parser-perl                            2.41-3
libxml-twig-perl                              1:3.48-1
libxml-xpathengine-perl                       0.13-1
libxml2:amd64                                 2.9.2+zdfsg1-4ubuntu0.2
libxmu6:amd64                                 2:1.1.2-1ubuntu1
libxmuu1:amd64                                2:1.1.2-1ubuntu1
libxpm4:amd64                                 1:3.5.11-1
libxrandr2:amd64                              2:1.5.0-1
libxrender1:amd64                             1:0.9.9-0ubuntu1
libxres1:amd64                                2:1.0.7-1
libxshmfence1:amd64                           1.2-1
libxslt1.1:amd64                              1.1.28-2build2
libxss1:amd64                                 1:1.2.2-1
libxt6:amd64                                  1:1.1.5-0ubuntu1
libxtables10                                  1.4.21-2ubuntu2
libxtst6:amd64                                2:1.2.2-1
libxv1:amd64                                  2:1.0.10-1
libxvmc1:amd64                                2:1.0.9-1ubuntu1
libxxf86dga1:amd64                            2:1.1.4-1
libxxf86vm1:amd64                             1:1.1.4-1
libyajl2:amd64                                2.1.0-2
libyaml-tiny-perl                             1.69-1
libyelp0                                      3.16.1-1ubuntu1
libzeitgeist-1.0-1                            0.3.18-1ubuntu2
libzeitgeist-2.0-0:amd64                      0.9.16-0ubuntu3~gcc5.1
libzephyr4:amd64                              3.1.2-1
light-themes                                  14.04+15.10.20151001-0ubuntu1
lightdm                                       1.16.6-0ubuntu1
lintian                                       2.5.36.1ubuntu2
linux-firmware                                1.149.3
linux-generic                                 4.2.0.23.25
linux-headers-4.2.0-23                        4.2.0-23.28
linux-headers-4.2.0-23-generic                4.2.0-23.28
linux-headers-generic                         4.2.0.23.25
linux-image-4.2.0-23-generic                  4.2.0-23.28
linux-image-extra-4.2.0-23-generic            4.2.0-23.28
linux-image-generic                           4.2.0.23.25
linux-libc-dev:amd64                          4.2.0-23.28
linux-sound-base                              1.0.25+dfsg-0ubuntu5
locales                                       2.13+git20120306-21
login                                         1:4.1.5.1-1.1ubuntu7
logrotate                                     3.8.7-2ubuntu2
lp-solve                                      5.5.0.13-7build1
lsb-base                                      4.1+Debian11ubuntu8
lsb-release                                   4.1+Debian11ubuntu8
lshw                                          02.17-1.1ubuntu3
lsof                                          4.86+dfsg-1ubuntu2
ltrace                                        0.7.3-4ubuntu7
make                                          4.0-8.2
makedev                                       2.3.1-93ubuntu1
man-db                                        2.7.4-1
manpages                                      3.74-1ubuntu1
manpages-dev                                  3.74-1ubuntu1
mawk                                          1.3.3-17ubuntu2
mcp-account-manager-uoa                       3.12.10-0ubuntu2
media-player-info                             22-2
memtest86+                                    5.01-3ubuntu1
metacity-common                               1:3.17.2-4ubuntu1
mime-support                                  3.58ubuntu1
mlocate                                       0.26-1ubuntu2
mobile-broadband-provider-info                20140317-1
modemmanager                                  1.4.10-1ubuntu2
mount                                         2.26.2-6ubuntu3
mountall                                      2.54ubuntu1
mousetweaks                                   3.12.0-1ubuntu2
mozc-data                                     1.15.1857.102-1ubuntu2
mozc-server                                   1.15.1857.102-1ubuntu2
mscompress                                    0.4-3
mtools                                        4.0.18-2
mtr-tiny                                      0.85-3
multiarch-support                             2.21-0ubuntu4
myspell-en-au                                 2.1-5.4
myspell-en-gb                                 1:4.2.1-0ubuntu3
myspell-en-za                                 1:4.2.1-0ubuntu3
mysql-common                                  5.6.27-0ubuntu1
mythes-en-au                                  2.1-5.4
mythes-en-us                                  1:4.2.1-0ubuntu3
nano                                          2.4.2-1ubuntu0.1
nautilus                                      1:3.14.2-0ubuntu13
nautilus-data                                 1:3.14.2-0ubuntu13
nautilus-sendto                               3.8.2-1ubuntu1
nautilus-share                                0.7.3-1ubuntu5
ncurses-base                                  5.9+20150516-2ubuntu1
ncurses-bin                                   5.9+20150516-2ubuntu1
ncurses-term                                  5.9+20150516-2ubuntu1
net-tools                                     1.60-26ubuntu1
netbase                                       5.3
netcat-openbsd                                1.105-7ubuntu1
network-manager                               1.0.4-0ubuntu5.2
network-manager-gnome                         0.9.10.1-0ubuntu7
network-manager-pptp                          0.9.10.0-1ubuntu1
network-manager-pptp-gnome                    0.9.10.0-1ubuntu1
notification-daemon                           3.18.0-1
notify-osd                                    0.9.35+15.10.20151014-0ubuntu1
notify-osd-icons                              0.8+15.10.20151016.2-0ubuntu1
ntfs-3g                                       1:2014.2.15AR.3-3
ntp                                           1:4.2.6.p5+dfsg-3ubuntu8.1
nux-tools                                     4.0.8+15.10.20150921.1-0ubuntu1
onboard                                       1.1.2-0ubuntu1
onboard-data                                  1.1.2-0ubuntu1
oneconf                                       0.3.8
oneconf-common                                0.3.8
openoffice.org-hyphenation                    0.8
openprinting-ppds                             20150819-0ubuntu1
openssh-client                                1:6.9p1-2
openssh-server                                1:6.9p1-2
openssh-sftp-server                           1:6.9p1-2
openssl                                       1.0.2d-0ubuntu1.2
os-prober                                     1.63ubuntu2
overlay-scrollbar                             0.2.17.1+15.10.20150604.1-0ubuntu1
overlay-scrollbar-gtk2:amd64                  0.2.17.1+15.10.20150604.1-0ubuntu1
oxideqt-codecs:amd64                          1.11.4-0ubuntu0.15.10.1
p11-kit                                       0.23.1-3
p11-kit-modules:amd64                         0.23.1-3
parted                                        3.2-7ubuntu1
passwd                                        1:4.1.5.1-1.1ubuntu7
patch                                         2.7.5-1
patchutils                                    0.3.4-1
pciutils                                      1:3.3.1-1ubuntu1
pcmciautils                                   018-8
perl                                          5.20.2-6
perl-base                                     5.20.2-6
perl-modules                                  5.20.2-6
pinentry-gnome3                               0.9.5-4
pkg-config                                    0.28-1ubuntu1
plainbox-provider-checkbox                    0.21.3-1
plainbox-provider-resource-generic            0.19-2
plainbox-secure-policy                        0.22.2-1ubuntu1
plymouth                                      0.9.0-0ubuntu9
plymouth-label                                0.9.0-0ubuntu9
plymouth-theme-ubuntu-logo                    0.9.0-0ubuntu9
plymouth-theme-ubuntu-text                    0.9.0-0ubuntu9
pm-utils                                      1.4.1-15
policykit-1                                   0.105-11ubuntu3
policykit-1-gnome                             0.105-2ubuntu2
policykit-desktop-privileges                  0.19
poppler-data                                  0.4.7-3
poppler-utils                                 0.33.0-0ubuntu3
popularity-contest                            1.57ubuntu1
powermgmt-base                                1.31+nmu1
ppp                                           2.4.6-3.1ubuntu1
pppconfig                                     2.3.21
pppoeconf                                     1.21ubuntu1
pptp-linux                                    1.8.0-1
printer-driver-brlaser                        3-3build1
printer-driver-c2esp                          27-2
printer-driver-foo2zjs                        20150819dfsg0-0ubuntu1
printer-driver-foo2zjs-common                 20150819dfsg0-0ubuntu1
printer-driver-gutenprint                     5.2.11~pre1-1
printer-driver-hpcups                         3.15.7-0ubuntu4
printer-driver-min12xxw                       0.0.9-9
printer-driver-pnm2ppa                        1.13+nondbs-0ubuntu5
printer-driver-postscript-hp                  3.15.7-0ubuntu4
printer-driver-ptouch                         1.3-8ubuntu1
printer-driver-pxljr                          1.4+repack0-4
printer-driver-sag-gdi                        0.1-4ubuntu1
printer-driver-splix                          2.0.0+svn315-4fakesync1
procps                                        1:3.3.9-1ubuntu8
psmisc                                        22.21-2build1
pulseaudio                                    1:6.0-0ubuntu13
pulseaudio-module-bluetooth                   1:6.0-0ubuntu13
pulseaudio-module-x11                         1:6.0-0ubuntu13
pulseaudio-utils                              1:6.0-0ubuntu13
python                                        2.7.9-1
python-apt                                    1.0.1ubuntu0.1
python-apt-common                             1.0.1ubuntu0.1
python-aptdaemon                              1.1.1+bzr982-0ubuntu14
python-aptdaemon.gtk3widgets                  1.1.1+bzr982-0ubuntu14
python-blinker                                1.3.dfsg2-1build1
python-bs4                                    4.3.2-2ubuntu4
python-cairo                                  1.8.8-1ubuntu5
python-cffi                                   1.1.2-1ubuntu2
python-cffi-backend                           1.1.2-1ubuntu2
python-characteristic                         14.3.0-1
python-chardet                                2.3.0-1build1
python-crypto                                 2.6.1-5build1
python-cryptography                           1.0.1-1ubuntu1
python-cups                                   1.9.73-0ubuntu1
python-dbus                                   1.2.0-2build3
python-dbus-dev                               1.2.0-2build3
python-debian                                 0.1.27ubuntu1
python-debtagshw                              2.0+nmu1ubuntu1
python-defer                                  1.0.6-2build1
python-dirspec                                13.10-1ubuntu1
python-enum34                                 1.0.4-2
python-gi                                     3.16.2-1build1
python-gi-cairo                               3.16.2-1build1
python-html5lib                               0.999-3build1
python-httplib2                               0.9+dfsg-2
python-idna                                   2.0-3
python-imaging                                2.9.0-1
python-ipaddress                              1.0.14-2
python-jwt                                    1.0.0-0ubuntu1
python-ldb                                    2:1.1.20-2ubuntu0.1
python-lockfile                               1:0.10.2-2ubuntu1
python-lxml                                   3.4.4-1
python-minimal                                2.7.9-1
python-ntdb                                   1.0-7
python-oauthlib                               1.0.0-1
python-oneconf                                0.3.8
python-openssl                                0.15.1-2build1
python-pam                                    0.4.2-13.1ubuntu4
python-pil:amd64                              2.9.0-1
python-piston-mini-client                     0.7.5-0ubuntu2
python-pkg-resources                          18.4-1
python-ply                                    3.7-1
python-pyasn1                                 0.1.8-2
python-pyasn1-modules                         0.0.7-0.1
python-pycparser                              2.14+dfsg-2build1
python-qt4                                    4.11.4+dfsg-1build3
python-qt4-dbus                               4.11.4+dfsg-1build3
python-samba                                  2:4.1.17+dfsg-4ubuntu3.1
python-serial                                 2.7-1
python-service-identity                       14.0.0-1
python-sip                                    4.16.9+dfsg-1build1
python-six                                    1.9.0-5
python-talloc                                 2.1.2-3
python-tdb                                    1.3.5-1
python-twisted-bin                            15.2.1-1ubuntu2
python-twisted-core                           15.2.1-1ubuntu2
python-twisted-web                            15.2.1-1ubuntu2
python-ubuntu-sso-client                      13.10-0ubuntu10
python-xapian                                 1.2.21-2.1
python-xdg                                    0.25-4
python-zope.interface                         4.1.2-1build1
python2.7                                     2.7.10-4ubuntu1
python2.7-minimal                             2.7.10-4ubuntu1
python3                                       3.4.3-4ubuntu1
python3-apport                                2.19.1-0ubuntu5
python3-apt                                   1.0.1ubuntu0.1
python3-aptdaemon                             1.1.1+bzr982-0ubuntu14
python3-aptdaemon.gtk3widgets                 1.1.1+bzr982-0ubuntu14
python3-aptdaemon.pkcompat                    1.1.1+bzr982-0ubuntu14
python3-blinker                               1.3.dfsg2-1build1
python3-brlapi                                5.2~20141018-4ubuntu4
python3-bs4                                   4.3.2-2ubuntu4
python3-cairo                                 1.10.0+dfsg-4ubuntu2
python3-cffi                                  1.1.2-1ubuntu2
python3-cffi-backend                          1.1.2-1ubuntu2
python3-chardet                               2.3.0-1build1
python3-checkbox-ng                           0.20.1-1
python3-checkbox-support                      0.20-2
python3-commandnotfound                       0.3ubuntu15.10.1
python3-cryptography                          1.0.1-1ubuntu1
python3-cups                                  1.9.73-0ubuntu1
python3-cupshelpers                           1.5.7+20150819-0ubuntu4
python3-dbus                                  1.2.0-2build3
python3-debian                                0.1.27ubuntu1
python3-defer                                 1.0.6-2build1
python3-distupgrade                           1:15.10.14.2
python3-feedparser                            5.1.3-3build1
python3-gdbm:amd64                            3.4.3-4
python3-gi                                    3.16.2-1build1
python3-gi-cairo                              3.16.2-1build1
python3-html5lib                              0.999-3build1
python3-httplib2                              0.9+dfsg-2
python3-idna                                  2.0-3
python3-jinja2                                2.8-1
python3-jwt                                   1.0.0-0ubuntu1
python3-louis                                 2.6.2-2
python3-lxml                                  3.4.4-1
python3-mako                                  1.0.2+ds1-1
python3-markupsafe                            0.23-2build1
python3-minimal                               3.4.3-4ubuntu1
python3-newt                                  0.52.18-1ubuntu1
python3-oauthlib                              1.0.0-1
python3-oneconf                               0.3.8
python3-pexpect                               3.2-1
python3-pil:amd64                             2.9.0-1
python3-piston-mini-client                    0.7.5-0ubuntu2
python3-pkg-resources                         18.4-1
python3-plainbox                              0.22.2-1ubuntu1
python3-ply                                   3.7-1
python3-problem-report                        2.19.1-0ubuntu5
python3-pyasn1                                0.1.8-2
python3-pyatspi                               2.16.0+dfsg-1
python3-pycparser                             2.14+dfsg-2build1
python3-pycurl                                7.19.5.1-1ubuntu2
python3-pyparsing                             2.0.3+dfsg1-1
python3-renderpm:amd64                        3.2.0-1build1
python3-reportlab                             3.2.0-1build1
python3-reportlab-accel:amd64                 3.2.0-1build1
python3-requests                              2.7.0-3
python3-six                                   1.9.0-5
python3-smbc                                  1.0.15.4-0ubuntu1
python3-software-properties                   0.96.13.1
python3-speechd                               0.8.3-0ubuntu2
python3-uno                                   1:5.0.2-0ubuntu1
python3-update-manager                        1:15.10.3
python3-urllib3                               1.11-1
python3-xdg                                   0.25-4
python3-xkit                                  0.5.0ubuntu2
python3-xlsxwriter                            0.7.3-1
python3.4                                     3.4.3-9ubuntu1
python3.4-minimal                             3.4.3-9ubuntu1
python3.5                                     3.5.0-3
python3.5-minimal                             3.5.0-3
qdbus                                         4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
qml-module-qt-labs-folderlistmodel:amd64      5.4.2-1ubuntu6
qml-module-qt-labs-settings:amd64             5.4.2-1ubuntu6
qml-module-qtfeedback:amd64                   5.0~git20130529-0ubuntu11
qml-module-qtgraphicaleffects:amd64           5.4.2-1ubuntu2
qml-module-qtquick-dialogs:amd64              5.4.2-1ubuntu2
qml-module-qtquick-layouts:amd64              5.4.2-1ubuntu2
qml-module-qtquick-localstorage:amd64         5.4.2-1ubuntu6
qml-module-qtquick-privatewidgets:amd64       5.4.2-1ubuntu2
qml-module-qtquick-window2:amd64              5.4.2-1ubuntu6
qml-module-qtquick2:amd64                     5.4.2-1ubuntu6
qml-module-ubuntu-onlineaccounts:amd64        0.5+15.04.20150415.1-0ubuntu2~gcc5.1
qpdf                                          5.1.3-2
qt-at-spi:amd64                               0.3.1-6fakesync1
qtchooser                                     52-gae5eeef-2build1~gcc5.1
qtcore4-l10n                                  4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
qtdeclarative5-accounts-plugin:amd64          0.5+15.04.20150415.1-0ubuntu2~gcc5.1
qtdeclarative5-localstorage-plugin:amd64      5.4.2-1ubuntu6
qtdeclarative5-qtfeedback-plugin:amd64        5.0~git20130529-0ubuntu11
qtdeclarative5-qtquick2-plugin:amd64          5.4.2-1ubuntu6
qtdeclarative5-ubuntu-ui-toolkit-plugin:amd64 1.3.1627+15.10.20150908-0ubuntu1
qtdeclarative5-ubuntu-web-plugin:amd64        0.23+15.10.20150929-0ubuntu1
qtdeclarative5-unity-action-plugin:amd64      1.1.0+14.04.20140304-0ubuntu2~gcc5.1
qttranslations5-l10n                          5.4.2-2build1
readline-common                               6.3-8ubuntu1
remmina                                       1.1.2-2ubuntu3
remmina-common                                1.1.2-2ubuntu3
remmina-plugin-rdp                            1.1.2-2ubuntu3
remmina-plugin-vnc                            1.1.2-2ubuntu3
rename                                        0.20-4
resolvconf                                    1.77ubuntu1
rfkill                                        0.5-1ubuntu2
rhythmbox                                     3.2.1-1ubuntu3.1
rhythmbox-data                                3.2.1-1ubuntu3.1
rhythmbox-plugin-cdrecorder                   3.2.1-1ubuntu3.1
rhythmbox-plugin-magnatune                    3.2.1-1ubuntu3.1
rhythmbox-plugin-zeitgeist                    3.2.1-1ubuntu3.1
rhythmbox-plugins                             3.2.1-1ubuntu3.1
rsync                                         3.1.1-3
rsyslog                                       8.12.0-1ubuntu2
rtkit                                         0.11-2ubuntu1
run-one                                       1.17-0ubuntu1
samba-common                                  2:4.1.17+dfsg-4ubuntu3.1
samba-common-bin                              2:4.1.17+dfsg-4ubuntu3.1
samba-libs:amd64                              2:4.1.17+dfsg-4ubuntu3.1
sane-utils                                    1.0.25+git20150528-1ubuntu2
screen                                        4.3.1-2
seahorse                                      3.16.0-1ubuntu1
sed                                           4.2.2-6.1
sensible-utils                                0.0.9
session-migration                             0.2.3
sessioninstaller                              0.20+bzr150-0ubuntu2
sgml-base                                     1.26+nmu4ubuntu1
shared-mime-info                              1.3-1
shotwell                                      0.22.0-0ubuntu5
shotwell-common                               0.22.0-0ubuntu5
signon-keyring-extension                      0.6+14.10.20140513-0ubuntu2
signon-plugin-oauth2                          0.22+15.10.20150603-0ubuntu2~gcc5.1
signon-plugin-password                        8.57+15.10.20150616-0ubuntu2~gcc5.1
signon-ui                                     0.17+15.10.20150810-0ubuntu1
signon-ui-service                             0.17+15.10.20150810-0ubuntu1
signon-ui-x11                                 0.17+15.10.20150810-0ubuntu1
signond                                       8.57+15.10.20150616-0ubuntu2~gcc5.1
simple-scan                                   3.18.1-0ubuntu1
sni-qt:amd64                                  0.2.7+15.10.20150729-0ubuntu1
software-center                               13.10-0ubuntu12
software-center-aptdaemon-plugins             0.1.6build1
software-properties-common                    0.96.13.1
software-properties-gtk                       0.96.13.1
sound-theme-freedesktop                       0.8-1
speech-dispatcher                             0.8.3-0ubuntu2
speech-dispatcher-audio-plugins:amd64         0.8.3-0ubuntu2
ssh-askpass-gnome                             1:6.9p1-2
ssh-import-id                                 4.5-0ubuntu1
ssl-cert                                      1.0.37
strace                                        4.8-1ubuntu5
sudo                                          1.8.12-1ubuntu3
suru-icon-theme                               14.04+15.10.20151001-0ubuntu1
syslinux                                      3:6.03+dfsg-8ubuntu2
syslinux-common                               3:6.03+dfsg-8ubuntu2
syslinux-legacy                               2:3.63+dfsg-2ubuntu8
sysstat                                       11.1.5-1
system-config-printer-common                  1.5.7+20150819-0ubuntu4
system-config-printer-gnome                   1.5.7+20150819-0ubuntu4
system-config-printer-udev                    1.5.7+20150819-0ubuntu4
systemd                                       225-1ubuntu9
systemd-shim                                  9-1bzr4
systemd-sysv                                  225-1ubuntu9
sysv-rc                                       2.88dsf-59.2ubuntu2
sysvinit-utils                                2.88dsf-59.2ubuntu2
t1utils                                       1.38-4
tar                                           1.27.1-2
tasksel                                       2.88ubuntu17
tasksel-data                                  2.88ubuntu17
tcl                                           8.6.0+6ubuntu3
tcl8.6                                        8.6.4+dfsg-2ubuntu1
tcpd                                          7.6.q-25
tcpdump                                       4.7.4-1ubuntu1
tegaki-zinnia-japanese                        0.3-1
telepathy-gabble                              0.18.3-1
telepathy-haze                                0.8.0-2
telepathy-idle                                0.2.0-2
telepathy-indicator                           0.3.1+14.10.20140908-0ubuntu1
telepathy-logger                              0.8.1-1
telepathy-mission-control-5                   1:5.16.3-1ubuntu4
telepathy-salut                               0.8.1-4
telnet                                        0.17-40
thunderbird                                   1:38.5.1+build2-0ubuntu0.15.10.1
thunderbird-gnome-support                     1:38.5.1+build2-0ubuntu0.15.10.1
thunderbird-locale-en                         1:38.5.1+build2-0ubuntu0.15.10.1
thunderbird-locale-en-gb                      1:38.5.1+build2-0ubuntu0.15.10.1
thunderbird-locale-en-us                      1:38.5.1+build2-0ubuntu0.15.10.1
thunderbird-locale-ja                         1:38.5.1+build2-0ubuntu0.15.10.1
time                                          1.7-25.1
tk                                            8.6.0+6ubuntu3
tk8.6                                         8.6.4+dfsg-2ubuntu1
tmux                                          2.0-3
toshset                                       1.76-4
totem                                         3.16.4-0ubuntu2
totem-common                                  3.16.4-0ubuntu2
totem-plugins                                 3.16.4-0ubuntu2
transmission-common                           2.84-1ubuntu1
transmission-gtk                              2.84-1ubuntu1
ttf-ancient-fonts-symbola                     2.57-1ubuntu1
ttf-indic-fonts-core                          1:0.5.14ubuntu1
ttf-ubuntu-font-family                        0.83-0ubuntu1
tzdata                                        2015g-1
ubuntu-artwork                                1:14.04+15.10.20151001-0ubuntu1
ubuntu-desktop                                1.341
ubuntu-docs                                   15.10.1
ubuntu-drivers-common                         1:0.4.11
ubuntu-keyring                                2012.05.19
ubuntu-minimal                                1.341
ubuntu-mobile-icons                           14.04+15.10.20151001-0ubuntu1
ubuntu-mono                                   14.04+15.10.20151001-0ubuntu1
ubuntu-release-upgrader-core                  1:15.10.14.2
ubuntu-release-upgrader-gtk                   1:15.10.14.2
ubuntu-session                                3.16.0-1ubuntu2
ubuntu-settings                               15.10.4
ubuntu-sounds                                 0.13
ubuntu-sso-client                             13.10-0ubuntu10
ubuntu-sso-client-qt                          13.10-0ubuntu10
ubuntu-standard                               1.341
ubuntu-system-service                         0.2.5build1
ubuntu-touch-sounds                           15.08
ubuntu-ui-toolkit-theme                       1.3.1627+15.10.20150908-0ubuntu1
ubuntu-wallpapers                             15.10.3-0ubuntu1
ubuntu-wallpapers-wily                        15.10.3-0ubuntu1
ubuntuone-client-data                         15.10+15.10.20151007
ucf                                           3.0030
udev                                          225-1ubuntu9
udisks2                                       2.1.6-2ubuntu1
ufw                                           0.34-2
unattended-upgrades                           0.86.2ubuntu1
unity                                         7.3.2+15.10.20151016-0ubuntu1
unity-asset-pool                              0.8.24+15.04.20141217-0ubuntu2
unity-control-center                          15.04.0+15.10.20150923-0ubuntu1
unity-control-center-signon                   0.1.7~+14.10.20140814-0ubuntu1
unity-greeter                                 15.10.1-0ubuntu1
unity-gtk-module-common                       0.0.0+15.04.20150118-0ubuntu1
unity-gtk2-module:amd64                       0.0.0+15.04.20150118-0ubuntu1
unity-gtk3-module:amd64                       0.0.0+15.04.20150118-0ubuntu1
unity-lens-applications                       7.1.0+15.10.20151002-0ubuntu1
unity-lens-files                              7.1.0+13.10.20130920-0ubuntu1
unity-lens-music                              6.9.0+15.04.20141219-0ubuntu1
unity-lens-photos                             1.0+14.04.20140318-0ubuntu1
unity-lens-video                              0.3.15+13.10.20130920-0ubuntu1
unity-schemas                                 7.3.2+15.10.20151016-0ubuntu1
unity-scope-audacious                         0.1+13.10.20130927.1-0ubuntu1
unity-scope-calculator                        0.1+14.04.20140328-0ubuntu1
unity-scope-chromiumbookmarks                 0.1+13.10.20130723-0ubuntu1
unity-scope-clementine                        0.1+13.10.20130723-0ubuntu1
unity-scope-colourlovers                      0.1+13.10.20130723-0ubuntu1
unity-scope-devhelp                           0.1+14.04.20140328-0ubuntu1
unity-scope-firefoxbookmarks                  0.1+13.10.20130809.1-0ubuntu1
unity-scope-gdrive                            0.9+13.10.20130723-0ubuntu1
unity-scope-gmusicbrowser                     0.1+13.10.20130723-0ubuntu1
unity-scope-gourmet                           0.1+13.10.20130723-0ubuntu1
unity-scope-guayadeque                        0.1+13.10.20130927.1-0ubuntu1
unity-scope-home                              6.8.2+15.04.20150311.1-0ubuntu1
unity-scope-manpages                          3.0+14.04.20140324-0ubuntu1
unity-scope-musicstores                       6.9.0+15.04.20141219-0ubuntu1
unity-scope-musique                           0.1+13.10.20130723-0ubuntu1
unity-scope-openclipart                       0.1+13.10.20130723-0ubuntu1
unity-scope-texdoc                            0.1+14.04.20140328-0ubuntu1
unity-scope-tomboy                            0.1+13.10.20130723-0ubuntu1
unity-scope-video-remote                      0.3.15+13.10.20130920-0ubuntu1
unity-scope-virtualbox                        0.1+13.10.20130723-0ubuntu1
unity-scope-yelp                              0.1+13.10.20130723-0ubuntu1
unity-scope-zotero                            0.1+13.10.20130723-0ubuntu1
unity-scopes-master-default                   6.8.2+15.04.20150311.1-0ubuntu1
unity-scopes-runner                           7.1.4+15.10.20151002-0ubuntu1
unity-services                                7.3.2+15.10.20151016-0ubuntu1
unity-settings-daemon                         15.04.1+15.10.20151029-0ubuntu1
unity-webapps-common                          2.4.17+15.10.20150616-0ubuntu1
unity-webapps-qml                             0.1+15.04.20150422-0ubuntu2~gcc5.1
unity-webapps-service                         2.5.0~+15.10.20151002-0ubuntu1
uno-libs3                                     5.0.2-0ubuntu1
unzip                                         6.0-17ubuntu1.2
update-inetd                                  4.43
update-manager                                1:15.10.3
update-manager-core                           1:15.10.3
update-notifier                               3.163
update-notifier-common                        3.163
upower                                        0.99.3-1build2
upstart                                       1.13.2-0ubuntu16
ure                                           5.0.2-0ubuntu1
ureadahead                                    0.100.0-19
usb-creator-common                            0.2.67ubuntu1
usb-creator-gtk                               0.2.67ubuntu1
usb-modeswitch                                2.2.5+repack0-1ubuntu1
usb-modeswitch-data                           20150627-1
usbmuxd                                       1.1.0-1build1
usbutils                                      1:007-3
util-linux                                    2.26.2-6ubuntu3
uuid-runtime                                  2.26.2-6ubuntu3
vbetool                                       1.1-3
vim                                           2:7.4.712-2ubuntu4
vim-common                                    2:7.4.712-2ubuntu4
vim-runtime                                   2:7.4.712-2ubuntu4
vim-tiny                                      2:7.4.712-2ubuntu4
vino                                          3.8.1-0ubuntu6
w3m                                           0.5.3-24
wamerican                                     7.1-1
wbritish                                      7.1-1
webapp-container                              0.23+15.10.20150929-0ubuntu1
webbrowser-app                                0.23+15.10.20150929-0ubuntu1
wget                                          1.16.1-1ubuntu1
whiptail                                      0.52.18-1ubuntu1
whoopsie                                      0.2.49.1
whoopsie-preferences                          0.18
wireless-regdb                                2014.11.18-1ubuntu1
wireless-tools                                30~pre9-8ubuntu1
wodim                                         9:1.1.11-3ubuntu1
wpasupplicant                                 2.4-0ubuntu3.2
x11-apps                                      7.7+5
x11-common                                    1:7.7+7ubuntu4
x11-session-utils                             7.7+2
x11-utils                                     7.7+3
x11-xkb-utils                                 7.7+2
x11-xserver-utils                             7.7+4ubuntu1
xauth                                         1:1.0.9-1ubuntu2
xbitmaps                                      1.1.1-2
xbrlapi                                       5.2~20141018-4ubuntu4
xcursor-themes                                1.0.4-1
xdg-user-dirs                                 0.15-2ubuntu5
xdg-user-dirs-gtk                             0.10-1ubuntu1
xdg-utils                                     1.1.0~rc3+git20150907-1ubuntu2
xdiagnose                                     3.8.1
xfonts-base                                   1:1.0.4+nmu1
xfonts-encodings                              1:1.0.4-2
xfonts-scalable                               1:1.0.3-1.1
xfonts-utils                                  1:7.7+3
xinit                                         1.3.4-1
xinput                                        1.6.1-1
xkb-data                                      2.12-1ubuntu1
xml-core                                      0.13+nmu2
xorg                                          1:7.7+7ubuntu4
xorg-docs-core                                1:1.7.1-0ubuntu1
xserver-common                                2:1.17.2-1ubuntu9.1
xserver-xorg                                  1:7.7+7ubuntu4
xserver-xorg-core                             2:1.17.2-1ubuntu9.1
xserver-xorg-input-all                        1:7.7+7ubuntu4
xserver-xorg-input-evdev                      1:2.9.2-1ubuntu1
xserver-xorg-input-mouse                      1:1.9.1-1
xserver-xorg-input-synaptics                  1.8.2-1ubuntu1
xserver-xorg-input-vmmouse                    1:13.1.0-0ubuntu1
xserver-xorg-input-wacom                      1:0.30.0-0ubuntu3
xserver-xorg-video-all                        1:7.7+7ubuntu4
xserver-xorg-video-ati                        1:7.5.0+git20150819-0ubuntu1
xserver-xorg-video-cirrus                     1:1.5.3-1ubuntu1
xserver-xorg-video-fbdev                      1:0.4.4-1build3
xserver-xorg-video-intel                      2:2.99.917+git20150808-0ubuntu4
xserver-xorg-video-mach64                     6.9.5-1
xserver-xorg-video-mga                        1:1.6.4-1
xserver-xorg-video-neomagic                   1:1.2.9-1
xserver-xorg-video-nouveau                    1:1.0.11-1ubuntu3
xserver-xorg-video-openchrome                 1:0.3.3-1ubuntu1
xserver-xorg-video-qxl                        0.1.4-3ubuntu1
xserver-xorg-video-r128                       6.10.0-1
xserver-xorg-video-radeon                     1:7.5.0+git20150819-0ubuntu1
xserver-xorg-video-savage                     1:2.3.8-1ubuntu1
xserver-xorg-video-siliconmotion              1:1.7.8-1ubuntu4
xserver-xorg-video-sisusb                     1:0.9.6-2build3
xserver-xorg-video-tdfx                       1:1.4.6-1
xserver-xorg-video-trident                    1:1.3.7-1
xserver-xorg-video-vesa                       1:2.3.4-0ubuntu1
xserver-xorg-video-vmware                     1:13.1.0-0ubuntu1build2
xterm                                         318-2ubuntu1
xul-ext-ubufox                                3.2-0ubuntu1
xvt                                           2.1-20.1ubuntu1
xz-utils                                      5.1.1alpha+20120614-2ubuntu2
yelp                                          3.16.1-1ubuntu1
yelp-xsl                                      3.16.1-1
zeitgeist-core                                0.9.16-0ubuntu3~gcc5.1
zeitgeist-datahub                             0.9.16-0ubuntu3~gcc5.1
zenity                                        3.16.3-1ubuntu3
zenity-common                                 3.16.3-1ubuntu3
zip                                           3.0-11
zlib1g:amd64                                  1:1.2.8.dfsg-2ubuntu4
OS再インストール時に「Apache/MySQL/PHPのインストール」を利用すると以下のパッケージも
追加されます
apache2                                 2.4.12-2ubuntu2
apache2-bin                             2.4.12-2ubuntu2
apache2-data                            2.4.12-2ubuntu2
apache2-utils                           2.4.12-2ubuntu2
libaio1:amd64                           0.3.110-1
libapache2-mod-php5                     5.6.11+dfsg-1ubuntu3.1
libapr1:amd64                           1.5.2-3
libaprutil1-dbd-sqlite3:amd64           1.5.4-1
libaprutil1-ldap:amd64                  1.5.4-1
libaprutil1:amd64                       1.5.4-1
libdbd-mysql-perl                       4.028-2
libdbi-perl                             1.633-1
libhtml-template-perl                   2.95-2
liblua5.1-0:amd64                       5.1.5-8
libreadline5:amd64                      5.2+dfsg-3
libterm-readkey-perl                    2.33-1
mariadb-client                          10.0.22-0ubuntu0.15.10.1
mariadb-client-10.0                     10.0.22-0ubuntu0.15.10.1
mariadb-client-core-10.0                10.0.22-0ubuntu0.15.10.1
mariadb-common                          10.0.22-0ubuntu0.15.10.1
mariadb-server                          10.0.22-0ubuntu0.15.10.1
mariadb-server-10.0                     10.0.22-0ubuntu0.15.10.1
mariadb-server-core-10.0                10.0.22-0ubuntu0.15.10.1
php-pear                                5.6.11+dfsg-1ubuntu3.1
php5                                    5.6.11+dfsg-1ubuntu3.1
php5-cli                                5.6.11+dfsg-1ubuntu3.1
php5-common                             5.6.11+dfsg-1ubuntu3.1
php5-json                               1.3.7-1
php5-mysqlnd                            5.6.11+dfsg-1ubuntu3.1
php5-readline                           5.6.11+dfsg-1ubuntu3.1

OSインストール時の選択パッケージ:server, openssh-server, sudo, ntp, sysstat, dstat

「Apache/MySQL/PHPのインストール」選択時は apache2, mariadb-server-10.0, mariadb-client-10.0, php7.0, libapache2-mod-php7.0, php7.0-mysql, php7.0-common, php7.0-mbstring, php7.0-cli, php-pear が追加されます

名前                                         バージョン
---------------------------------------------------------------------
accountsservice                    0.6.40-2ubuntu11.1
adduser                            3.113+nmu3ubuntu4
adwaita-icon-theme                 3.18.0-2ubuntu3.1
apparmor                           2.10.95-0ubuntu2.2
apt                                1.2.12~ubuntu16.04.1
apt-transport-https                1.2.12~ubuntu16.04.1
apt-utils                          1.2.12~ubuntu16.04.1
base-files                         9.4ubuntu4.2
base-passwd                        3.5.39
bash                               4.3-14ubuntu1.1
bash-completion                    1:2.1-4.2ubuntu1.1
bind9-host                         1:9.10.3.dfsg.P4-8ubuntu1
bsdmainutils                       9.0.6ubuntu3
bsdutils                           1:2.27.1-6ubuntu3.1
busybox-initramfs                  1:1.22.0-15ubuntu1
busybox-static                     1:1.22.0-15ubuntu1
bzip2                              1.0.6-8
ca-certificates                    20160104ubuntu1
command-not-found                  0.3ubuntu16.04.2
command-not-found-data             0.3ubuntu16.04.2
console-setup                      1.108ubuntu15.2
console-setup-linux                1.108ubuntu15.2
coreutils                          8.25-2ubuntu2
cpio                               2.11+dfsg-5ubuntu1
crda                               3.13-1
cron                               3.0pl1-128ubuntu2
dash                               0.5.8-2.1ubuntu2
dbus                               1.10.6-1ubuntu3
dconf-gsettings-backend:amd64      0.24.0-2
dconf-service                      0.24.0-2
debconf                            1.5.58ubuntu1
debconf-i18n                       1.5.58ubuntu1
debianutils                        4.7
dh-python                          2.20151103ubuntu1.1
dictionaries-common                1.26.3
diffutils                          1:3.3-3
discover                           2.1.2-7ubuntu1
discover-data                      2.2013.01.11
distro-info-data                   0.28ubuntu0.1
dmidecode                          3.0-2ubuntu0.1
dnsutils                           1:9.10.3.dfsg.P4-8ubuntu1
dosfstools                         3.0.28-2ubuntu0.1
dpkg                               1.18.4ubuntu1.1
dstat                              0.7.2-4
e2fslibs:amd64                     1.42.13-1ubuntu1
e2fsprogs                          1.42.13-1ubuntu1
ed                                 1.10-2
eject                              2.1.5+deb1+cvs20081104-13.1
emacsen-common                     2.0.8
fcitx                              1:4.2.9.1-1ubuntu1
fcitx-bin                          1:4.2.9.1-1ubuntu1
fcitx-data                         1:4.2.9.1-1ubuntu1
fcitx-frontend-gtk2                1:4.2.9.1-1ubuntu1
fcitx-frontend-gtk3                1:4.2.9.1-1ubuntu1
fcitx-frontend-qt4                 1:4.2.9.1-1ubuntu1
fcitx-frontend-qt5:amd64           1.0.5-1
fcitx-module-dbus                  1:4.2.9.1-1ubuntu1
fcitx-module-x11                   1:4.2.9.1-1ubuntu1
fcitx-modules                      1:4.2.9.1-1ubuntu1
fcitx-mozc:amd64                   2.17.2116.102+gitfd0f5b34+dfsg-1ubuntu1.1
fcitx-ui-classic                   1:4.2.9.1-1ubuntu1
file                               1:5.25-2ubuntu1
findutils                          4.6.0+git+20160126-2
fontconfig                         2.11.94-0ubuntu1.1
fontconfig-config                  2.11.94-0ubuntu1.1
fonts-dejavu-core                  2.35-1
fonts-takao-gothic                 003.02.01-9ubuntu3
fonts-takao-mincho                 003.02.01-9ubuntu3
fonts-takao-pgothic                003.02.01-9ubuntu3
friendly-recovery                  0.2.31
ftp                                0.17-33
fuse                               2.9.4-1ubuntu3.1
gcc-5-base:amd64                   5.4.0-6ubuntu1~16.04.2
gcc-6-base:amd64                   6.0.1-0ubuntu1
geoip-database                     20160408-1
gettext-base                       0.19.7-2ubuntu3
gir1.2-glib-2.0:amd64              1.46.0-3ubuntu1
glib-networking:amd64              2.48.2-1~ubuntu16.04.1
glib-networking-common             2.48.2-1~ubuntu16.04.1
glib-networking-services           2.48.2-1~ubuntu16.04.1
gnupg                              1.4.20-1ubuntu3.1
gpgv                               1.4.20-1ubuntu3.1
grep                               2.25-1~16.04.1
groff-base                         1.22.3-7
grub-common                        2.02~beta2-36ubuntu3.2
grub-gfxpayload-lists              0.7
grub-pc                            2.02~beta2-36ubuntu3.2
grub-pc-bin                        2.02~beta2-36ubuntu3.2
grub2-common                       2.02~beta2-36ubuntu3.2
gsettings-desktop-schemas          3.18.1-1ubuntu1
gzip                               1.6-4ubuntu1
hdparm                             9.48+ds-1
hicolor-icon-theme                 0.15-0ubuntu1
hostname                           3.16ubuntu2
humanity-icon-theme                0.6.10
ifupdown                           0.8.10ubuntu1
info                               6.1.0.dfsg.1-5
init                               1.29ubuntu2
init-system-helpers                1.29ubuntu2
initramfs-tools                    0.122ubuntu8.1
initramfs-tools-bin                0.122ubuntu8.1
initramfs-tools-core               0.122ubuntu8.1
initscripts                        2.88dsf-59.3ubuntu2
insserv                            1.14.0-5ubuntu3
install-info                       6.1.0.dfsg.1-5
installation-report                2.60ubuntu1
iproute2                           4.3.0-1ubuntu3
iptables                           1.6.0-2ubuntu3
iputils-ping                       3:20121221-5ubuntu2
iputils-tracepath                  3:20121221-5ubuntu2
irqbalance                         1.1.0-2ubuntu1
isc-dhcp-client                    4.3.3-5ubuntu12.1
isc-dhcp-common                    4.3.3-5ubuntu12.1
iso-codes                          3.65-1
iw                                 3.17-1
kbd                                1.15.5-1ubuntu4
keyboard-configuration             1.108ubuntu15.2
klibc-utils                        2.0.4-8ubuntu1.16.04.1
kmod                               22-1ubuntu4
krb5-locales                       1.13.2+dfsg-5
language-pack-en                   1:16.04+20160627
language-pack-en-base              1:16.04+20160627
language-pack-gnome-en             1:16.04+20160627
language-pack-gnome-en-base        1:16.04+20160627
language-pack-gnome-ja             1:16.04+20160627
language-pack-gnome-ja-base        1:16.04+20160627
language-pack-ja                   1:16.04+20160627
language-pack-ja-base              1:16.04+20160627
language-selector-common           0.165.4
laptop-detect                      0.13.7ubuntu2
less                               481-2.1ubuntu0.1
libaccountsservice0:amd64          0.6.40-2ubuntu11.1
libacl1:amd64                      2.2.52-3
libapparmor-perl                   2.10.95-0ubuntu2.2
libapparmor1:amd64                 2.10.95-0ubuntu2.2
libapt-inst2.0:amd64               1.2.12~ubuntu16.04.1
libapt-pkg5.0:amd64                1.2.12~ubuntu16.04.1
libasn1-8-heimdal:amd64            1.7~git20150920+dfsg-4ubuntu1
libasprintf0v5:amd64               0.19.7-2ubuntu3
libatk-bridge2.0-0:amd64           2.18.1-2ubuntu1
libatk1.0-0:amd64                  2.18.0-1
libatk1.0-data                     2.18.0-1
libatm1:amd64                      1:2.5.1-1.5
libatspi2.0-0:amd64                2.18.3-4ubuntu1
libattr1:amd64                     1:2.4.47-2
libaudio2:amd64                    1.9.4-4
libaudit-common                    1:2.4.5-1ubuntu2
libaudit1:amd64                    1:2.4.5-1ubuntu2
libavahi-client3:amd64             0.6.32~rc+dfsg-1ubuntu2
libavahi-common-data:amd64         0.6.32~rc+dfsg-1ubuntu2
libavahi-common3:amd64             0.6.32~rc+dfsg-1ubuntu2
libbind9-140:amd64                 1:9.10.3.dfsg.P4-8ubuntu1
libblkid1:amd64                    2.27.1-6ubuntu3.1
libboost-filesystem1.58.0:amd64    1.58.0+dfsg-5ubuntu3.1
libboost-system1.58.0:amd64        1.58.0+dfsg-5ubuntu3.1
libbsd0:amd64                      0.8.2-1
libbz2-1.0:amd64                   1.0.6-8
libc-bin                           2.23-0ubuntu3
libc6:amd64                        2.23-0ubuntu3
libcairo-gobject2:amd64            1.14.6-1
libcairo2:amd64                    1.14.6-1
libcap-ng0:amd64                   0.7.7-1
libcap2:amd64                      1:2.24-12
libcap2-bin                        1:2.24-12
libcolord2:amd64                   1.2.12-1ubuntu1
libcomerr2:amd64                   1.42.13-1ubuntu1
libcroco3:amd64                    0.6.11-1
libcryptsetup4:amd64               2:1.6.6-5ubuntu2
libcups2:amd64                     2.1.3-4
libcurl3-gnutls:amd64              7.47.0-1ubuntu2.1
libdatrie1:amd64                   0.2.10-2
libdb5.3:amd64                     5.3.28-11
libdbus-1-3:amd64                  1.10.6-1ubuntu3
libdbus-glib-1-2:amd64             0.106-1
libdconf1:amd64                    0.24.0-2
libdebconfclient0:amd64            0.198ubuntu1
libdevmapper1.02.1:amd64           2:1.02.110-1ubuntu10
libdiscover2                       2.1.2-7ubuntu1
libdns-export162                   1:9.10.3.dfsg.P4-8ubuntu1
libdns162:amd64                    1:9.10.3.dfsg.P4-8ubuntu1
libdrm-amdgpu1:amd64               2.4.67-1ubuntu0.16.04.2
libdrm-intel1:amd64                2.4.67-1ubuntu0.16.04.2
libdrm-nouveau2:amd64              2.4.67-1ubuntu0.16.04.2
libdrm-radeon1:amd64               2.4.67-1ubuntu0.16.04.2
libdrm2:amd64                      2.4.67-1ubuntu0.16.04.2
libedit2:amd64                     3.1-20150325-1ubuntu2
libegl1-mesa:amd64                 11.2.0-1ubuntu2.1
libelf1:amd64                      0.165-3ubuntu1
libepoxy0:amd64                    1.3.1-1
libestr0                           0.1.10-1
libevdev2:amd64                    1.4.6+dfsg-1
libexpat1:amd64                    2.1.0-7ubuntu0.16.04.2
libfcitx-config4:amd64             1:4.2.9.1-1ubuntu1
libfcitx-core0:amd64               1:4.2.9.1-1ubuntu1
libfcitx-gclient0:amd64            1:4.2.9.1-1ubuntu1
libfcitx-qt0:amd64                 1:4.2.9.1-1ubuntu1
libfcitx-qt5-1:amd64               1.0.5-1
libfcitx-utils0:amd64              1:4.2.9.1-1ubuntu1
libfdisk1:amd64                    2.27.1-6ubuntu3.1
libffi6:amd64                      3.2.1-4
libfontconfig1:amd64               2.11.94-0ubuntu1.1
libfreetype6:amd64                 2.6.1-0.1ubuntu2
libfribidi0:amd64                  0.19.7-1
libfuse2:amd64                     2.9.4-1ubuntu3.1
libgbm1:amd64                      11.2.0-1ubuntu2.1
libgcc1:amd64                      1:6.0.1-0ubuntu1
libgcrypt20:amd64                  1.6.5-2ubuntu0.2
libgdbm3:amd64                     1.8.3-13.1
libgdk-pixbuf2.0-0:amd64           2.32.2-1ubuntu1
libgdk-pixbuf2.0-common            2.32.2-1ubuntu1
libgeoip1:amd64                    1.6.9-1
libgettextpo0:amd64                0.19.7-2ubuntu3
libgirepository-1.0-1:amd64        1.46.0-3ubuntu1
libgl1-mesa-dri:amd64              11.2.0-1ubuntu2.1
libgl1-mesa-glx:amd64              11.2.0-1ubuntu2.1
libglapi-mesa:amd64                11.2.0-1ubuntu2.1
libglib2.0-0:amd64                 2.48.1-1~ubuntu16.04.1
libglib2.0-data                    2.48.1-1~ubuntu16.04.1
libgmp10:amd64                     2:6.1.0+dfsg-2
libgnutls-openssl27:amd64          3.4.10-4ubuntu1.1
libgnutls30:amd64                  3.4.10-4ubuntu1.1
libgpg-error0:amd64                1.21-2ubuntu1
libgraphite2-3:amd64               1.3.6-1ubuntu1
libgssapi-krb5-2:amd64             1.13.2+dfsg-5
libgssapi3-heimdal:amd64           1.7~git20150920+dfsg-4ubuntu1
libgtk-3-0:amd64                   3.18.9-1ubuntu3.1
libgtk-3-bin                       3.18.9-1ubuntu3.1
libgtk-3-common                    3.18.9-1ubuntu3.1
libgtk2.0-0:amd64                  2.24.30-1ubuntu1
libgtk2.0-common                   2.24.30-1ubuntu1
libgudev-1.0-0:amd64               1:230-2
libharfbuzz0b:amd64                1.0.1-1ubuntu0.1
libhcrypto4-heimdal:amd64          1.7~git20150920+dfsg-4ubuntu1
libheimbase1-heimdal:amd64         1.7~git20150920+dfsg-4ubuntu1
libheimntlm0-heimdal:amd64         1.7~git20150920+dfsg-4ubuntu1
libhogweed4:amd64                  3.2-1
libhx509-5-heimdal:amd64           1.7~git20150920+dfsg-4ubuntu1
libice6:amd64                      2:1.0.9-1
libicu55:amd64                     55.1-7
libidn11:amd64                     1.32-3ubuntu1.1
libinput10:amd64                   1.2.3-1ubuntu1
libisc-export160                   1:9.10.3.dfsg.P4-8ubuntu1
libisc160:amd64                    1:9.10.3.dfsg.P4-8ubuntu1
libisccc140:amd64                  1:9.10.3.dfsg.P4-8ubuntu1
libisccfg140:amd64                 1:9.10.3.dfsg.P4-8ubuntu1
libjbig0:amd64                     2.1-3.1
libjpeg-turbo8:amd64               1.4.2-0ubuntu3
libjpeg8:amd64                     8c-2ubuntu8
libjson-c2:amd64                   0.11-4ubuntu2
libjson-glib-1.0-0:amd64           1.1.2-0ubuntu1
libjson-glib-1.0-common            1.1.2-0ubuntu1
libk5crypto3:amd64                 1.13.2+dfsg-5
libkeyutils1:amd64                 1.5.9-8ubuntu1
libklibc                           2.0.4-8ubuntu1.16.04.1
libkmod2:amd64                     22-1ubuntu4
libkrb5-26-heimdal:amd64           1.7~git20150920+dfsg-4ubuntu1
libkrb5-3:amd64                    1.13.2+dfsg-5
libkrb5support0:amd64              1.13.2+dfsg-5
liblcms2-2:amd64                   2.6-3ubuntu2
libldap-2.4-2:amd64                2.4.42+dfsg-2ubuntu3.1
libllvm3.8:amd64                   1:3.8-2ubuntu4
liblocale-gettext-perl             1.07-1build1
liblwres141:amd64                  1:9.10.3.dfsg.P4-8ubuntu1
liblz4-1:amd64                     0.0~r131-2ubuntu2
liblzma5:amd64                     5.1.1alpha+20120614-2ubuntu2
libmagic1:amd64                    1:5.25-2ubuntu1
libmirclient9:amd64                0.21.0+16.04.20160330-0ubuntu1
libmircommon5:amd64                0.21.0+16.04.20160330-0ubuntu1
libmirprotobuf3:amd64              0.21.0+16.04.20160330-0ubuntu1
libmng2:amd64                      2.0.2-0ubuntu3
libmnl0:amd64                      1.0.3-5
libmount1:amd64                    2.27.1-6ubuntu3.1
libmpdec2:amd64                    2.4.2-1
libmtdev1:amd64                    1.1.5-1ubuntu2
libncurses5:amd64                  6.0+20160213-1ubuntu1
libncursesw5:amd64                 6.0+20160213-1ubuntu1
libnettle6:amd64                   3.2-1
libnewt0.52:amd64                  0.52.18-1ubuntu2
libnfnetlink0:amd64                1.0.1-3
libnih1:amd64                      1.0.3-4.3ubuntu1
libnl-3-200:amd64                  3.2.27-1
libnl-genl-3-200:amd64             3.2.27-1
libnuma1:amd64                     2.0.11-1ubuntu1
libopts25:amd64                    1:5.18.7-3
libp11-kit0:amd64                  0.23.2-3
libpam-modules:amd64               1.1.8-3.2ubuntu2
libpam-modules-bin                 1.1.8-3.2ubuntu2
libpam-runtime                     1.1.8-3.2ubuntu2
libpam-systemd:amd64               229-4ubuntu7
libpam0g:amd64                     1.1.8-3.2ubuntu2
libpango-1.0-0:amd64               1.38.1-1
libpangocairo-1.0-0:amd64          1.38.1-1
libpangoft2-1.0-0:amd64            1.38.1-1
libparted2:amd64                   3.2-15
libpcap0.8:amd64                   1.7.4-2
libpci3:amd64                      1:3.3.1-1.1ubuntu1
libpciaccess0:amd64                0.13.4-1
libpcre16-3:amd64                  2:8.38-3.1
libpcre3:amd64                     2:8.38-3.1
libperl5.22:amd64                  5.22.1-9
libpipeline1:amd64                 1.4.1-2
libpixman-1-0:amd64                0.33.6-1
libplymouth4:amd64                 0.9.2-3ubuntu13.1
libpng12-0:amd64                   1.2.54-1ubuntu1
libpolkit-gobject-1-0:amd64        0.105-14.1
libpopt0:amd64                     1.16-10
libpresage-data                    0.9.1-1.1ubuntu2
libpresage1v5:amd64                0.9.1-1.1ubuntu2
libprocps4:amd64                   2:3.3.10-4ubuntu2
libprotobuf-lite9v5:amd64          2.6.1-1.3
libprotobuf9v5:amd64               2.6.1-1.3
libproxy1v5:amd64                  0.4.11-5ubuntu1
libpython-stdlib:amd64             2.7.11-1
libpython2.7-minimal:amd64         2.7.12-1~16.04
libpython2.7-stdlib:amd64          2.7.12-1~16.04
libpython3-stdlib:amd64            3.5.1-3
libpython3.5-minimal:amd64         3.5.2-2~16.01
libpython3.5-stdlib:amd64          3.5.2-2~16.01
libqt4-dbus:amd64                  4:4.8.7+dfsg-5ubuntu2
libqt4-declarative:amd64           4:4.8.7+dfsg-5ubuntu2
libqt4-network:amd64               4:4.8.7+dfsg-5ubuntu2
libqt4-script:amd64                4:4.8.7+dfsg-5ubuntu2
libqt4-sql:amd64                   4:4.8.7+dfsg-5ubuntu2
libqt4-xml:amd64                   4:4.8.7+dfsg-5ubuntu2
libqt4-xmlpatterns:amd64           4:4.8.7+dfsg-5ubuntu2
libqt5core5a:amd64                 5.5.1+dfsg-16ubuntu7.1
libqt5dbus5:amd64                  5.5.1+dfsg-16ubuntu7.1
libqt5gui5:amd64                   5.5.1+dfsg-16ubuntu7.1
libqt5network5:amd64               5.5.1+dfsg-16ubuntu7.1
libqt5widgets5:amd64               5.5.1+dfsg-16ubuntu7.1
libqtcore4:amd64                   4:4.8.7+dfsg-5ubuntu2
libqtdbus4:amd64                   4:4.8.7+dfsg-5ubuntu2
libqtgui4:amd64                    4:4.8.7+dfsg-5ubuntu2
libreadline6:amd64                 6.3-8ubuntu2
librest-0.7-0:amd64                0.7.93-1
libroken18-heimdal:amd64           1.7~git20150920+dfsg-4ubuntu1
librsvg2-2:amd64                   2.40.13-3
librsvg2-common:amd64              2.40.13-3
librtmp1:amd64                     2.4+20151223.gitfa8646d-1build1
libsasl2-2:amd64                   2.1.26.dfsg1-14build1
libsasl2-modules:amd64             2.1.26.dfsg1-14build1
libsasl2-modules-db:amd64          2.1.26.dfsg1-14build1
libseccomp2:amd64                  2.2.3-3ubuntu3
libselinux1:amd64                  2.4-3build2
libsemanage-common                 2.3-1build3
libsemanage1:amd64                 2.3-1build3
libsensors4:amd64                  1:3.4.0-2
libsepol1:amd64                    2.4-2
libslang2:amd64                    2.3.0-2ubuntu1
libsm6:amd64                       2:1.2.2-1
libsmartcols1:amd64                2.27.1-6ubuntu3.1
libsoup-gnome2.4-1:amd64           2.52.2-1ubuntu0.1
libsoup2.4-1:amd64                 2.52.2-1ubuntu0.1
libsqlite3-0:amd64                 3.11.0-1ubuntu1
libss2:amd64                       1.42.13-1ubuntu1
libssl1.0.0:amd64                  1.0.2g-1ubuntu4.2
libstdc++6:amd64                   5.4.0-6ubuntu1~16.04.2
libsystemd0:amd64                  229-4ubuntu7
libtasn1-6:amd64                   4.7-3ubuntu0.16.04.1
libtext-charwidth-perl             0.04-7build5
libtext-iconv-perl                 1.7-5build4
libtext-wrapi18n-perl              0.06-7.1
libthai-data                       0.1.24-2
libthai0:amd64                     0.1.24-2
libtiff5:amd64                     4.0.6-1
libtinfo5:amd64                    6.0+20160213-1ubuntu1
libtinyxml2.6.2v5:amd64            2.6.2-3
libudev1:amd64                     229-4ubuntu7
libunistring0:amd64                0.9.3-5.2ubuntu1
libusb-0.1-4:amd64                 2:0.1.12-28
libusb-1.0-0:amd64                 2:1.0.20-1
libustr-1.0-1:amd64                1.0.4-5
libuuid1:amd64                     2.27.1-6ubuntu3.1
libwacom-common                    0.18-1
libwacom2:amd64                    0.18-1
libwayland-client0:amd64           1.9.0-1
libwayland-cursor0:amd64           1.9.0-1
libwayland-egl1-mesa:amd64         11.2.0-1ubuntu2.1
libwayland-server0:amd64           1.9.0-1
libwind0-heimdal:amd64             1.7~git20150920+dfsg-4ubuntu1
libwrap0:amd64                     7.6.q-25
libx11-6:amd64                     2:1.6.3-1ubuntu2
libx11-data                        2:1.6.3-1ubuntu2
libx11-xcb1:amd64                  2:1.6.3-1ubuntu2
libxau6:amd64                      1:1.0.8-1
libxcb-dri2-0:amd64                1.11.1-1ubuntu1
libxcb-dri3-0:amd64                1.11.1-1ubuntu1
libxcb-glx0:amd64                  1.11.1-1ubuntu1
libxcb-icccm4:amd64                0.4.1-1ubuntu1
libxcb-image0:amd64                0.4.0-1build1
libxcb-keysyms1:amd64              0.4.0-1
libxcb-present0:amd64              1.11.1-1ubuntu1
libxcb-randr0:amd64                1.11.1-1ubuntu1
libxcb-render-util0:amd64          0.3.9-1
libxcb-render0:amd64               1.11.1-1ubuntu1
libxcb-shape0:amd64                1.11.1-1ubuntu1
libxcb-shm0:amd64                  1.11.1-1ubuntu1
libxcb-sync1:amd64                 1.11.1-1ubuntu1
libxcb-util1:amd64                 0.4.0-0ubuntu3
libxcb-xfixes0:amd64               1.11.1-1ubuntu1
libxcb-xkb1:amd64                  1.11.1-1ubuntu1
libxcb1:amd64                      1.11.1-1ubuntu1
libxcomposite1:amd64               1:0.4.4-1
libxcursor1:amd64                  1:1.1.14-1
libxdamage1:amd64                  1:1.1.4-2
libxdmcp6:amd64                    1:1.1.2-1.1
libxext6:amd64                     2:1.3.3-1
libxfixes3:amd64                   1:5.0.1-2
libxi6:amd64                       2:1.7.6-1
libxinerama1:amd64                 2:1.1.3-1
libxkbcommon-x11-0:amd64           0.5.0-1ubuntu2
libxkbcommon0:amd64                0.5.0-1ubuntu2
libxkbfile1:amd64                  1:1.0.9-0ubuntu1
libxml2:amd64                      2.9.3+dfsg1-1ubuntu0.1
libxmuu1:amd64                     2:1.1.2-2
libxrandr2:amd64                   2:1.5.0-1
libxrender1:amd64                  1:0.9.9-0ubuntu1
libxshmfence1:amd64                1.2-1
libxt6:amd64                       1:1.1.5-0ubuntu1
libxtables11:amd64                 1.6.0-2ubuntu3
libxxf86vm1:amd64                  1:1.1.4-1
linux-base                         4.0ubuntu1
linux-firmware                     1.157.3
linux-generic                      4.4.0.36.38
linux-headers-4.4.0-36             4.4.0-36.55
linux-headers-4.4.0-36-generic     4.4.0-36.55
linux-headers-generic              4.4.0.36.38
linux-image-4.4.0-36-generic       4.4.0-36.55
linux-image-extra-4.4.0-36-generic 4.4.0-36.55
linux-image-generic                4.4.0.36.38
locales                            2.23-0ubuntu3
login                              1:4.2-3.1ubuntu5
logrotate                          3.8.7-2ubuntu2
lsb-base                           9.20160110ubuntu0.2
lsb-release                        9.20160110ubuntu0.2
lshw                               02.17-1.1ubuntu3.2
lsof                               4.89+dfsg-0.1
ltrace                             0.7.3-5.1ubuntu4
makedev                            2.3.1-93ubuntu1
man-db                             2.7.5-1
manpages                           4.04-2
mawk                               1.3.3-17ubuntu2
mime-support                       3.59ubuntu1
mlocate                            0.26-1ubuntu2
mount                              2.27.1-6ubuntu3.1
mozc-data                          2.17.2116.102+gitfd0f5b34+dfsg-1ubuntu1.1
mozc-server                        2.17.2116.102+gitfd0f5b34+dfsg-1ubuntu1.1
mtr-tiny                           0.86-1ubuntu0.1
multiarch-support                  2.23-0ubuntu3
nano                               2.5.3-2
ncurses-base                       6.0+20160213-1ubuntu1
ncurses-bin                        6.0+20160213-1ubuntu1
ncurses-term                       6.0+20160213-1ubuntu1
net-tools                          1.60-26ubuntu1
netbase                            5.3
netcat-openbsd                     1.105-7ubuntu1
ntfs-3g                            1:2015.3.14AR.1-1build1
ntp                                1:4.2.8p4+dfsg-3ubuntu5.1
openssh-client                     1:7.2p2-4ubuntu2.1
openssh-server                     1:7.2p2-4ubuntu2.1
openssh-sftp-server                1:7.2p2-4ubuntu2.1
openssl                            1.0.2g-1ubuntu4.2
os-prober                          1.70ubuntu3
parted                             3.2-15
passwd                             1:4.2-3.1ubuntu5
pciutils                           1:3.3.1-1.1ubuntu1
perl                               5.22.1-9
perl-base                          5.22.1-9
perl-modules-5.22                  5.22.1-9
plymouth                           0.9.2-3ubuntu13.1
plymouth-theme-ubuntu-text         0.9.2-3ubuntu13.1
popularity-contest                 1.64ubuntu2
powermgmt-base                     1.31+nmu1
procps                             2:3.3.10-4ubuntu2
psmisc                             22.21-2.1build1
python                             2.7.11-1
python-apt-common                  1.1.0~beta1build1
python-minimal                     2.7.11-1
python2.7                          2.7.12-1~16.04
python2.7-minimal                  2.7.12-1~16.04
python3                            3.5.1-3
python3-apt                        1.1.0~beta1build1
python3-chardet                    2.3.0-2
python3-commandnotfound            0.3ubuntu16.04.2
python3-dbus                       1.2.0-3
python3-distupgrade                1:16.04.16
python3-gdbm:amd64                 3.5.1-1
python3-gi                         3.20.0-0ubuntu1
python3-minimal                    3.5.1-3
python3-pkg-resources              20.7.0-1
python3-requests                   2.9.1-3
python3-six                        1.10.0-3
python3-update-manager             1:16.04.3
python3-urllib3                    1.13.1-2ubuntu0.16.04.1
python3.5                          3.5.2-2~16.01
python3.5-minimal                  3.5.2-2~16.01
qdbus                              4:4.8.7+dfsg-5ubuntu2
qtchooser                          52-gae5eeef-2build1~gcc5.2
qtcore4-l10n                       4:4.8.7+dfsg-5ubuntu2
readline-common                    6.3-8ubuntu2
rename                             0.20-4
resolvconf                         1.78ubuntu2
rsync                              3.1.1-3ubuntu1
rsyslog                            8.16.0-1ubuntu3
sed                                4.2.2-7
sensible-utils                     0.0.9
sgml-base                          1.26+nmu4ubuntu1
shared-mime-info                   1.5-2ubuntu0.1
ssh-import-id                      5.5-0ubuntu1
strace                             4.11-1ubuntu3
sudo                               1.8.16-0ubuntu1.2
sysstat                            11.2.0-1ubuntu0.1
systemd                            229-4ubuntu7
systemd-sysv                       229-4ubuntu7
sysv-rc                            2.88dsf-59.3ubuntu2
sysvinit-utils                     2.88dsf-59.3ubuntu2
tar                                1.28-2.1
tasksel                            3.34ubuntu3
tasksel-data                       3.34ubuntu3
tcpd                               7.6.q-25
tcpdump                            4.7.4-1ubuntu1
tegaki-zinnia-japanese             0.3-1
telnet                             0.17-40
time                               1.7-25.1
tzdata                             2016f-0ubuntu0.16.04
ubuntu-keyring                     2012.05.19
ubuntu-minimal                     1.361
ubuntu-mono                        14.04+16.04.20160804-0ubuntu1
ubuntu-release-upgrader-core       1:16.04.16
ubuntu-standard                    1.361
ucf                                3.0036
udev                               229-4ubuntu7
ufw                                0.35-0ubuntu2
update-manager-core                1:16.04.3
ureadahead                         0.100.0-19
usbutils                           1:007-4
util-linux                         2.27.1-6ubuntu3.1
uuid-runtime                       2.27.1-6ubuntu3.1
vim-common                         2:7.4.1689-3ubuntu1.1
vim-tiny                           2:7.4.1689-3ubuntu1.1
wamerican                          7.1-1
wbritish                           7.1-1
wget                               1.17.1-1ubuntu1.1
whiptail                           0.52.18-1ubuntu2
wireless-regdb                     2015.07.20-1ubuntu1
x11-common                         1:7.7+13ubuntu3
xauth                              1:1.0.9-1ubuntu2
xdg-user-dirs                      0.15-2ubuntu6
xkb-data                           2.16-1ubuntu1
xml-core                           0.13+nmu2
xz-utils                           5.1.1alpha+20120614-2ubuntu2
zlib1g:amd64                       1:1.2.8.dfsg-2ubuntu4
OS再インストール時に「Apache/MySQL/PHPのインストール」を利用すると以下のパッケージも
追加されます
apache2                            2.4.18-2ubuntu3.1
apache2-bin                        2.4.18-2ubuntu3.1
apache2-data                       2.4.18-2ubuntu3.1
apache2-utils                      2.4.18-2ubuntu3.1
libaio1:amd64                      0.3.110-2
libapache2-mod-php7.0              7.0.8-0ubuntu0.16.04.2
libapr1:amd64                      1.5.2-3
libaprutil1:amd64                  1.5.4-1build1
libaprutil1-dbd-sqlite3:amd64      1.5.4-1build1
libaprutil1-ldap:amd64             1.5.4-1build1
libcgi-fast-perl                   1:2.10-1
libcgi-pm-perl                     4.26-1
libdbd-mysql-perl                  4.033-1build2
libdbi-perl                        1.634-1build1
libencode-locale-perl              1.05-1
libfcgi-perl                       0.77-1build1
libhtml-parser-perl                3.72-1
libhtml-tagset-perl                3.20-2
libhtml-template-perl              2.95-2
libhttp-date-perl                  6.02-1
libhttp-message-perl               6.11-1
libio-html-perl                    1.001-1
liblua5.1-0:amd64                  5.1.5-8ubuntu1
liblwp-mediatypes-perl             6.02-1
libmysqlclient20:amd64             5.7.13-0ubuntu0.16.04.2
libreadline5:amd64                 5.2+dfsg-3build1
libterm-readkey-perl               2.33-1build1
libtimedate-perl                   2.3000-2
liburi-perl                        1.71-1
libxslt1.1:amd64                   1.1.28-2.1
mariadb-client-10.0                10.0.25-0ubuntu0.16.04.1
mariadb-client-core-10.0           10.0.25-0ubuntu0.16.04.1
mariadb-common                     10.0.25-0ubuntu0.16.04.1
mariadb-server-10.0                10.0.25-0ubuntu0.16.04.1
mariadb-server-core-10.0           10.0.25-0ubuntu0.16.04.1
mysql-common                       5.7.13-0ubuntu0.16.04.2
php-common                         1:35ubuntu6
php-pear                           1:1.10.1+submodules+notgz-6
php-xml                            1:7.0+35ubuntu6
php7.0                             7.0.8-0ubuntu0.16.04.2
php7.0-cli                         7.0.8-0ubuntu0.16.04.2
php7.0-common                      7.0.8-0ubuntu0.16.04.2
php7.0-json                        7.0.8-0ubuntu0.16.04.2
php7.0-mbstring                    7.0.8-0ubuntu0.16.04.2
php7.0-mysql                       7.0.8-0ubuntu0.16.04.2
php7.0-opcache                     7.0.8-0ubuntu0.16.04.2
php7.0-readline                    7.0.8-0ubuntu0.16.04.2
php7.0-xml                         7.0.8-0ubuntu0.16.04.2
ssl-cert                           1.0.37